La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 15 de 15
  1. #1
    Fecha de ingreso
    mar 2017
    Ubicación
    Mallorca
    Mensajes
    41

    Predeterminado Arranque automático de generador en híbrido?

    Hola buenas
    Los entendidos me lo sabrán decir muy rápidamente, tiene un híbrido de 1500w12v la capacidad de mandar la señal , cuando bajan las baterías.. para arrancar un generador preparado para este menester?
    Muchas gracias

  2. #2
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    816

    Predeterminado Re: Arranque automático de generador en híbrido?

    Cita Iniciado por salvafotografia Ver mensaje
    tiene un híbrido de 1500w12v la capacidad de mandar la señal , cuando bajan las baterías.. para arrancar un generador preparado para este menester?
    Pues hay hibridos que si e hibridos que no, mientras no digas marca y modelo del hibrido no te podremos ayudar.

  3. #3
    Fecha de ingreso
    mar 2017
    Ubicación
    Mallorca
    Mensajes
    41

    Predeterminado Re: Arranque automático de generador en híbrido?

    Es un Axpert

  4. #4
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.454
    Entradas de blog
    16

    Predeterminado Re: Arranque automático de generador en híbrido?

    Salvafotografia, en el foro no te cobramos por letra, como si fuera un telegrama.

    Da algún detalle más, Axpert es toda una gama de Voltronic.

  5. #5
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.212

    Predeterminado Re: Arranque automático de generador en híbrido?

    Cita Iniciado por salvafotografia Ver mensaje
    Es un Axpert
    Si lleva el conector verde de la foto, si que se puede.



    En el manual de instrucciones te viene cuando se activa la maniobra y con que valores. Apartado Dry Contact Signal.

    Si ese conector no esta desde el hibrido fisicamente y sin nada mas no se puede hacer. Habria que añadir cosas.
    Tambien podrias hacerlo desde un monitor de baterias tipo BMV en donde arrancarias el generador por SOC o por otro valor intrinseco de las baterias.

    Tambien el generador tiene que llevar arranque por maniobra. Si no lo lleva, pues poco podras hacer.

    Y si, podrias poner mas datos porque al no dar muchos datos haces que quien te quiera ayudar tenga que escribir lo que tu no has escrito porque tiene que contemplar todas las opciones en vez centrarse en tu caso concreto y tu problema concreto.

  6. #6
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    816

    Predeterminado Re: Arranque automático de generador en híbrido?

    Añado a lo que opina Tjota, la falta de datos 'invita' a no contestar

    aqui te dejo lo que he sacado del manual, ni siquiera has posteado el modelo en concreto, y como podras deducir me ha supuesto varias consultas en google para descartar otros modelos y llegar al que posiblemente sea el tuyo, no estamos para perder el tiempo!!!!!

    Arranque automático de generador en híbrido?-screenhunter1696.jpg

    Arranque automático de generador en híbrido?-screenhunter1697.jpg

    Si tu grupo tiene este tipo de conector para el arranque automatico hay varios hilos que hablan de como cablearlo

    Arranque automático de generador en híbrido?-screenhunter1702.jpg

  7. #7
    Fecha de ingreso
    mar 2017
    Ubicación
    Mallorca
    Mensajes
    41

    Predeterminado Re: Arranque automático de generador en híbrido?

    Buenos días
    Muchas gracias de antemano, estaba buscando la factura y el manual y no encontré nada..
    Espere a ir a ver el aparato in situ.. y si que lleva las conexiones de la clavija verde , es un Axpert EX 1.5K - 12 comprado el octubre pasado.

    Ahora ando mirando el tema de generadores con el arranque automatico, lo cual es una pena porque ya tengo tres pero ninguno con esta función, dos de ellos son buenos, de gasoil con motor yanmar y arranque eléctrico.. pero para arrancar y parar aparte de la llave hay que accionar una palanca que viene a ser la apertura y cierre de la bomba de gasoil.
    Es viable hacer un dispositivo con algún tipo de servo o electroimán que accionara esta palanca y me arranque el grupo??
    Igual estoy flipando un poco pero espero que me iluminen con su sabiduría..

  8. #8
    Artujul está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    españa
    Mensajes
    8

    Predeterminado Re: Arranque automático de generador en híbrido?

    buenos días.
    una pregunta de configuración?

    la programación configurada de mi inversor lo tengo puesto en SBU en el parámetro 12 a 46V y el parámetro 13 a 55v. el inversor cuando llega a 46v le da la orden de encenderse al grupo hasta aquí bien. en el momento que supera la tensión de 46 V el rele cambia de posición y se para el grupo, cuando no tendría que hacerlo hasta que llegara al parámetro 13 la conexión que tengo puesta
    no & c.
    alguien me podría ayudar no se porque hace esto y como cablear?

    un saludo.

  9. #9
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    816

    Predeterminado Re: Arranque automático de generador en híbrido?

    Cita Iniciado por Artujul Ver mensaje
    buenos días.
    una pregunta de configuración?

    la programación configurada de mi inversor lo tengo puesto en SBU en el parámetro 12 a 46V y el parámetro 13 a 55v. el inversor cuando llega a 46v le da la orden de encenderse al grupo hasta aquí bien. en el momento que supera la tensión de 46 V el rele cambia de posición y se para el grupo, cuando no tendría que hacerlo hasta que llegara al parámetro 13 la conexión que tengo puesta
    no & c.
    alguien me podría ayudar no se porque hace esto y como cablear?
    El cableado lo tienes bien hecho puesto que el grupo arranca y para, en cuanto a la programacion el anexo en castellano de #6 lo dice claro,

    Contacto NO & C

    #01 UTI:
    Vbat < aviso DC baja -> cerrado, arrancado
    Vbat > V confg #13 o cuando llegue a tension de flotacion -> abierto, parado

    #01 SOL o SBU
    Vbat < V confg #12 -> cerrado, arrancado
    Vbat > V confg #13
    o cuando la bateria llegue a tension de flotacion -> abierto, parado

    Como lo tienes #01 SBU sera este ultimo parrafo,
    debe arrancar a 46V que indicas tener programado en #12
    debe parar cuando la tension de bateria suba de lo programado en #13 en tu caso 55V o cuando la bateria llegue a tension de flotacion, que estara programada en el #27 que debera andar sobre los 54.5V, no lo indicas,

    Lo que te puede estar sucediendo si tienes bien programada la tension de flotacion es que: un consumo fuerte hace bajar la tension de bateria a 46V -> arranca el grupo empieza a cargar la bateria y cuando se desconecta ese consumo sube rapida la tension al nivel de flotacion con lo que el grupo para, el parametro #13 que tienes a 55V en este caso no interviene ya que la tension de flotacion se supera antes.
    Última edición por solflitos; 07/12/2019 a las 23:31

  10. #10
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.212

    Predeterminado Re: Arranque automático de generador en híbrido?

    Cita Iniciado por solflitos Ver mensaje
    El cableado lo tienes bien hecho puesto que el grupo arranca y para, en cuanto a la programacion el anexo en castellano de #6 lo dice claro,

    Contacto NO & C

    #01 UTI:
    Vbat < aviso DC baja -> cerrado, arrancado
    Vbat > V confg #13 o cuando llegue a tension de flotacion -> abierto, parado

    #01 SOL o SBU
    Vbat < V confg #12 -> cerrado, arrancado
    Vbat > V confg #13
    o cuando la bateria llegue a tension de flotacion -> abierto, parado

    Como lo tienes #01 SBU sera este ultimo parrafo,
    debe arrancar a 46V que indicas tener programado en #12
    debe parar cuando la tension de bateria suba de lo programado en #13 en tu caso 55V o cuando la bateria llegue a tension de flotacion, que estara programada en el #27 que debera andar sobre los 27.5V, no lo indicas,

    Lo que te puede estar sucediendo si tienes bien programada la tension de flotacion es que: un consumo fuerte hace bajar la tension de bateria a 46V -> arranca el grupo empieza a cargar la bateria y cuando se desconecta ese consumo sube rapida la tension al nivel de flotacion con lo que el grupo para, el parametro #13 que tienes a 55V en este caso no interviene ya que la tension de flotacion se supera antes.
    Artujul tiene un VMIII. En ese hibrido hay mas cosas configurables, entre ellas los horarios de salida (USB, SUB, SBU). No se, hay algo mas que no cuadra.
    Por cierto, la traduccion del manual de la seccion dry connect deja mucho que desear. En el original no dice nada de la tension de flotacion. Habla de llegar a la fase de flotacion. La diferencia es importante, sobre todo en plomo.

    Artujul, puedes poner los parametros del hibrido??....a ver que hay configurado

  11. #11
    Artujul está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    españa
    Mensajes
    8

    Predeterminado Re: Arranque automático de generador en híbrido?

    la situacion es la siguiente a 47v se activa el grupo empieza a cargar y a los 48 v el rele cambia de estado, ya no le da la orden y como la central del grupo tiene un tiempo antes de parar el grupo sigue cargando, cuando para el grupo que ya no tiene tension de entrada el rele vuelve a dar la orden se vuelve a encender el grupo asi todo el rato hasta que la central del grupo se bloquea. la bateria baja hasta los 43v de corte y corta la luz. son baterias de plomo, sin consumos grandes
    os paso una imagen de la configuracion del programa los otros valores no los tengo en foto.
    Arranque automático de generador en híbrido?-20191206_193522.jpg

  12. #12
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.212

    Predeterminado Re: Arranque automático de generador en híbrido?

    En vez de SBU, pon USB o SUB. Y me cuentas que pasa cuando baje de 47V.

  13. #13
    Artujul está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    españa
    Mensajes
    8

    Predeterminado Re: Arranque automático de generador en híbrido?

    buenos dias.

    muchas gracias por ayudarme con el tema.
    esta mañana he hablado con el tecnico y me ha comentado que es un problema de firmware y que me lo tiene que actulizar

  14. #14
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.212

    Predeterminado Re: Arranque automático de generador en híbrido?

    Cita Iniciado por Artujul Ver mensaje
    buenos dias.

    muchas gracias por ayudarme con el tema.
    esta mañana he hablado con el tecnico y me ha comentado que es un problema de firmware y que me lo tiene que actulizar
    Es que ese comportamiento no es normal. Todos los Voltronic que llevan ese conector verde se comportan igual en funcion del voltaje de la bateria y lo que haya configurado en los parametros 12 y 13.
    De todas formas no se que version de firmware tendras pero no he oido nada de un bug de esas caracteristicas en el VMIII.

    Los minipuentes que hay en la tarjeta de comunicaciones donde va el conector verde no los has tocado no?

    Si fuera un bug de firmware, que es muy posible, ya que la orden de activacion de rele viene directa a esa tarjeta de comunicaciones desde la placa de control del hibrido (firmware), pon por aqui la version de firmware para proximos navegantes. Tanto la actual como la que te pongan.

  15. #15
    Artujul está desconectado Forero Junior
    Fecha de ingreso
    dic 2019
    Ubicación
    españa
    Mensajes
    8

    Predeterminado Re: Arranque automático de generador en híbrido?

    Hola
    adjunto las imagen de las versiones de firmware

    versión vieja
    Arranque automático de generador en híbrido?-20191208_172008.jpg

    versión nueva
    Arranque automático de generador en híbrido?-20191209_130823.jpg


Temas similares

  1. Eleccion Generador con arranque automatico
    Por FernanM en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 1
    Último mensaje: 24/03/2017, 11:15
  2. generador arranque automatico
    Por m.cestau en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 07/06/2013, 10:17
  3. arranque automatico DSE3130
    Por pedroa en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 10
    Último mensaje: 23/06/2011, 11:04
  4. ¿Arranque automático grupo electrógeno?
    Por miguelmon en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 5
    Último mensaje: 05/05/2011, 17:31
  5. Arranque automatico del generador
    Por Aloxis en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 2
    Último mensaje: 08/01/2009, 10:30

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46