La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 10 de 10
  1. #1
    BJ73-LV está desconectado Forero Junior
    Fecha de ingreso
    feb 2010
    Ubicación
    badalona
    Mensajes
    9

    Predeterminado rendimiento bajo de paneles despues de una semana de su instalacion.

    Buenos dias.

    Acabo de instalar hace un poquito mas de 1 semana 12 paneles REC de 330W unos 4000wp, junto con un Midnite Solar 150 classic, inversor Victron multiplus 2 5kva y bateria de litio de 6kwh.

    El tema es que el primer dia me dieron hasta 3878w en el momento de mas insolación y ahora no pasan de 3300w. rendimiento bajo de paneles despues de una semana de su instalacion.-2019-07-09-13.40.20.jpg

    Alguien tiene alguna idea de porque puede ser? el cable de bajada del tejado es de 35mm2 , trabajo con 4 strings de 3 paneles en serie. No se que puede ser?

  2. #2
    ministropepon está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    Madrid, Spain
    Mensajes
    208

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Perdida de rendimiento por temperatura?

    En mi caso también noto menos rendimiento que hace dos semanas pero creo que es por la temperatura, he probado a mojar los paneles y se nota algo de mejoría momentánea

    Un saludo

    Enviado desde mi SM-G930F mediante Tapatalk
    MyPiDomo - Instalación solar en directo
    MyPiDomo - Instalación solar históricos

    1600W Placas - Híbrido Axpert V FP1 Plus 24v 3000W 60A MPPT - Baterías Cyntetic 4CPZS575

  3. #3
    Pidjey está en línea Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Leon
    Mensajes
    992

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Los paneles les baja el rendimiento a cuanta más temperatura

  4. #4
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    1.851

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Cita Iniciado por BJ73-LV Ver mensaje
    Buenos dias.

    Acabo de instalar hace un poquito mas de 1 semana 12 paneles REC de 330W unos 4000wp, junto con un Midnite Solar 150 classic, inversor Victron multiplus 2 5kva y bateria de litio de 6kwh.

    El tema es que el primer dia me dieron hasta 3878w en el momento de mas insolación y ahora no pasan de 3300w. Pulsa en la imagen para verla en tamaño completo

Nombre: 2019-07-09 13.40.20.jpg
Visitas: 68
Tamaño: 112,9 KB
ID: 20591

    Alguien tiene alguna idea de porque puede ser? el cable de bajada del tejado es de 35mm2 , trabajo con 4 strings de 3 paneles en serie. No se que puede ser?
    Y las condiciones de demanda eran las mismas que con 3878w? Es muy posible que la bateria se haya cargado antes de llegar al pico de insolacion y el regulador este limitando ya...

    De todas formas, haz la prueba.... A las 13 horas con sol potente, mete un consumo fuerte al inversor (4kW) para que el regulador abra "compuertas" y veras si llegas al maximo de produccion o no.

  5. #5
    Pidjey está en línea Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Leon
    Mensajes
    992

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Tambien es de decir que sol potente es algo subjetivo. Aunque suele andar cerca, la radiacion solar i nuestra apreciacion no es lo mismo
    Diseñador de curvas solares y equivalente electrico usando los datos tecnicos del panel: http://solarpanelsimulator.bitballoon.com/

  6. #6
    BJ73-LV está desconectado Forero Junior
    Fecha de ingreso
    feb 2010
    Ubicación
    badalona
    Mensajes
    9

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Lo he provado... no llega a dar 3400w continuos en el momento de maxima insolación. mi gozo en un pozo.. voy a cambiar la pia que tengo en la linea de placas por dos fusibles de 63A a ver si es eso lo que me esta fastidiando.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Pidjey Ver mensaje
    Tambien es de decir que sol potente es algo subjetivo. Aunque suele andar cerca, la radiacion solar i nuestra apreciacion no es lo mismo
    Lo se es muy sujetivo.... un saludo.

  7. #7
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    670

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Cita Iniciado por BJ73-LV Ver mensaje
    Lo he provado... no llega a dar 3400w continuos en el momento de maxima insolación. mi gozo en un pozo.. voy a cambiar la pia que tengo en la linea de placas por dos fusibles de 63A a ver si es eso lo que me esta fastidiando.

    Lo se es muy sujetivo.... un saludo.
    Sube una foto de los indicadores cuando este marcando 3400W.

    No te obsesiones con la PIA, perder tantos watios en la PIA la hubiera fundido, antes de cambiarla mide tension entre su terminal de entrada y salida en cada uno de los circuitos veras que practicamente no cae tension -> luego esta funcionando bien y si perjudicar la produccion.

  8. #8
    ManuelJG está desconectado Forero Junior
    Fecha de ingreso
    dic 2017
    Ubicación
    Cuenca
    Mensajes
    23

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Con el cielo subsahariano que tenemos y el calor que hace, es un milagro que te lleguen a 3200w.

  9. #9
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.818

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Cita Iniciado por ManuelJG Ver mensaje
    Con el cielo subsahariano que tenemos y el calor que hace, es un milagro que te lleguen a 3200w.
    Correcto, con 83% de rendimiento de placas en estas fechas, esta muy bien

  10. #10
    jupegi1 está desconectado Forero
    Fecha de ingreso
    ene 2008
    Ubicación
    VALENCIA
    Mensajes
    25

    Predeterminado Re: rendimiento bajo de paneles despues de una semana de su instalacion.

    Cita Iniciado por briko Ver mensaje
    Correcto, con 83% de rendimiento de placas en estas fechas, esta muy bien
    Yo en junio estaba al 90-100 % de la potencia pico de las placas y ahora estará en 80%, esta haciendo mucha calor.
    Lo que no se es como no se funden las placas.
    No cambies el magnetotermico que no es por eso.
    Un saludo


Temas similares

  1. Duda conexión paneles para máximo rendimiento en instalación de 12V
    Por malatest en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 24
    Último mensaje: 05/08/2019, 21:12
  2. Bajo rendimiento instalación
    Por hermida en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 3
    Último mensaje: 12/06/2019, 16:51
  3. Bajo rendimiento placas
    Por barbas en el foro Solar térmica
    Respuestas: 22
    Último mensaje: 21/11/2016, 21:14
  4. Bajo rendimiento instalación ACS
    Por paquirrin01 en el foro Solar térmica
    Respuestas: 3
    Último mensaje: 28/01/2015, 07:13
  5. diferencia en Nº de módulos entre instalación de uso fín de semana e instalación de uso diario
    Por Jeremias Jonhson en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 18/09/2009, 11:52

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46