La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 32
  1. #1
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Buenos dias

    Tengo un problema con el arranque del grupo electrogeno que está de apoyo a las placas fotovoltaicas de mi instalación. Os agradecería ayuda.

    El problema es que el grupo electrogeno no arranca al girar la llave de arranque. Es un grupo diesel de 7 kw de la marca Kaiser. ( La verdad que desde que lo compré todo han sido problemas)

    Al girar la llave no hace ni el intento de arrancar.
    Las baterias están en buen estado y su voltaje es de 12,5V. Aun así le he puesto las pinzas con la bateria del coche y no hace ningun intento de arrancar.

    He desmontado el panel frontal donde se encuentra la llave 8 as como las tomas de corriente, etc)Ç y parece todo correcto.

    ¿Alguien ha tenido este problema?
    Me sabríais orientar sobre la solución.

    Saludos y muchas gracias de antemano

  2. #2
    jordiet está en línea Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Pues tal vez el motor de arranque por ejemplo. O casi seguro.
    No puedes arrancarlo a mano?
    Ya se que no es la soluciion, pero si no hace intento de arrancar...ni gira el motor de arranque.....
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  3. #3
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por jordiet Ver mensaje
    Pues tal vez el motor de arranque por ejemplo. O casi seguro.
    No puedes arrancarlo a mano?
    Ya se que no es la soluciion, pero si no hace intento de arrancar...ni gira el motor de arranque.....
    Sabrías cómo comprobar si es el motor de arranque. ?

    A qué te refieres con arrancarlo a mano?

    El grupo tiene una llave. No tiene una cuerda como otros que tengo de gasolina. No sé cómo se puede arrancar si no es girando la llave.

    Gracias por el interés

    Enviado desde mi Mi A1 mediante Tapatalk

  4. #4
    jordiet está en línea Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Pues no soy mecanico, pero me imagino que cuando giras la llave, debe llegar un voltaje al motor de arranque, que si no giras la llave, no deberia estar. Creo, no se si estoy en lo cierto. Aparte de eso, ya digo, no soy mecanico ni similar, o sea, nada mas.
    SAT y a ver que ocurre.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  5. #5
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Gracias por el interés.
    Si averiguo algo más lo aporto.
    Saludos

    Enviado desde mi Mi A1 mediante Tapatalk

  6. #6
    jordiet está en línea Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia
    Mensajes
    1.354

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Yo estoy en el limite provincia valencia alicante y deduzco tambien tienes nubes todo el dia, verdad?
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  7. #7
    Osedar está desconectado Forero
    Fecha de ingreso
    nov 2014
    Ubicación
    Castellon
    Mensajes
    26

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    No conozco el generador, pero normalmente la llave actua sobre un relé de arranque que da la corriente directa de bateria a motor de arranque, ese rele debe llevar un fusible, buscalo por si se hubiese fundido. Puedes comprobar tambien lo que te han dicho si no lo encuentras, mide la tension en las bornas del motor de arranque cuando le das a la llave, si no llega tension podria ser el fusible, si llega tension es el motor de arranque, a veces con unos golpes suaves sobre la carcasa del mismo se desbloquea y vuelve a funcionar.

  8. #8
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por Osedar Ver mensaje
    No conozco el generador, pero normalmente la llave actua sobre un relé de arranque que da la corriente directa de bateria a motor de arranque, ese rele debe llevar un fusible, buscalo por si se hubiese fundido. Puedes comprobar tambien lo que te han dicho si no lo encuentras, mide la tension en las bornas del motor de arranque cuando le das a la llave, si no llega tension podria ser el fusible, si llega tension es el motor de arranque, a veces con unos golpes suaves sobre la carcasa del mismo se desbloquea y vuelve a funcionar.
    Gracias voy probar

    Enviado desde mi Mi A1 mediante Tapatalk

  9. #9
    esquirol está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    L'olleria(Valencia)
    Mensajes
    759

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Si el motor de arranque esta mal deberias escuchar un pequeño clic del rele cuando le das a la lla e.

  10. #10
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por esquirol Ver mensaje
    Si el motor de arranque esta mal deberias escuchar un pequeño clic del rele cuando le das a la lla e.
    Sí que oía un pequeño chadquido.

    Ahora no eso.

    Y como hago para el motor de arranque.

    Sinceramente no sé ni lo que es .

    Dónde está ?

    Enviado desde mi Mi A1 mediante Tapatalk

  11. #11
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por jdiazromero Ver mensaje
    Sí que oía un pequeño chadquido.

    Ahora no eso.

    Y como hago para el motor de arranque.

    Sinceramente no sé ni lo que es .

    Dónde está ?

    Enviado desde mi Mi A1 mediante Tapatalk
    Perdón por la redacción.

    Lo que comentaba es que se oía un pequeño chasquido pero ahora está totalmente muerto.


    Enviado desde mi Mi A1 mediante Tapatalk

  12. #12
    esquirol está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    L'olleria(Valencia)
    Mensajes
    759

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    178f/186f Motores arranque solo cilindro motor diesel refrigerado por aire Motores
    http://s.aliexpress.com/RRbY3Q3e?fromSns=Copia al porta-retalls Creo que este es el motor de arranque de tu grupo,por el chasquido que escuchas el tuyo esta frito.

  13. #13
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Hola

    Me han dicho el técnico del grupo como tengo que comprobarlo

    Me suena a chino

    Alguien me puede ayudar.

    Transcribo el mensaje


    Gracias por la información y disculpe la demora en contestarle. Sería conveniente revisar el voltaje de entrada en el motor de arranque, así como en su relé. Si el voltaje de baterías es correcto y no se detecta ningún problema de instalación, todo indica a que la avería es del arranque. Seria conveniente su comprobación mediante positivo directo y comprobar si este gira y actúa correctamente.

    Hay que desconectar el cable positivo y de relé del motor de arranque. Seguidamente, con una batería externa, añadir positivo en la posición de positivo de arranque y masa en cualquier punto de motor. En este punto, girará el arranque. Seguidamente, mismo sistema pero con positivo en el relé de arranque. Actuara desplazando el piñon. Por último, para comprobarlo por completo, hay que actuar con el positivo de arranque en ambos punto a la vez, manteniendo la masa.

    Algún vídeo o algo parecido que me pueda ayudar

    No sé ni dónde está el motor de arranque

    Enviado desde mi Mi A1 mediante Tapatalk

  14. #14
    esquirol está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    L'olleria(Valencia)
    Mensajes
    759

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    No te calientes la cabeza,tu arranque esta frito,buscate a alguien que te lo cambie.

  15. #15
    el_cobarde Invitado

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por jdiazromero Ver mensaje
    Me han dicho el técnico del grupo como tengo que comprobarlo ... Me suena a chino ... Alguien me puede ayudar
    Con perdón, pero mejor que te lo han explicado ya casi no se puede
    Si no te aclaras, tendrá que venir alguien que te arregle el grupo electrógeno

  16. #16
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por el_cobarde Ver mensaje
    Con perdón, pero mejor que te lo han explicado ya casi no se puede
    Si no te aclaras, tendrá que venir alguien que te arregle el grupo electrógeno
    Pues eso

    Enviado desde mi Mi A1 mediante Tapatalk

  17. #17
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Pero es difícil o sencillo ¿

    Si te digo la verdad no sé dónde está el motor de arranque.

    Con una ligera orientación seguro que me aclararia.

    Ya arreglé con indicaciones algo que creo más complejo

    Enviado desde mi Mi A1 mediante Tapatalk

  18. #18
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    992

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por jdiazromero Ver mensaje
    Si te digo la verdad no sé dónde está el motor de arranque.
    el motor de arranque esta conectado directamente a la bateria de arranque mediante cable grueso, localiza la bateria de arranque y sigue los cables gruesos, al menos uno debe llegar los terminales con tuerca del motor de arranque, una vez localizado comprueba que le llega la tension de bateria, tambien tiene otro terminal por el que le llega la tension de arranque con un cable fino, si fuera el que te apunta esquirol en #12 veras que el cable fino tiene un conector faston, midiendo voltios corriente continua en ese terminal cuando intentes arrancar el grupo sabras si el circuito de aranque le envia señal de arranque, como no sabemos si le debe llegar un positivo o un negativo tienes que medir entre el terminal de arranque y el positivo de la batria y entre el terminal de arranque y el negativo de la bateria en una de esas dos medidas te debe dar tension y el problema es del motor de arranque, si en ninguno de las dos medidad te da tension es problema del circuito de arranque y no del motor de arranque.

    si al motor de arranque le llega bateria a los terminales con tuerca y señal de arranque al terminal de arranque y el motor de arranque no gira puede ser por varios motivos:

    - que tenga mal el contactor, el dispositivo cilindrico al que llegan los cables de bateria y arranque y no progres la bateria al motor.
    - que el propio motor tenga gastadas las escobillas con lo que no le llega corriente al devanado del rotor y no puede girar.

    con estas pruebas, si le llega tension de bateria y señal de arranque todo apunta a un fallo de este, compra otro igual y sustituyelo o bien desmontalo y llevalo a un taller para que te lo miren, tu decision depende de ti y de los costes segun decidas.

    suerte, haz las pruebas y dinos como han salido, pero mas creo que ya no se te puede indicar.

  19. #19
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por solflitos Ver mensaje
    el motor de arranque esta conectado directamente a la bateria de arranque mediante cable grueso, localiza la bateria de arranque y sigue los cables gruesos, al menos uno debe llegar los terminales con tuerca del motor de arranque, una vez localizado comprueba que le llega la tension de bateria, tambien tiene otro terminal por el que le llega la tension de arranque con un cable fino, si fuera el que te apunta esquirol en #12 veras que el cable fino tiene un conector faston, midiendo voltios corriente continua en ese terminal cuando intentes arrancar el grupo sabras si el circuito de aranque le envia señal de arranque, como no sabemos si le debe llegar un positivo o un negativo tienes que medir entre el terminal de arranque y el positivo de la batria y entre el terminal de arranque y el negativo de la bateria en una de esas dos medidas te debe dar tension y el problema es del motor de arranque, si en ninguno de las dos medidad te da tension es problema del circuito de arranque y no del motor de arranque.

    si al motor de arranque le llega bateria a los terminales con tuerca y señal de arranque al terminal de arranque y el motor de arranque no gira puede ser por varios motivos:

    - que tenga mal el contactor, el dispositivo cilindrico al que llegan los cables de bateria y arranque y no progres la bateria al motor.
    - que el propio motor tenga gastadas las escobillas con lo que no le llega corriente al devanado del rotor y no puede girar.

    con estas pruebas, si le llega tension de bateria y señal de arranque todo apunta a un fallo de este, compra otro igual y sustituyelo o bien desmontalo y llevalo a un taller para que te lo miren, tu decision depende de ti y de los costes segun decidas.

    suerte, haz las pruebas y dinos como han salido, pero mas creo que ya no se te puede indicar.
    Gracias
    Os comentaré el resultado

    Enviado desde mi Mi A1 mediante Tapatalk

  20. #20
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Os cuento.

    He comprobado alguna cosa. Mañana sigo.

    En primer término mil gracias a todos los que aportáis. Por un lado es un placer aprender con lo que me vais indicando.

    Os cuento un poco.

    La batería parece que se va descargando poco a poco. Algo raro le pasa.

    Por otro lado desmontando la parte trasera del grupo queda al descubierto el motor de arranque.

    He comprobado un fusible que iba a este y es ok.

    Comprobando la tensión con las pinzas en batería de otra de un coche y con el positivo del comprobado en la conexión de positivo y negativo en parte metálica del starter la tensión es superior a 12v pero al girar la llave para arrancar cae a 6v.

    Por otro lado he realizado la primer comprobacion que me dijo el SAT conectando directamente una batería externa al positivo y tocando parte metálica del motor de arranque y no ha hecho absolutamente nada.

    Os mando foto.

    Mañana sigo.

    Alguna idea.

    Lo estoy haciendo bien ?

    Enviado desde mi Mi A1 mediante Tapatalk

  21. #21
    Osedar está desconectado Forero
    Fecha de ingreso
    nov 2014
    Ubicación
    Castellon
    Mensajes
    26

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Pues tiene pinta de ser la batería el problema. Desconecta la batería del generador de los dos bornes y conecta la batería del coche con las pinzas a esos bornes y prueba a arrancar Si haces la prueba con la batería del generador puesta a veces si esta muy descargada se traga toda la corriente y no deja que arranque. Si arranca mide el voltaje con el motor en marcha en los bornes por comprobar que carga.

    - - - - - - - - - - - - - - - - - - -

    Por la foto parece que haces la prueba sobre el reléde arranque, debes hacerla con la pinza del positivo directamente sobre el motor de arranque , donde va el cable rojo mas grueso y el negativo de la batería con la otra pinza sobre una parte metálica del motor.

    - - - - - - - - - - - - - - - - - - -

    Haz la prueba con la batería del generador desconectada por lo que te digo, si esta muy descargada se tragara toda la corriente.

  22. #22
    el_cobarde Invitado

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por Osedar Ver mensaje
    Pues tiene pinta de ser la batería el problema ...
    Yo también opto por la batería, antes de por el motor de arranque, que en la foto aparece casi nuevo, con el aspecto de haberse usado muy poco. Es mucho más habitual que falle la batería, que no el motor de arranque

  23. #23
    jdiazromero está desconectado Forero
    Fecha de ingreso
    ago 2017
    Ubicación
    alicante
    Mensajes
    136

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Señores

    Es la bateria.

    Por iniciativa propia hice lo de conectar a los bornes directamente sin la batería vieja ya que probé finalmente el motor de arranque y si funcionaba. Ahora he leído los post indicándome lo mismo y así es.

    Es la batería.

    Mil gracias a todos. He aprendido un montón.

    Mil gracias a todos.

    No pensé que fuera la batería ya que conectaba las pinzas. Además tiene un piloto que indica que está ok. El voltaje era bajo pero tras dejarla un rato con el grupo arrancado el voltaje era 12 v.

    Imagino que tendré que cambiarla. No.?

    Se puede recuperar o directamente compro una nueva ?

    Os repito las gracias. Habéis sido muy generosos compartiendo vuestros conocimientos.

    Hasta otra.



    Enviado desde mi Mi A1 mediante Tapatalk

  24. #24
    el_cobarde Invitado

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Cita Iniciado por jdiazromero Ver mensaje
    Señores ... Es la bateria
    Menos mal y enhorabuena por haberlo encontrado


    Cita Iniciado por jdiazromero Ver mensaje
    Imagino que tendré que cambiarla. No?
    No necesariamente. Mide la densidad en las 6 celdas ahora (si la batería permite medir densidad) y después de tenerla 2 días en carga. Si la densidad sube de ~1.1g/ml ahora a ~1.28g/ml en 2 días, está en buen estado de salud, "solo" estaba descargada

    En algún momento habías sospechado de que la batería se descarga constantemente. Compruébalo y arregla el problema, si está

  25. #25
    esquirol está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    L'olleria(Valencia)
    Mensajes
    759

    Predeterminado Re: Problema de arranque grupo electrogeno diesel - Apoyo inst aislada fotovoltaaica

    Las baterias originales que suelen llevar estos grupos suelen ser muy pequeñas y de muy baja calidad,compra una de 45 ah en cualquier tienda de automocion que te saldra por unos 40 o 45 euros y tendras bateria para años.

Página 1 de 2 12 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46