hola amigos un cordial saludo


amigos les comento estoy instalando una sistemas con 2 paneles 130w a 12V y 2 baterias 12V a 100Ah con un regulador de 30A y inversor 2000w onda pura marca smt, adicionalmente a los paneles de 130w le conecte un panel 90W, y las 2 baterias 100Ah a 12v le conecte en paralelo una bateria de 12V a 70Ah.

y el inversor de 2000w me entrega 118VAC, he conectado la bomba sumergible electrica de 1/2 Hp y tiene un consumo inicial de 7.8A, la bomba enciende pero a los 10 segundos la alarma del inversor corta el voltaje de los 118Vac y evidencia un voltaje en bateria de 10.56Vdc, las baterias en el regulador evidencia un voltaje de 13.25V en baterias con corriente de 10A.

pienso que el panel de 90W y la bateria 12V a 70Ah, me estan causando la caida de voltaje amigos que piensan sera la causa?

lo que voy hacer es desconectar el panel de 90w y la bateria 70Ah, y dejare los 2 paneles de 130w y las 2 baterias de 100Ah para arracar la bomba sumergible electrica.

la distancia entre la casa donde esta el sistema solar y el pozo es de 100 mts, y el pozo tiene una profundidad de 6mts y 1.60 mts de agua, y la distancia entre el pozo y tanque de 1000 lts tiene una distancia de 110 mts, voy utilizar manguera politileno de 1 pulgada para llenar el tanque que esta ubicado en el suelo.

la bomba sumergible tiene un caudal de 109L/minutos, solo necesito 10 Minutos para llenar el tanque de 1000L.

con los 2 paneles de 130W y las 2 baterias 12V a 100Ah si me arrancara la bomba sumergible a unos 100 Mts hasta el pozo y la profundidad del pozo a unos 6mts y la distancia entre el pozo y el tanque 1000L de los 110 Mts, me trabajaria la bomba? amigos solo necesito 10 minutos la bomba encendida,ustedes que opinan o que me aconsejan?
adjuntare la imagen de la bomba sumergible tipo lapicero asesoria en bomba sumergible electrica-bomba.pngPulsa en la imagen para verla en tamaño completo

Nombre: bomba.png
Visitas: 89
Tamaño: 94,2 KB
ID: 14631