La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 26 al 38 de 38
  1. #26
    slk32amg está desconectado Forero
    Fecha de ingreso
    ene 2009
    Ubicación
    Benalup
    Mensajes
    267

    Predeterminado Re: Multiplus

    Han echo últimamente un montón de actualizaciones en el programa. Hay partes para las que ya se necesita un código. Pero vamos a mi siempre al conectar algunas veces se ha apagado y vuelto a encender el múlti. Una putada si el portátil no tiene bateria vamos.

    Enviado desde mi SM-G900F mediante Tapatalk

  2. #27
    chicocountri está desconectado Forero
    Fecha de ingreso
    nov 2014
    Ubicación
    Córdoba
    Mensajes
    35

    Predeterminado Re: Multiplus

    Pues si,hoy e vuelto a conectar el mk2 y me a dejado y no se a desconectado el multiplus, e quitado la opción SAI y por fin el motor me carga las baterías. Después a los pocos minutos volví a conectar el mk2 y otra vez de nuevo se me apaga el multi,no hace ni falta que conecte el ordenador,con tan sólo poner el cable que va desde el multi al mk2 ya se me apaga. Es algo estraño.sera porque el mismo se configura o se tiene que recuperar de los cambios? Que pensáis?
    Gracias! !

    Enviado desde mi GT-I9505 mediante Tapatalk

  3. #28
    esquirol está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    L'olleria(Valencia)
    Mensajes
    764

    Predeterminado Re: Multiplus

    Yo con los hibridos nunca he tenido problemas de estos,para los que hechan pestes de ellos.

  4. #29
    Avatar de The
    The
    The está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Girona
    Mensajes
    321

    Predeterminado Re: Multiplus

    Hola a todos.

    Chicocountry, a mi me pasa en un 24C1200 por el simple hecho de conectar el interface.

    Saludos.

  5. #30
    slk32amg está desconectado Forero
    Fecha de ingreso
    ene 2009
    Ubicación
    Benalup
    Mensajes
    267

    Predeterminado Re: Multiplus

    A mi también me pasa. Creo que ocurre al conectar el mk2

    Enviado desde mi SM-G900F mediante Tapatalk

  6. #31
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    13.603
    Entradas de blog
    16

    Predeterminado Re: Multiplus

    No es ningún fallo, es así.

  7. #32
    agl1 está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    torrevieja
    Mensajes
    86

    Predeterminado Re: Multiplus

    Hola alguien puede decirme como conectar carga de bancadas de baterías dobles en victron multiplus 12v 3000w?

  8. #33
    slk32amg está desconectado Forero
    Fecha de ingreso
    ene 2009
    Ubicación
    Benalup
    Mensajes
    267

    Predeterminado Re: Multiplus

    Entiendo que tienes dos bancadas de 12 voltios y quieres conectarlas al multiplus. Evidentemente tendria que ser en paralelo, cosa que no es nada aconsejable. Podrias ver la posibilidad de usar un Victron batteri balancer, para evitar este problema. Podrias poner mas datos sobre las baterias que quieres utilizar?

  9. #34
    agl1 está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    torrevieja
    Mensajes
    86

    Predeterminado Re: Multiplus

    Muchas gracias en contestar tan rápido, bueno en primer lugar tengo unos vasos estacionarios de 900 amperios como batería principal, y también tengo otro juego de vasos de tracción de 760 amperios que me gustaría aprovecharlos como segunda batería aunque solo la carge a 16 amperios, es para no tener que dejarla mucho tiempo desconectada y se estropee.

  10. #35
    chicocountri está desconectado Forero
    Fecha de ingreso
    nov 2014
    Ubicación
    Córdoba
    Mensajes
    35

    Predeterminado Re: Multiplus

    Los vasos que son nuevos ?usados?unos nuevos y otros usados?

    Enviado desde mi GT-I9505 mediante Tapatalk

  11. #36
    slk32amg está desconectado Forero
    Fecha de ingreso
    ene 2009
    Ubicación
    Benalup
    Mensajes
    267

    Predeterminado Re: Multiplus

    La situación es complicada, puesto que son distintos tipos y capacidades, pero si lo que quieres es solo mantenerlas por que no le pones un cargador pequeño para mantenerla en flotación buscas la manera de conectar las 2 baterías con desconectadores y vas usando 1 cada 15 0 20 días. Una vez echa la instalación de esto solo te supondría cortar el inversor 30 segundos para cambiar los interruptorees

    Enviado desde mi SM-G900F mediante Tapatalk

  12. #37
    agl1 está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    torrevieja
    Mensajes
    86

    Predeterminado Re: Multiplus

    Lo que yo había leído es que el multiplus tiene otra salida para cargar baterías de arranque de generador, y claro me gustaría saber exactamente donde están, de todas maneras gracias.

  13. #38
    pac0 Invitado

    Predeterminado Re: Multiplus

    A mi nunca se me han agagado los Multiplus cuando conecto el MK2, solo me ha ocurrido una vez que me pidió actualizar el MK2. Yo tengo el cable (RJ45) siempre conectado al Mk2, solo conecto el conector USB. (Por si tuviera algo que ver...)

Página 2 de 2 PrimerPrimer 12

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46