La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 31
  1. #1
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Problema con bomba de agua shurflo

    Hola a todos, he estado buscando y no encuentro solucion al problema, a ver si me podéis ayudar.
    El tema es que tengo una bomba de agua shurflo de 12v conectada directamente a baterías, y cuando arranca y llega a la presión que toca en este caso a 2,7 bares pues hace un ruido mas flojo y ya no se apaga (puede estar asi horas) lo que tengo que hacer para que vuelva a arrancar bien es abrir el grifo y vaciar casi por completo toda la instalación y cuando ya esta casi vacía vuelve a arrancar de nuevo y se vuelve a quedar funcionando.
    Provisionalmente le he hecho un interruptor, pero me gustaría poder solucionar el problema.
    La bomba esta puesta con un Calderin y con una valvula anti retorno.

    Haber si alguien me puede ayudar...

  2. #2
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Supongo que esa bomba lleva el presostato en la misma cabeza. ¿has comprobado si el presostato se calienta cuando llega a los 2,7 bares y se queda haciendo ese "ruido más flojo" durante varis minutos? porque es posible que el presostato no llegue a cortar del todo, porque se haya medio quemado y tenga carbonilla, haciendo resistencia de tal forma que a la bomba le llega menos tensión.

    - - - - - - - - - - - - - - - - - - -

    O puede ser que la presión de corte, tu creas que es 2,7 bares, pero el presostato está regulado (o se ha desregulado) y ahora corta a una presión mayor (exagerada), de tal forma que la bomba nunca alcanza esa presión y el presostato no corta. Y el que haga otro ruido puede ser porque la bomba se queda trabajando sin mover una gota de agua.

  3. #3
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Hola Carlos, lo primero de todo muchas gracias por responder.
    El presostato no se calienta porque lo he estado mirando y esta todo normal, de todas maneras puedo mirar de desmontar el presostato a ver que hay...
    Lo de que tenga mas presión de 2,7 no lo se, mañana puedo mirarlo pero me suena que hace unos meses lo puse al minimo cuando la bomba estaba "atascada" por asi llamarlo y tampoco paraba.
    Cuando hace un ruido mas flojo si que debe trabajar sin agua.
    ¿Podría ser que el Calderin tubiera mas presión de la que toca? Creo que estaba a casi 1 kilo.. No llegaba

  4. #4
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Cita Iniciado por kimynaty Ver mensaje
    Hola Carlos, lo primero de todo muchas gracias por responder.
    El presostato no se calienta porque lo he estado mirando y esta todo normal, de todas maneras puedo mirar de desmontar el presostato a ver que hay...
    Mira los contactos a ver si están quemados/carbonizados.


    Cita Iniciado por kimynaty Ver mensaje
    Lo de que tenga mas presión de 2,7 no lo se, mañana puedo mirarlo pero me suena que hace unos meses lo puse al minimo cuando la bomba estaba "atascada" por asi llamarlo y tampoco paraba.
    Cuando hace un ruido mas flojo si que debe trabajar sin agua.
    ¿Pero el ruido pasa de un ruido "normal" a un ruido "más flojo" de forma instantánea, o va cambiando de ruido paulatinamente conforme va subiendo la presión?

    Cita Iniciado por kimynaty Ver mensaje
    ¿Podría ser que el Calderin tubiera mas presión de la que toca? Creo que estaba a casi 1 kilo.. No llegaba
    ¿Te refieres a la presión del aire? debe ser menor que la presión de arranque del presostato, 1/2 bar o así. Si tienes el presostato tarado a 2 bares de arranque, la presión del aire del calderín descargado, debe estar en torno a 1,5 bares.

  5. #5
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    El ruido cuando llega a la presión que toca se reduce. Entonces si tengo 2,7 bares cuantos kilos de presión tendria que tener? Tengo puesto menos de 1 kilo.

  6. #6
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Pues si el ruido se reduce cuando llega a la presión, parece que es problema del persostato, que no corta.

    Tienes que ver a que presión arranca la bomba. Por ejemplo, si arranca a 2 bares, le metes 1,7 bares aprox. Pero para eso tienes que tener un manómetro puesto en el circuito del agua. Y para llenar el calderín de aire, debes tener el circuito de agua totalmente sin presión.

  7. #7
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Buenos dias Carlos, esta mañana probare todo lo que me has comentado y te digo cosas a ver, lo unico que no tengo claro es cuantos kilos de presión de aire tendria que meter al Calderin...

  8. #8
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    A ver. Creo que me he explicado bien, pero no me importa repetirlo.
    Necesitas un manómetro en el circuito de agua.

    Si la bomba funcionase bien, el procedimiento sería:
    - Tal y como tienes ahora el calderín, pones la bomba en marcha y se debe parar a una cierta presión, supongamos 3 kilos.
    - Abres un poco cualquier grifo y estás atento al manómetro, veras como va reduciendo la presión, poco a poco. Cuando la bomba se ponga en marcha, en ese momento miras la presión. Esa es la presión de arranque de bomba. Supongamos que es 2,5 kilos.
    - Desconectas la bomba, abres un grifo hasta que ya no salga agua.
    - Le metes aire al calderín, La presión que hay que meter es la de arranque - 0,3 kilos. En el caso del ejemplo, 2,5 - 0,3 = 2,2 kilos.
    - Y asunto arreglado.

  9. #9
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    He hecho la primera prueba que ha sido lo de bajar un poco la presión de la bomba por si tenia mas presión de la que podía dar y increible ahora arranca y para como toca, he estado mirando el manómetro como comentas, ahora la bomba se pone en marcha cuando el manómetro marca 1,5 y se para cuando marca 2,7.
    Segun estos datos que ¿presión de aire ay que meter al Calderin?
    Lo siento por ser un poco torpe con lo de las presiones... ��

  10. #10
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Pues ya está solucionado. A la bomba se le pedía más de lo que podía.

    Vale, si se pone en marcha a 1,5, debe meter 1,2 kilos de presión de aire al calderín, pero tienes que vaciar la instalación, sin presión, abriendo los grifos.

  11. #11
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Perfecto Carlos, muchísimas gracias en serio... Te debo unas Cañas o algo. Pensar que si llamo a un técnico por lo menos me hubiera cobrado 60€ por girar un tornillo....
    Da gusto encontrarse gente asi.

  12. #12
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Ya ves, a veces se resuelve más fácil de lo que uno imagina.


    saludos

  13. #13
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Hola a todos, de nuevo vuelvo a tener problemas con la bomba shurflo. Ayer vi que el termo de butano cuando abrías el grifo arrancaba bien pero a los 10 segundos se apagaba y vi que era porque salía poca presión de agua, entonces deje que cargase la bomba y cuando se paró intente mover el Calderin y me di cuenta que estaba lleno de agua, entonces apague la bomba abrí los grifos y espere a que se vaciase el Calderin, el primer problema fue que en los grifos no salía agua y el Calderin estaba lleno, desmonté el tubo que va del Calderin a la tubería general de la casa y incline un poco el Calderin y poco a poco salía el agua, cuando lo tenia vacio lo inche hasta 1,5 de presión, volví a montar todo y ahora la bomba no me coge agua, voy al aljibe y miro que no este obstruyendo nada el filtro y compruebo su funcionamiento, purgo la manguera de agua y pongo agua en la bomba, lo conecto todo y lo pongo en marcha y el manómetro empieza a subir pero cuando llega a 1 se para y no sube mas y la bomba sigue en marcha, espero por si esta llenando las tuberías etc pero nada, la paro desmonto el tubo que tendria que salir agua de la bomba y no sale nada, alguien sabe que puede estar pasando? No se si es por culpa de la bomba por culpa del Calderin por culpa del filtro, agradeceria si alguien me pudiera ayudar...

  14. #14
    Eloto está desconectado Forero
    Fecha de ingreso
    ago 2009
    Ubicación
    Talavera de la Reina
    Mensajes
    113

    Predeterminado Re: Problema con bomba de agua shurflo

    Pueden ser dos cosas a saber: Que la membrana del calderín se haya perforado, o que se haya quedado sin aire.
    En el primer caso, te toca comprar una membrana nueva unos 18-20€ si es el segundo, vuelve a meter los 1,2K/cm2 de aire, sin presión de agua.

    - - - - - - - - - - - - - - - - - - -

    Para saber si está la membrana perforada, pincha en el obus de meter aire y mira si sale agua, si es así, es la membrana

    Una vez que hayas hecho esta comprobación, comprueba que le llega agua a la bomba, ten en cuenta que es autoaspirante, si no llega, es posible que haya algo obstruido, la válvula de retención, el prefiltro (Si lo tiene).
    Mira también que la válvula de retención, no está bloqueada..
    Es que pueden ser muchas cosas y asi, desde lejos, es más difícil aún.

  15. #15
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Hola eloto y gracias por responder, mire el Calderin y efectivamente no tenia aire y lo he podido inchar, el problema es que ahora pongo la bomba en marcha y aparte de que sale poca presión cuando el manómetro cuando marca 1 deja de sacar agua aun que la bomba sigue en marcha, he mirado el filtro y esta bien y la valvula de retención como puedo saber si esta bien? Aparte de esto que más podría mirar?

  16. #16
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Poco más te queda por mirar. Como penúltima opción, desconectar la bomba de su entrada y salida de agua. Ver que no tenga ninguna obstrucción (alguna piedrecita que se haya colado), conectarle un tubo a su entrada y meterlo a un cubo con agua. Comprobar que sale agua con fuerza.
    Y como última opción, desmontar el cuerpo de bomba y ver si la membrana está rota.

  17. #17
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Hola carlos, gracias por volver a responder, ayer probe lo del cubo y saca agua pero no mucha, me acuerdo cuando la compre que salía un chorro y tiraba a unos 3 metros ahora no saca ni chorro, tira poca agua y no llega ni a 10 cm. Y el problema más grande que tengo es que todo el rato se me desceba y cuando la desconectó para purgarla el tubo esta lleno, tengo que meter agua en la bomba por la boquilla de entrada y conectarle el tubo, despues si que funciona pero cuando llega al 1 de presión del manómetro deja de sacar agua y la bomba sigue en marcha.
    Edito: acabo de comprobar el funcionamiento de la valvula anti retorno y del filtro, funcionan perfectamente.
    Última edición por kimynaty; 06/04/2015 a las 12:19

  18. #18
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Cita Iniciado por kimynaty Ver mensaje
    Hola carlos, gracias por volver a responder, ayer probe lo del cubo y saca agua pero no mucha, me acuerdo cuando la compre que salía un chorro y tiraba a unos 3 metros ahora no saca ni chorro, tira poca agua y no llega ni a 10 cm. Y el problema más grande que tengo es que todo el rato se me desceba y cuando la desconectó para purgarla el tubo esta lleno, tengo que meter agua en la bomba por la boquilla de entrada y conectarle el tubo, despues si que funciona pero cuando llega al 1 de presión del manómetro deja de sacar agua y la bomba sigue en marcha.
    Edito: acabo de comprobar el funcionamiento de la valvula anti retorno y del filtro, funcionan perfectamente.
    Eso me huele a membrana picada. Algún pequeño agujero que hace que pierda potencia y también se descebe. Tendrás que abrir la bomba y echar un vistazo.

  19. #19
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Para abrir la membrana te refieres a la parte de arriba? Yo he desmontado todo lo de abajo por donde entra agua y sale y lo he limpiado, la parte de arriba no lo he desmontado, donde tendria que estar el agujero? Si he visto que estaba un poco picado pero no agujero en la parte de abajo.

  20. #20
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Si es la bomba que yo creo que es, tienes que abrir el cuerpo de bomba (no el motor), donde hay una membrana con 3 válvulas de goma.

    Problema con bomba de agua shurflo-bomba.jpg

  21. #21
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Si, eso lo he abierto pero no he visto nada raro, estaba un poco sucio pero nada mas creo, estaba como un poco corrosivo pero no he visto ningún agujero...

  22. #22
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    Este es el despiece.

    Problema con bomba de agua shurflo-bomba-despiece.jpg


    Pues no sabría que más decirte. Tendría que tener la bomba delante

    No se, revisa bien todas las juntas por si coge aire por algún sitio...

  23. #23
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    No se carlos, creo que la bomba abra dicho adios... Mañana mirare de comprar una nueva, a ver si la encuentro bien de precio, espero que con la nueva funcione todo correctamente porque estamos sin agua... Te agradeceria que te pasases por el foro estos dias por si tengo algun problema... Te agradezco mucho tu ayuda, no es que me lleva muy bien con esto de las bombas.
    Te lo,agradezco otra vez.

  24. #24
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Problema con bomba de agua shurflo

    El caso es que esas bombas son muy buenas, pero claro... todo tiene su tiempo de duración, y si la usas mucho...

    También tienes los grupos de presión compactos, con bombas centrífugas. Mi opinión es que, para un uso continuado, mejor las bombas centrífugas que las de membrana.

    Ya nos cuentas.

  25. #25
    kimynaty está desconectado Forero
    Fecha de ingreso
    abr 2011
    Ubicación
    Mallorca
    Mensajes
    524

    Predeterminado Re: Problema con bomba de agua shurflo

    Como te digo no entiendo mucho de bombas, esta la verdad la compre de segunda mano porque estaba viendo lo que me podia funcionar, vivimos en una casa de campo aislada de la luz eléctrica, vamos totalmente con paneles solares entonces no nos podemos permitir algo de mucha potencia y esta bomba a cumplido su función, por eso habíamos pensado en otra igual, pero si existen mas opciones estoy dispuesto a escucharlas.
    Por cierto, me ayudaría mucho tener tu whatsApp (si tienes) para poder comentarte si algo me falla con la nueva instalación, es que llevamos 2 dias sin agua y empezamos a estar un poco asustados... Si quieres dejarme el número por privado me iria muy bien poder recurrir a alguien que entiende tanto como tu del tema, pero si por el contrario no puedes, o no quieres dar el número lo entiendo perfectamente.

Página 1 de 2 12 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46