La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 4 12 ... ÚltimoÚltimo
Resultados 1 al 20 de 72
  1. #1
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Buenos dias a todos los compañeros del foro.

    Al final he conseguido "seguir mi camino" hacia la semi-aislada y me he dejado de vasos de traccion y me lanzado a por los estacionarios convencionales.

    Las recibí ayer, engañe a un amigo (hay que ser sincero) y desmonte mi cementerio de baterias monoblok y lo cambie por 6 preciosos vasos, que no pensaba que serian tan altos! aunque me sobra espacio, y realmente los esperaba más pesados, asi que menos complicaciones de las esperadas, aunque el fleje de acero tenia una mala leche que no veas.

    Lo primero que he advertido es que 1 vaso tenia el nivel cerca del minimo, 3-4 estan como a un 25% de nivel (entendiendo 0% min - 100% max nivel) y el ultimo sobre el 50% del nivel.

    Tras montar los vasos, hice una medicion de tension y me dio 12,40v, asi que hoy los estoy cargando "hasta arriba" antes de rellenar electrolito hasta un 75%, ya que no quiero ponerlas al 100% para no perder densidad.

    Mi primer "fallo" es que no medí densidad antes de empezar a cargar esta mañana, pero lo haré en todos los vasos antes de rellenar agua destilada.

    He mirado el escueto folleto que venia con las baterias y parece que tengo las siguientes referencias, que me gustaría que me confirmarais:

    Flotacion.- 13,40v
    Absorcion.- 14,40v
    Igualacion.- 15,60v

    Densidad de carga completa = 1,24 kg

    Todo para 20º C.

    Antes de poner ningún consumo, y viendo la tension, no se cuanto tiempo llevan almacenadas, he pensado ecualizar para desestratificar electrolito, y ponerlas al 100% indudablemente para sincronizar correctamente el monitor de baterias victron.

    Como son 625 C10 y 816 C100 y el victron pide capacidad C20, he multiplicado por 1,1 la C10 y le he puesto 690 Ah, un peukert de 1,20 y una eficiencia de recarga del 91%, a ver que tal me va con estos parametros.

    Al marcar ecualizacion, como tengo 18ºC, el regulador tiene la tension objetivo de 15,5 voltios, asi que es casi calcada y la he dejado por defecto.

    Esta primera carga he estado monitorizando y queria dejaros el LOG para que podais opinar sobre su comportamiento, y espero que me confirmeis que el funcionamiento es normal y estan en perfecto estado, ya que es la primera vez que tengo vasos estacionarios.

    A continuacion os pongo el listado de hora aproximada, intensidad de carga (monitor victron) y tension del acumulador.

    12,30h - 8A - 13,30v - todo normal
    13 h - 10 A - 13,45v - todo normal
    14 h - 13 A - 14v - a empezado a gasear muy ligeramente
    14,30h - 16A - 14,50v - esta claramente gaseando, y me ha sorprendido
    15 h - 16,3 A - 14,71v - sigue gaseando, salen burbujitas, pero tampoco hay mucho movimiento.
    15,30h - 16,5 A - 14,88v - parece que estan gaseando con más intensidad.

    Voy a esperar hasta las 16h y detendré la ecualización, que habrán sido 90 min gaseando para ponerlas en forma despues del periodo de almacenaje, aunque realmente no haya estado en tension de ecualizacion, sino más bien una "absorcion alta", no quiero dejarlas dos horas gaseando sin conocer su comportamiento. Comprobaré la intensidad de cola en tension de absorcion, para comprobar que estan 100% cargadas y además acompañare una medicion de densidad, antes de corregir el nivel de electrolito, y si todo esta correcto, encendere el inversor y empezaremos con las descargas.

    Espero que mi experiencia y anotaciones puedan servir de referencia a otros usuarios que tengan equipos parecidos, o que esten dudando sobre que tipo de tecnologia adquirir y como se usa y mantiene adecuadamente.

    Saludos y gracias a todos!

  2. #2
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Estos son lo valores normales para plomo-acido, pero cada fabricante en función de su tecnología hace sus puntualizaciones.

    Flotación.- 13,7v
    Absorción.- 14,30v
    Ecualización.- 15,00V

    Yo las hubiese llenado de agua antes de ponerlas a cargar, así las tendrías con el “gaseo” ya homogeneizadas, pero es mi opinión.

  3. #3
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Añado los ultimos datos.

    A las 16h estaba chupando 16A y había alcanzado 14,99v con bastante gaseo, asi que he parado la ecualizacion y vuelta a absorción.

    La corriente ha bajado ligeramente a 14A para mantener 14,85v (la bajare hasta los 14,40v). ¿puede que aun necesite más Ah para completar la carga?

    14A para 625 Ah c10 supone un 2,2% y 14A para 816Ah supone un 1,7 % asi que creo que ya esta totalmente cargada.

    Las densidades, de vaso + a vaso - han sido:

    1,245 - 1,230 - 1,24 - 1,24 - 1,235 - 1,24

    Asi que creo que el acumulador esta en perfecto estado.

    Despues de tomar la ultima medicion he enjuagado el densimetro en agua destilada y a su caja, no se si es lo correcto, pero me ha parecido lo más oportuno, y ahora... a consumir!!!

    Saludos y espero vuestros comentarios.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por mjrosg Ver mensaje
    Estos son lo valores normales para plomo-acido, pero cada fabricante en función de su tecnología hace sus puntualizaciones.

    Flotación.- 13,7v
    Absorción.- 14,30v
    Ecualización.- 15,00V

    Yo las hubiese llenado de agua antes de ponerlas a cargar, así las tendrías con el “gaseo” ya homogeneizadas, pero es mi opinión.
    Buenas tardes.

    Los anteriores acumuladores que tenia, una vez que estaban bajas, las rellene y la densidad se me fue por los suelos y creo que funcionaron bastante mal... no se si por ese motivo o por acumulacion de varios.

    Como todos los vasos estaban "dentro de tolerancia" y los recibi ayer teoricamente nuevos, he preferido comprobar donde estamos antes de empezar a "tocar".

    Crees que lo correcto sería llenar hasta el nivel maximo todos los vasos??

    Ahora estoy consumiendo con unos 4-5 A de intensidad (más los 15A de captacion que tengo) y a ver como se comportan en cuanto a las tensiones de trabajo.

    Ahora rondan los 12,60v y ha cesado el gaseo.

    En cuanto a tus tensiones, prefiero ceñirme estrictamente a las especificaciones del fabricante para el modelo concreto de vasos. No quiero sustos.

    Saludos y muchas gracias.
    Última edición por mblade; 03/03/2013 a las 08:06

  4. #4
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Hola Mblade.
    Interesante hilo para los que vamos a estrenar plomo en breve.
    A mi esta semana me tienen q traer 1100 Ah C20, entonces... Qué es lo primero que tengo q tener en cuenta.
    -rellenar el nivel de agua hasta el máximo.
    -medir densidad
    Meterles una ecualización.
    -.......

  5. #5
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Vale, esta es mi opinión y tal como yo lo suelo hacer.

    Una vez que las tengo todas desembaladas, me fijo para ver si están todas bien y sobre todo me fijo en que no hayan perdido liquido o estén rotos los vasos.

    Si no han perdido liquido, las lleno todas a la altura de la mas llena y las pongo a cargar con unas dos o tres horas de “absorción”.
    Una vez que han terminado, las desconecto y le hago una pequeña descarga, 3-5 minutos más o menos y entonces mido la densidad, debe de ser la misma que dice el fabricante y en caso de que haya alguno díscolo, llamo al proveedor y se lo explico y me manda el acido que según el fabricante le tengo que añadir hasta llegar a su densidad, también le marco con un rotulador permanente la anterior densidad y la nueva, vale esto hace que algunas veces las baterías las tenga en dique seco una semana mas, tengo un proveedor que me manda con las baterías una botella de acido-agua de un litro por si acaso.

    Y a lo largo de una semana le voy añadiendo agua hasta que quedan unos dos milímetros por debajo de la raya del máximo, manías mías.

    Las ecualizaciones hay que dar las justas, joder que son nuevas para empezar a castigarlas.

    Admito sugerencias, y aquí es donde TAB debería de dar su opinión.

  6. #6
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Buenas tardes.

    Ayer, tras una carga completa para sincronizar el Victron, hice algunos consumos y me salieron las mismas dudas que a otros foreros.

    Estamos hablando de 625 Ah c10 y 816Ah C100

    Cuando tenia consumidos 32Ah, con una descarga de 38A (aprox C15) me marcaba 12v pelaos.
    Con 56Ah consumidos, con una descarga de 33A (no llega a C20) marcaba 11,97v y SOC 92%.
    Con 63Ah consumidos, con una descarga de 15A (C50 como mucho), marcaba 12,10v con SOC 91%.

    Realmente me parece una tension BAJISIMA para estar al 90% de SOC y con unas intensidades bastante moderadas, teniendo en cuenta que admite hasta un c10 = 62A.

    Mirando temas por el foro parece que es bastante "normal" incluso verla moverse en descargas C20-C30 por 11,80v con SOC de 50% por ejemplo.

    A ver si los que teneis acumuladores estacionarios grandes podeis confirmar que esto es normal, porque yo ya me estaba tirando de los pelos, siendo nuevas y totalmente cargadas (o eso creo).

    Hoy he corregido partes de la instalacion, peinado de cables y terminales de secciones adecuadas, por lo que he dejado todo el dia para recargar el acumulador y sincronizar el victron, a partir de mañana empiezo con el uso "normal" de la instalacion.

    Tambien, aprovechando que recargaba e iba a absorver, he rellenado agua destilada hasta dejar un par de mm por debajo de la marca de máximo.

    En cuanto a lo que apunta Skolly, yo he aplicado sentido comun, ya que parece que es IMPOSIBLE encontrar criterios claros y unificados en el mantenimiento y cuidado de los acumuladores, ni siquiera entre fabricantes y distribuidores de los propios vasos.

    Como dice mjrosg, que parece bastante más experimentado que nosotros, una ecualizacion es más dañina por exceso que por defecto, claramente, pero sin saber a ciencia cierta cuanto tiempo llevaban almacenados los vasos, y con una ligera diferencia de nivel de electrolito y densidad entre los mismos, una ecualizacion light de "buenos dias" y a trabajar a partir de mañana no creo que sea mala.

    Para skolly, tal como me aconsejó a mi (y leí con retraso), mejor pon en maximos el nivel de electrolito DESPUES de medir la densidad de cada vaso, por si hubiera que pedirle al fabricante más acido en caso de derrame (supongo que poco probable) y luego una ecualizcion para resetear el acumulador y a funcionar.

    Yo he optado por eso porque voy a tener muy poca potencia excedente para hacer absorciones completas y espero moverme en SOCs de 80-90%. Espero semanalmente completar una absorción y si hay diferencias de densidad entre vasos, o merma al no alcanzarse el 1,24, pues ya caera la ecualizacion mensual; si los valores de densidad son correctos es mejor omitir las ecualizaciones, o pasarlas a bimensuales o trimestrales, segun el trabajo que tenga el acumulador.

    Si en tu caso, que cuentas con potencia de sobras, vas a hacer ciclados diarios de 30-40% puede que no sea necesario este primer "mantenimiento" y ya completaras la carga de absorcion al funcionar en tu dia a dia.

    Por último, todo esto es teoría, que recojo de las opiniones de profesionales, foros e información recabada de fabricantes y distribuidres, contrastada con mi propia experiencia con mis baterias de semi-traccion monoblok. He comprado estos vasos estacionarios para "probar", ya que mi objetivo son 24vasos (48v) de 1300Ah, pero primero a ver como se comportan estos más modestos.

    Saludos y espero que entre todos sigamos desentrañando los misterios de los acumuladores, funcionamiento y mantenimiento.

    - - - - - - - - - - - - - - - - - - -
    Última edición por mblade; 03/03/2013 a las 17:34 Razón: duplicado

  7. #7
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Cita Iniciado por mblade Ver mensaje
    Buenas tardes.

    Ayer, tras una carga completa para sincronizar el Victron, hice algunos consumos y me salieron las mismas dudas que a otros foreros.

    Estamos hablando de 625 Ah c10 y 816Ah C100

    Cuando tenia consumidos 32Ah, con una descarga de 38A (aprox C15) me marcaba 12v pelaos.
    Con 56Ah consumidos, con una descarga de 33A (no llega a C20) marcaba 11,97v y SOC 92%.
    Con 63Ah consumidos, con una descarga de 15A (C50 como mucho), marcaba 12,10v con SOC 91%.

    Realmente me parece una tension BAJISIMA para estar al 90% de SOC y con unas intensidades bastante moderadas, teniendo en cuenta que admite hasta un c10 = 62A.

    Mirando temas por el foro parece que es bastante "normal" incluso verla moverse en descargas C20-C30 por 11,80v con SOC de 50% por ejemplo.
    - - - - - - - - - - - - - - - - - - -
    Hola Mblade...
    La verdad es que así con en el voltaje tan bajo, parece que hayan sufrido en esas descargas, yo poca experiencia tengo con baterías, pero pregunto... las de tracción no serían mejor para esos achuchones de descargas? pues son mucho más robustas (y baratas).
    Por cierto, dónde se pone la sonda de temperatura? arriba del vaso? en el lateral de la bancada o en el centro entre vasos? a qué altura?
    MJROSG, cuando dices que las pones en absorción, y luego las desconectas y les haces una pequeña descarga... cómo les haces esa descarga, conectándoles una carga directa ¿?
    Saludos

  8. #8
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Cita Iniciado por skolly Ver mensaje
    Hola Mblade...
    La verdad es que así con en el voltaje tan bajo, parece que hayan sufrido en esas descargas, yo poca experiencia tengo con baterías, pero pregunto... las de tracción no serían mejor para esos achuchones de descargas? pues son mucho más robustas (y baratas).
    Por cierto, dónde se pone la sonda de temperatura? arriba del vaso? en el lateral de la bancada o en el centro entre vasos? a qué altura?
    MJROSG, cuando dices que las pones en absorción, y luego las desconectas y les haces una pequeña descarga... cómo les haces esa descarga, conectándoles una carga directa ¿?
    Saludos
    Muchas gracias por interesarte por el tema. Tengo la sensacion de que todo el mundo tiene Opzs o TOpzs y realmente no se sabe su funcionamiento o no se quiere decir, porque anda que no cuesta conseguir la información.

    Yo, como tu, es la primera vez que tengo TOpzs, bueno, hace 3 dias que las tengo, pero tener una bateria de 625Ah C10, aplicarle 38A de consumo con un SOC 99% y ver 12v en el Victron me puso los pelos de punta!!

    Simplemente estaba probando, ya que 625Ah c10, implica hasta 62A C10 que a 12v son 750W que es la potencia nominal de mi inversor, pero veo que me equivocaba totalmente al pensar que podria tirar de baterias para aprovechar totalmente mi inversor, a pesar de lo modesto que es.

    Los acumuladores de traccion decidí dejarlos de lado, tras meses de "investigacion" al saber que requieren recargas C10 o C20 como minimo para no dañarse, y puesto que yo apenas cuento con 20A, que a 14v se quedan en unos modestos 17A, no podría cumplir los requisitos de recarga y se me terminarian dañando, sulfatando y estratificando, asi que tuve que tirar por las estacionarias convencionales.

    Ahora estoy funcionando con consumos a unos 10-20A de intensidad, que es una descarga C100 - C50 aprox y se comporta bastante bien, a ver a medida que el SOC vaya bajando mirare las densidades, pero en estos régimenes parece mucho más comoda y no se le desploma la tension como antes, se mantiene por los 12,20v, que igualmente me parece una tension bajisima... a ver si me pueden confirmar que es normal que el acumulador funcione por debajo de 12v con carga, y no es sintoma de defecto ni fallos.

    En cuanto a la sonda de temperatura, yo la tengo puesta en el borne negativo del acumulador, asi "mide" la temperatura de la placa para saber si estan calientes o frias.

    Espero que consigas corregir los problemas que te dan los SMA y si te lanzas a PZs, nos comentas con todo detalle como van y las lecturas que te dan.

    Saludos y gracias de nuevo!!!

  9. #9
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2.682

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Cita Iniciado por skolly Ver mensaje
    Hola Mblade...
    La verdad es que así con en el voltaje tan bajo, parece que hayan sufrido en esas descargas, yo poca experiencia tengo con baterías, pero pregunto... las de tracción no serían mejor para esos achuchones de descargas? pues son mucho más robustas (y baratas).
    Por cierto, dónde se pone la sonda de temperatura? arriba del vaso? en el lateral de la bancada o en el centro entre vasos? a qué altura?
    MJROSG, cuando dices que las pones en absorción, y luego las desconectas y les haces una pequeña descarga... cómo les haces esa descarga, conectándoles una carga directa ¿?
    Saludos
    Veras tengo unos 2kp o talvez mas para pruebas de cacharros y demás experimentos, cuando le metes toda es “chicha” a unas baterías nuevas pasan enseguida a absorción y en vez de meterles un “achuchon” asesino (ecualización) les doy un “achuchon” suave (absorción) de unas dos o tres horas.
    La descarga es para que no me den una falsa medida de voltaje, me lo dijeron una vez y ahora es una manía, puede que no sea necesario, pero como funciona, pues eso.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por mblade Ver mensaje
    Ahora estoy funcionando con consumos a unos 10-20A de intensidad, que es una descarga C100 - C50 aprox y se comporta bastante bien, a ver a medida que el SOC vaya bajando mirare las densidades, pero en estos régimenes parece mucho más comoda y no se le desploma la tension como antes, se mantiene por los 12,20v, que igualmente me parece una tension bajisima... a ver si me pueden confirmar que es normal que el acumulador funcione por debajo de 12v con carga, y no es sintoma de defecto ni fallos.
    !

    12,20 poco voltaje me parece ese, lo he puesto otra veces pero para plomo acido la cosa ronda los 12.7 o mas según tecnología.
    ¿De que casa dices que son?

  10. #10
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Yo, como tu, es la primera vez que tengo TOpzs, bueno, hace 3 dias que las tengo, pero tener una bateria de 625Ah C10, aplicarle 38A de consumo con un SOC 99% y ver 12v en el Victron me puso los pelos de punta!!
    ------------------
    Bueno yo voy a estrenarme con EPZs de tracción.
    En cuanto al voltaje, si te sirve de referencia, las dos de coche que tengo puestas que son de unos 100 Ah C10, cuando las he tenido a tope de carga, les he chuscao 2400w durante 5 minutos, y se han quedao temblando, el soc bajaba a un ritmo de vértigo (no sé qué exacto es en este tipo de descargas), y el voltaje se ha llegado a quedar en 23,6v.
    Eso sí, en cuanto he parado el horno y se han quedao los 250w de consumo normales... sin llegar a entrar en carga (era de noche), el voltaje ha vuelto a subir hasta 24,2v y el soc también se recuperaba... debe ser un cálculo que hace el sun.isl... al estilo autonomía de un coche (si vas cuesta arriba disminuye y si vas cuesta abajo aumenta).
    ------------------
    Los acumuladores de traccion decidí dejarlos de lado, tras meses de "investigacion" al saber que requieren recargas C10 o C20 como minimo para no dañarse, y puesto que yo apenas cuento con 20A, que a 14v se quedan en unos modestos 17A, no podría cumplir los requisitos de recarga y se me terminarian dañando, sulfatando y estratificando, asi que tuve que tirar por las estacionarias
    convencionales.
    -----
    Pues yo creí entender en el hilo "baterías de tracción" que tab dijo que cargas más livianas (si se dispone del tiempo suficiente) eran mejor para las de tracción, porque ayudaban a quitar sulfataciones, aunque no sé en qué fase se refería.
    Yo a las de coche les estoy metiendo 30A, al principio empecé con 20, pero luego las he puesto a 30 y se los traga bien... bueno se calienta un poquito, jeje.
    ------
    En cuanto a la sonda de temperatura, yo la tengo puesta en el borne negativo del acumulador, asi "mide" la temperatura de la placa para saber si estan calientes o frias.
    ----
    Haré pruebas a ver.

  11. #11
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Cita Iniciado por mblade Ver mensaje
    Yo, como tu, es la primera vez que tengo TOpzs, bueno, hace 3 dias que las tengo, pero tener una bateria de 625Ah C10, aplicarle 38A de consumo con un SOC 99% y ver 12v en el Victron me puso los pelos de punta!!
    Si que parece que la tensión baja demasiado.

    Te cuento como me va a mi la película.
    Batería de tracción, 200 Ah C20, con 1 mes de uso, con SOC entre 90-100%, descargas de 50 A. la tensión se mantiene sobre los 12,3 voltios. Ojo!, medidos en los mismos bornes de bateria. Ten en cuenta la caída de tensión en los cables.

  12. #12
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Yo por el voltaje bajo descarga no me preocuparía demasiado, hay que ver cómo está en reposo si eso. Hazles una prueba de los Ah que sacan yendo hasta el máximo (es decir dejando un 20% restante) y entonces a ver qué tensión (en reposo y sabiendo la temperatura) y densidades marcan los vasos.
    Supongo que la diferencia de nivel se ha equilibrado algo, en las TOPzS alguna vez que me han venido con distintos niveles, han subido de nivel con la primera carga completa los vasos que tenían el nivel más bajo hasta estar todos los vasos prácticamente iguales de nivel. Es que si no, no las acepto. Tienen que llevar lo mismo de electrolito, si no ya empezamos mal...
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  13. #13
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Por cierto MBLADE, ¿has medido la tensión vaso a vaso?

  14. #14
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Buenas tardes.

    Ya veo que me habeis puesto deberes. Intentare medir la tension vaso por vaso, ahora ya las tengo "trabajando". Pero como los tornillos vienen engomados, a ver si puedo medir la tension sin desmontar nada.

    El electrolito vino a diferentes niveles, todas un poco menos de la mitad entre max y min, una por encima y otra por debajo, pero siempre entre min y max todas. En el primer post puse como estaban.

    ¿deberia pedir más agua-acido al fabricante/distribuidor para corregir las densidades ahora que son nuevas??

    Las baterias son unas TAB 625Ah C10.

    Tal como llegaron las baterias rondaban el 1,24 de densidad, menos una que estaba en 1,23 y unos 12,40v en reposo.

    El jueves y viernes esta previsto que haga mucho sol, por lo que espero completar una absorcion y os vuelvo a dar datos de densidad y tension en reposo.

    La tension del Tristar se toma con cables de referencia de tension sin corriente, el monitor victron se toma de su propio shunt el negativo y el positivo del mismo borne del acumulador.

    La bateria de Carlos 200Ah C20, meterle 50A que es una descarga C4 y aguante a 12,30v me parece excelente.
    Mi bateria de 625 Ah C10 (casi 4 veces más capacidad) le meto 40A que es una descarga C15 y se va por debajo de 12,00v pues no lo veo bien... y ya se que la mia es una estacionaria y la suya de traccion, pero bueno, a ver si descubro donde esta "el fallo".

    Que corriente de cola en abosrcion deberia tener para indicar que esta completamente cargada??? un 1 o 2% de la capacidad C20??

    C20 = 690Ah - 6,9 - 13,8 A???

    En este momento estan funcionando, desde ayer, y se encuentran en un SOC de 90% aprox (-50 Ah extraidos desde la absorcion del sabado o domingo, donde a 14,88v tenia una intensidad de cola limitada ya por el regulador de 10A, asi que creo que ya estaba totalmente cargada, creo).

    El caso es que ahora mismo, con un consumo de unos 4A de intensidad esta a 12,24 voltios, y con un consumo de 16A cae a 12,12 voltios... esto se corresponde con el autoconsumo de inversor + nevera en reposo, o la nevera en funcionamiento.

    Me parece una tension bajisima. A ver si TAB puede mirar esto y decirme si es normal, porque desde luego a mi no me lo parece.

    Saludos y vaya lio que tengo montado
    Última edición por mblade; 05/03/2013 a las 17:28

  15. #15
    carlos soliva está desconectado Forero
    Fecha de ingreso
    jul 2011
    Ubicación
    valencia
    Mensajes
    104

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Mblade que putada acumuladores nuevos y por lo menos en valencia no vemos el sol ni de coña, que asco de tiempo, dales un poco de tiempo a esos vasos, yo tengo entendido que los acumuladores tardan un tiempo en dar toda su capacidad, si no recuerdo mal lo lei por aquí en el foro, ya nos vas contando, saludos.

  16. #16
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    @mblade: en el centro de cada tornillo hay una abertura que permite pinchar con el multímetro y medir la tensión.
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  17. #17
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Cita Iniciado por mblade Ver mensaje

    La bateria de Carlos 200Ah C20, meterle 50A que es una descarga C4 y aguante a 12,30v me parece excelente.
    Mi bateria de 625 Ah C10 (casi 4 veces más capacidad) le meto 40A que es una descarga C15 y se va por debajo de 12,00v pues no lo veo bien... y ya se que la mia es una estacionaria y la suya de traccion, pero bueno, a ver si descubro donde esta "el fallo".
    Ahora que tengo las baterias flojas, al 50% (no para de llover), acabo de probar con 40A. y me baja desde 12,3v. a 11,5 V.

    También es verdad que si mantengo varios minutos los 50A. y SOC del 90-100%, los 12,3 v. ya no se mantienen, pero es normal con ese C4.


    Para mi, que las de tracción tiene la tensión de trabajo más alta que las estacionarias. Incluso diría que a mayor densidad, mayor tensión (para el mismo SOC).


    Cita Iniciado por mblade Ver mensaje
    Que corriente de cola en abosrcion deberia tener para indicar que esta completamente cargada??? un 1 o 2% de la capacidad C20??

    C20 = 690Ah - 6,9 - 13,8 A???
    Con 200Ah C20, me da una corriente final de unos 4 A. +-. Un 2%.

  18. #18
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2.636

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Buenas noches a todos.

    Acabo de medir los vasos y todos tienen la misma tension, que eso ya es bueno.

    El que más, 2,038v y el que menos 2,028v, el resto oscilan entre 2,030 y 2,033 voltios.

    Ahora mismo, con un SOC del 92% correspondiente a -78,5Ah desde lleno. Marca 12,25 v el victron y 12,18v el tristar con una intensidad de descarga de 3,8A (ridcula para los 812Ah C100).

    Aun tomando el valor de tension alto del victron, 12,25v me parece muy poco.

    Si extrapolo la medicion del multimetro "bueno" 2,033 x 6 = 12,198v asi que se acerca más al Tristar que al Victron.

    Vosotros direis por donde seguimos.

    Buenas noches.

    Edito para añadir que tras 1 hora en reposo, sin carga ni descarga, se ha recuperado hasta 12,30v de Tristar y 12,36v de Victron, con una descarga de -86Ah y un SOC de 90%.

    A ver si os parecen datos "normales".
    Última edición por mblade; 05/03/2013 a las 22:54

  19. #19
    Avatar de skolly
    skolly está desconectado Forero
    Fecha de ingreso
    jul 2005
    Ubicación
    Valencia
    Mensajes
    1.584

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah  C10 812Ah C100-img-20130305-00517.jpgCompartiendo con vosotros mis nuevas TAB TOpzs 625Ah  C10 812Ah C100-img-20130305-00518.jpgbueno, en mi pequeña experiencia, os comento que hoy me han llegado mis 12 vasos EPZS 920Ah, he medido y están todos a 12,14 -12,13 y 12,15 voltios. A ver si el viernes los pongo en marcha y voy comentando...
    También he leído en el manual del sunny island que las tensiones nominales por celda para tracción son diferentes que para estacionarias...
    Ya vamos comentando.

  20. #20
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: Compartiendo con vosotros mis nuevas TAB TOpzs 625Ah C10 812Ah C100

    Alé!!! ya tienes tu nuevo juguete. A disfrutarlo!!

Página 1 de 4 12 ... ÚltimoÚltimo

Temas similares

  1. Compartiendo curso online (youtube) sobre instalación de placas
    Por z1018 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 2
    Último mensaje: 29/03/2018, 03:33
  2. Topzs nuevas en 1'15!!!!
    Por Sardu en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 27
    Último mensaje: 17/01/2017, 10:23
  3. Desconexion por sobrecarga? tension baja? Inv. Victron 1200VA 12v - 625Ah c10 topzs
    Por mblade en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 23
    Último mensaje: 15/02/2014, 14:30
  4. Instalaciones de 20 kw compartiendo el mismo techo
    Por Jose L. Harley en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 18
    Último mensaje: 23/04/2008, 18:37
  5. Conexi?n a MT usando compartiendo transformador
    Por solauria en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 0
    Último mensaje: 17/12/2005, 15:54

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46