La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 9 de 9

Tema: Placa "poseida"

  1. #1
    gruelio está desconectado Miembro del foro
    Fecha de ingreso
    feb 2012
    Ubicación
    MIGUELTURRA
    Mensajes
    5

    Predeterminado Placa "poseida"

    Buenas a tod@s,

    lo primero es presentarse, me llamo luis, soy de Ciudad Real y aunque no soy experto pues me defiendo en esto de la fotovoltaica.

    El caso es que he instalando una placa solar en un vehiculo de recreo la cual me esta dando unos problemas que cuanto menos me resultan raros.

    La instalación no tiene más que la placa, el regulador y la bateria.

    La cuestión es que los reguladores se vuelven locos, el steca no deja pasar la corriente y los otros fluctuan y tampoco. Eso antes de hacer mediciones.

    En vez de explicarlo he grabado unos videos de lo que le pasa.

    Cualquier comentario que me oriente será muy agradecido

    Un saludo

    Estos son los videos, cuanto menos llaman la atención.

    01_REGULADOR 1_MEDIDA DE LA INTENSIDAD (OSCILA)

    02 REGULADOR 1 MEDIDA DEL VOLTAJE (PRIMERO MIDO LA TENSION DE LA PLACA –ESTABLE A 21 V- Y LUEGO LA MIDO DESPUES DE CONECTAR EL REGULADOR)

    03 REGULADOR 2 –STECA- MIDO INTENSIDAD (ESTE NO DEJA PASAR LA CORRIENTE)

    04 REGULADOR 2 –STECA- TENSION (NO PASA)

    05 REGULADOR 3 – CBE DE 60 W- (INTENSIDAD OSCILA)

    06 REGULADOR 3 – CBE DE 60 W- (VOLTAJE OSCILA)

    07_ PLACA SOLAR

  2. #2
    The
    The está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Girona
    Mensajes
    243

    Predeterminado Respuesta: Placa "poseida"

    Hola gruelio.

    Salvo que los que realmente saben digan lo contrario, mi opinión es la siguiente:

    No tienes suficiente potencia de placa para cargar esa batería, y por eso el Steca no tira y los otros dos van a impulsos.
    El Steca no dice mucho, pero viendo como la tensión de placa a la entrada de los otros dos reguladores pasa de 21V a menos de 15, entiendo que los reguladores inician el proceso de carga normal y a la que empiezan a conducir aumenta la resistencia dinámica del panel, con lo que baja su tensión de salida, hasta tal punto que los reguladores cortan.
    Al cortar el regulador se reinicia el ciclo, ya que no consumen corriente y el panel entrega la máxima tensión al estar en abierto, el regulador detecta tensión y vuelve a arrancar y al hacerlo .........................

    Que potencia de panel tienes??

    Saludos

  3. #3
    gruelio está desconectado Miembro del foro
    Fecha de ingreso
    feb 2012
    Ubicación
    MIGUELTURRA
    Mensajes
    5

    Predeterminado Respuesta: Placa "poseida"

    Cita Iniciado por The Ver mensaje
    Hola gruelio.

    Salvo que los que realmente saben digan lo contrario, mi opinión es la siguiente:

    No tienes suficiente potencia de placa para cargar esa batería, y por eso el Steca no tira y los otros dos van a impulsos.
    El Steca no dice mucho, pero viendo como la tensión de placa a la entrada de los otros dos reguladores pasa de 21V a menos de 15, entiendo que los reguladores inician el proceso de carga normal y a la que empiezan a conducir aumenta la resistencia dinámica del panel, con lo que baja su tensión de salida, hasta tal punto que los reguladores cortan.
    Al cortar el regulador se reinicia el ciclo, ya que no consumen corriente y el panel entrega la máxima tensión al estar en abierto, el regulador detecta tensión y vuelve a arrancar y al hacerlo .........................

    Que potencia de panel tienes??

    Saludos
    Gracias The, por contestar tan rápido.

    Por falta de potencia no creo que sea, se trata de un panel de 130 watios, lo cual supondría mas o menos unos 7 amperios de carga. La bateria es (por ahora) una de automoción de unos 70 Amph. vamos nada exagerado.

    Lo que me ha faltado decir es que coincidiendo con las oscilaciones se podían oir unos leves chasquidos cerca de la caja de conexiones de la placa.

    ¿Podría ser alguna pista que no hiciese buen contacto? ¿Serían esos los sintomas?

    !! El que voy a terminar poseido soy yo ¡¡

    Un saludo

  4. #4
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Placa "poseida"

    Sí, comprueba los contactos. Lo que a lo mejor también podría ser es que la batería está muerta y tiene unos cambios brutales de resistencia interna. Si no encuentras el problema en los contactos, mira a ver que pasa si le cambias la batería.

  5. #5
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Placa "poseida"

    Hazle una descarga buena a la batería (por si la prueba la has hecho estando llena) y repite medidas con el steca por ejemplo, a ver si sale algo mas constante.

  6. #6
    The
    The está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    Girona
    Mensajes
    243

    Predeterminado Respuesta: Placa "poseida"

    Hola a todos.

    Bueno, sustituyendo resistencia dinámica del panel, por resistencia panel+cable hasta el regulador, hablamos de lo mismo.

    En todo caso la fuente de tensión se amorra.

    Y se supone que no estás consumiendo picos de 130W ya que si no el fusible de 10A del polímetro se fundiría al medir corriente.

    Ya se que es algo de cajón, pero las pruebas están hechas a pleno Sol, sin sombras, con el ángulo correcto y todo eso?

    Saludos.

  7. #7
    gruelio está desconectado Miembro del foro
    Fecha de ingreso
    feb 2012
    Ubicación
    MIGUELTURRA
    Mensajes
    5

    Predeterminado Respuesta: Placa "poseida"

    Gracias a todos, volveré a probarla con una bateria algo más descargada.
    Saludos

  8. #8
    C0BR4 está desconectado Miembro del foro
    Fecha de ingreso
    dic 2009
    Ubicación
    Mexico
    Mensajes
    394

    Predeterminado Respuesta: Placa "poseida"

    y que paso? que descubriste?

  9. #9
    gruelio está desconectado Miembro del foro
    Fecha de ingreso
    feb 2012
    Ubicación
    MIGUELTURRA
    Mensajes
    5

    Predeterminado Respuesta: Placa "poseida"

    Cita Iniciado por C0BR4 Ver mensaje
    y que paso? que descubriste?
    Todavia no he hecho las pruebas, ando escaso de tiempo, en cuanto las haga os comunico los resultados
    Gracias por tu interes.
    Un saludo


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45