La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 3 PrimerPrimer ... 2 ... ÚltimoÚltimo
Resultados 21 al 40 de 46

Tema: Problema instalación fotovoltáica

  1. #21
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2,682

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Con todos los respetos posibles, te han “tangado”, veras…..para aislada las placas deben de ser de 36 células si son para 12v y de 72 células si son para 24v.

    Esas placas para un sistema de 12v con reguladores tipo phocos serie CXxx van muy bien, pues están produciendo todo el día, vale….a media potencia, pero todo el día, que es lo que te interesa dada la poca acumulación que puedes hacer.

    Pero si es para un sistema de 24v debes de conectarlas como mínimo en serie de 2 en 2 y un MPPT o dos.

    Esas placas también funcionan muy bien con micro inversores de red.

    ¿Dónde vives? , lo digo por la inclinación de 35º, yo las tengo a 45º (orientación favorable en invierno) y me producen con sol (domingo de la semana pasada) Potencia*4.3 al dia.


    Por cierto, las baterías de camión, tiene la mala costumbre de morir jóvenes si las descargas más del 25% y ojo no pueden estar más de un día o dos por debajo del 100*100, se mueren

  2. #22
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Ahhhh el xantrex también lo han puesto pequeño para lo que debería obtenerse paneles, que desastre.

  3. #23
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2,682

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Photon Ver mensaje
    Tu instalador me parece que es un inutil. Si te bajan 20 cables solo es posible si el muy paquete las ha puesto en paralelo y con esa tensión no vas a cargar bien jamás. Te ha puesto 10 bonito numero pero debería multiplo de 3 para poner así las series.
    Buen detalle el poner un mppt pero no se está usando. Total, que es un singermornings como la copa de un pino.

    Quita, quita, photon eres un exagerado, su instalador a tendido a bien instalarle de una vez todos los cables necesarios para la ampliación que tiene pensado hacerle.

    ¿Por qué hacer las cosas fáciles, cuado se pueden hacer bellamente complicadas?

  4. #24
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2,682

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Photon Ver mensaje
    Ahhhh el xantrex también lo han puesto pequeño para lo que debería obtenerse paneles, que desastre.

    Que no hombre que no, que el instalador tiene pensado ampliar a un sistema trifásico.

  5. #25
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por mjrosg Ver mensaje
    Que no hombre que no, que el instalador tiene pensado ampliar a un sistema trifásico.
    y las baterías de camión son baterías de camión eléctrico y no tienen 149 Ah sino 14900 Ah...

  6. #26
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Hlebtomane Ver mensaje
    y las baterías de camión son baterías de camión eléctrico y no tienen 149 Ah sino 14900 Ah...

    que burrada, 14900 ah y de litio!...jooooder!....;-)

  7. #27
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Vaya follon!

    De todas las atrocidades que han pasado por el foro, creo que nunca jamás ha pasao nada parecido a esto.

    10 paneles de 240W de red en paralelo con un mppt de menor potencia de la nominal instalada, baterias en paralelo a manta...

    Ni siquiera he conseguido entender bien como esta puesto... como para revisar conexiones y secciones de cableado...

    Yo creo que este problema es directamente de abogado, como dice photon, no es un fallo, sino un completo desproposito!!!

    Saludos y suerte!

  8. #28
    Fermator está desconectado Forero Junior
    Fecha de ingreso
    ene 2012
    Ubicación
    Pirineo
    Mensajes
    16

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por mblade Ver mensaje
    Vaya follon!

    De todas las atrocidades que han pasado por el foro, creo que nunca jamás ha pasao nada parecido a esto.

    10 paneles de 240W de red en paralelo con un mppt de menor potencia de la nominal instalada, baterias en paralelo a manta...

    Ni siquiera he conseguido entender bien como esta puesto... como para revisar conexiones y secciones de cableado...

    Yo creo que este problema es directamente de abogado, como dice photon, no es un fallo, sino un completo desproposito!!!

    Saludos y suerte!
    El mppt que tengo es de 60A por lo que entiendo que 60A x 220V=13.200W y tengo 10 placas de 240 W en total 2400W, supongo que me equivoco el alguna cosa, por favor explícame porque el mppt que me han puesto (60A) es de menor potencia que la potencia nominal que tengo instalada (2400W).

    Muchas gracias y un saludo.

  9. #29
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Fermator Ver mensaje
    El mppt que tengo es de 60A por lo que entiendo que 60A x 220V=13.200W y tengo 10 placas de 240 W en total 2400W, supongo que me equivoco el alguna cosa, por favor explícame porque el mppt que me han puesto (60A) es de menor potencia que la potencia nominal que tengo instalada (2400W).

    Muchas gracias y un saludo.
    Efectivamente es de 60A, pero a 24v nominales que es la tension de tu sistema.

    Es decir, tu potencia maxima de carga son 60A x 24 = 1.440W que te han comentado. Que es un desproposito.

    Por otro lado, un panel de red de 24v "solo" sube hasta 30v cuando las de aislada suben hasta 36v. Esto repercute en que no se completaran correctamente las cargas del acumulador, a no ser que esten seriados de 2 en 2 (30+30 = 60v) y asi, gracias al MPPT podra trabajar todo como es debido. Asi que es una configuracion rectificable.

    Realmente, desde aqui no tenemos la menor idea de lo que te han hecho.

    Y en cuanto a los acumuladores, puede ser el mayor desmadre, aunque no tengo nada claro que tienes y con que configuracion, ya que deberías tener 12 vasos estacionarios de 2v seriados de la capacidad que necesites segun la autonomia requerida y tus intensidades de carga/descarga (entre 1000 y 1500Ah a 24v por ejemplo).

    A ver si nos puedes aclarar que es lo que tienes realmente ahi para intentar ayudarte, aunque por como pinta... no se si te conviene que vengan a llevarse todo lo que te han puesto y a abonarte el 100% de lo que hayas pagado y contactar con un profesional "de verdad", porque por lo que dices, es de traca, es que me da miedo hasta preguntar por los "pormenores" y otros detalles de la instalación.

    Saludos!

  10. #30
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5,304
    Entradas de blog
    2

    Predeterminado Respuesta: Problema instalación fotovoltáica

    A ver, que veo que te faltan conocimientos básicos.

    El regulador mppt regula la tensión (los voltios) de las placas para adaptarlas a la de las baterias. No tienen nada que ver los 220 voltios que tu explicas.

    En teoría, toda la potencia que puedan recoger las placas, despues del regulador, tiene que llegar a las baterias, o en su caso, al inversor para que se pueda utilizar.

    Si tienes 2400 w de potencia en las placas, 2400w será lo que puedas sacar del regular. Ni mas ni menos ni menos ni más.

    Pero siempre y cuando tengas todo bien configurado. Es decir, que la tensión de las placas sea, como mínimo, la máxima que necesiten las baterías. Si es menor, nunca podras cargar a tope las baterias y, por el mismo motivo, nunca podras aprovechar esos 2400w.

    Y además, si tu regulador mppt "capa" la corriente a 60 Amp., por mas amperios que te den las placas, jamás podras pasar de 60 Amp.

    Si trabajas a 24 voltios. 24volt. x 60 Amp = 1440 wattios.

    Es decir, que más o menos solo podrás extraer 1440 watios de tus placas porque el regulador no te da para más.

    Para poder aprovechar ese regulador, deberías trabajar a una tensón de baterias mayor. 48 voltios por ejemplo. Entonces si, porque 48 voltios x 60 amp = 2880 watios. Es decir, que tu regulador podría manejar hasta 2880 watios, más o menos.
    Pero eso implica ampliar las baterías. Además, el conexionado de las placas tiene que estar hecho de tal forma que la tensión a la máxima potencia, tiene que se mayor que la tensión de baterias cuando están cargadas al máximo, incluso un poco más.

    Y recuerda, no tiene nada que ver el regulador con el inversor de 220 voltios.

    saludos

  11. #31
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,968
    Entradas de blog
    16

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Fermator Ver mensaje
    por favor explícame porque el mppt que me han puesto (60A) es de menor potencia que la potencia nominal que tengo instalada (2400W).
    Un mppt de este tipo cargando a 24v de batería puede acoger un tope de 1800W de panel y con esta cantidad habría veces que sobrase energía que no podría meter en batería. Una potencia de 1500W sería lo recomendable.
    Debería haber sido un 80A y también estaría en su tope.

  12. #32
    jepefe está desconectado Forero
    Fecha de ingreso
    may 2007
    Ubicación
    Valencia
    Mensajes
    205
    Entradas de blog
    2

    Predeterminado Respuesta: Problema instalación fotovoltáica

    También puede pasarse a 48V y aguantar el regulador, no?
    Aunque si, lo ideal es que se lo cambien.

  13. #33
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,609

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por jepefe Ver mensaje
    También puede pasarse a 48V y aguantar el regulador, no?
    Aunque si, lo ideal es que se lo cambien.
    el que haya metido la pata, que se lo arregle, si compro X W, pues asi tiene que ir la instalacion...

    Si le dijeron 2000W de potencia instalada con 6.000W de acumulación, pues yo no los veo ni nominales ni reales.

    Ahora el que vendio lo que vendio, que apechugue, y sino, que desmonte todo y se lo lleve, y abone hasta el último centimo pagado... él sabrá que le conviene más, si corregir la instalacion (a su coste) o deshacer lo hecho y que contrate con un profesional "de verdad".

    Es una lastima la mala fama que se lleva la fotovoltaica por la cantidad de gente poco profesional que campa por ahi... ya sea los q no dan una, o los que venden "energia infinita" asi por la cara.

    Esperemos que encuentre una solucion aceptable pronto.

    Saludos!

  14. #34
    jepefe está desconectado Forero
    Fecha de ingreso
    may 2007
    Ubicación
    Valencia
    Mensajes
    205
    Entradas de blog
    2

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Pues ya tienen que ser chapuzas ya, yo no tengo ni idea en comparación con un profesional y en la vida se me ocurriría montar algo así, en poco que te informes sabes que eso está mal.
    Y si es por engañar, con que hubiera conectado los paneles en grupos de dos en serie y una batería mas de 24V de las de camión, el cliente no se hubiera dado cuenta tan rápido...

  15. #35
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    Canarias
    Mensajes
    856

    Predeterminado Respuesta: Problema instalación fotovoltáica

    una pregunta

    ¿Como meter 20 cables de 10 paneles dentro de la misma caja?

    hasta donde yo se como mucho los paneles tienen un metro de cable, creo que por muy apiñados que estén los paneles los cables no llegan... -salvo que corten, empaten, cinta aislante....-

  16. #36
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    Canarias
    Mensajes
    856

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Solución:

    Hacemos un cubo de paneles ponemos la caja en el centro y después al regulador
    Miniaturas adjuntadas Miniaturas adjuntadas Problema instalación fotovoltáica-cubo-paneles-2.jpg  

  17. #37
    xupihd está desconectado Forero
    Fecha de ingreso
    may 2011
    Ubicación
    valencia
    Mensajes
    359

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Gran Drago Ver mensaje
    Solución:

    Hacemos un cubo de paneles ponemos la caja en el centro y después al regulador
    je je muy bueno

    pobre chaval ya les vale

  18. #38
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4,539

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por Gran Drago Ver mensaje
    Solución:

    Hacemos un cubo de paneles ponemos la caja en el centro y después al regulador
    ¡Que bueno! ¿El cubo lo tienes patentado? Si no, yo estoy interesado sacar un kit del cubo con baterías de camión y llamarlo "Singermorning ay-cube" jeje

  19. #39
    Avatar de PatxiSolar
    PatxiSolar está desconectado Forero
    Fecha de ingreso
    nov 2011
    Ubicación
    Alhaurín de la Torre
    Mensajes
    46

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Buenas tardes a todos.
    Vaya faena te han hecho Fermator, desde luego es para denunciar a esos tipos.
    Pero ya que el daño está echo intenta sacar algún provecho de la situación, una solución a esto podría ser llegar a un acuerdo con los "instaladores" para que se lleven las baterías de camión, el regulador y el inversor, y a cambio te compren un inversor de conexión a red ( de los que se conectan directamente a un enchufe) de la misma potencia que generan tus paneles (2400w), pues como dices tienes suministro de la red eléctrica. De esta forma aprovechas los paneles y el asunto queda en "tablas", si es que aceptan.

  20. #40
    Fermator está desconectado Forero Junior
    Fecha de ingreso
    ene 2012
    Ubicación
    Pirineo
    Mensajes
    16

    Predeterminado Respuesta: Problema instalación fotovoltáica

    Cita Iniciado por PatxiSolar Ver mensaje
    Buenas tardes a todos.
    Vaya faena te han hecho Fermator, desde luego es para denunciar a esos tipos.
    Pero ya que el daño está echo intenta sacar algún provecho de la situación, una solución a esto podría ser llegar a un acuerdo con los "instaladores" para que se lleven las baterías de camión, el regulador y el inversor, y a cambio te compren un inversor de conexión a red ( de los que se conectan directamente a un enchufe) de la misma potencia que generan tus paneles (2400w), pues como dices tienes suministro de la red eléctrica. De esta forma aprovechas los paneles y el asunto queda en "tablas", si es que aceptan.
    Hola PatxiSolar, si me cambian el inversor de 60A por uno de 100A entonces será el correcto para las placas que tengo 2400W en total, con esto podría solucionarlo en parte, ¿no? Ahora las placas estoy seguro que no funcionan, ya que un dia soleado sin que toque el sol directamente encima de las placas a las 11:00 tienen una producción de 40W como mucho y a pleno sol de 200W como mucho, por lo que creo que no estan bien conectadas, es imposible que den tan poca producción. Un dia nublado a las 11:00 de la mañana dan 100W. Da la sensación de que sólo funciona una placa, ya que por ejemplo hoy ha nevado y tengo las placas cubiertas por 10 cm de nieve en casi el 90% menos en una que está sólo cubierta la mitad, pues hoy a las 15:00 nublado y sin nevar tengo una producción de 30W... NO ENTIENDO NADA!!!

Página 2 de 3 PrimerPrimer ... 2 ... ÚltimoÚltimo

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45