La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 15 de 15

Tema: problemas com mis placas

  1. #1
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado problemas com mis placas

    buenas a todo tengo un problema con mi equipo solar cuando llega la noche y estando las baterias en verde me quedo sin corriente durante eldia va bien pero al llegar la noche me quedo sin corriente y nunca a la misma hora unas veces a las 22hora otra a la 4 de la madrugada o a la 7 de la mañana pero reseteo el convertidor y vuelve a funcionar y meda que la bateria estan bien este es mi equipo:

    DESCRIPCIÓN DE COMPONENTES:Panel Modelo:A-180P
    Potencia (W en prueba +/- 5%) 180 W
    Corriente en el punto de máxima potencia5,07 ATensión en el punto de máxima potencia35,25 V
    Corriente de cortocircuito5,40 ATensión de circuito abierto44,12 V
    Longitud1.618 mmAnchura814 mmEspesor35 mmPeso aproximado14,80 KgRegulador digital 24V/30AmpModelo:Solener DSD con displaySistema de regulaciónividida en tres fases, carga profunda,
    flotación e igualación. Contador
    acumulativo de carga.
    Inversor senoidalModelo:Solener 3.300W
    Tensión de entrada DC: 24VTensión de salida AC: 220V con una variación <5%Forma de onda: Senoidal puraPotencia nominal continua: 3300WPico de arranque:6500WConsumo medio en automático: 70 miliamperiosBanco de baterías TAB OPzS transparente C100 900AhVasos: 12Voltaje nominal:2 VAmperios en C100:900

  2. #2
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    ha se me ha olvidado tengo un aerogenerador de 750 watios de 24 voltios

  3. #3
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,624

    Predeterminado Respuesta: problemas com mis placas

    Si reseteas el inversor y vuelve a funcioanr bien, y tienes carga en los acumuladores, quizas deberías consultar al instalador o que el servicio tecnico te revise el inversor, que parece que es el que da el problema.

    Por otro lado, espero que tengas varias placas solares, por lo menos 5 o 10, porque si solo tienes 1, es poquisima potencia de captacion para semejantes baterias e inversor.

    Saludos

  4. #4
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    placas tengo 6 de 180watios y 12 baterias de 900ah

  5. #5
    unicornio está desconectado Baneado
    Fecha de ingreso
    sep 2008
    Ubicación
    madrid
    Mensajes
    1,684

    Predeterminado Respuesta: problemas com mis placas

    mira a ver que las conexiones de la bateria esten limpias y hagan un buen contacto. me suena a borne sulfatado... ;-)
    de todas maneras el equipamiento que tienes y la configuracion de tu instalacion es bastante rara...

  6. #6
    ASBERGADAS está desconectado Forero
    Fecha de ingreso
    nov 2007
    Ubicación
    Galicia-Orense
    Mensajes
    1,038

    Predeterminado Respuesta: problemas com mis placas

    Hola.
    Solo apunto una idea, que seguramente no vale, pero por si acaso lo digo aqui porque a mi me ha pasado.
    Si tienes varias cargas de las que se conectan y desconectan solas (como nevera, arcon, grupo presion para agua, etc) , cada una funciona por su cuenta . Este tipo de cargas producen sobre intensidades de arranque importantes. Si en algun momento coinciden los arranques por casualidad, algunos inversores se bloquean o bien por sobreconsumo o bien por tension baja de bateria (lo mas probable), no porque la haya realmente, sino porque la caida en los cables de continua en ese instante de arranque es muy elevada.
    Evidentemete tu convertidor es muy potente y deberia poder "con todo", pero las secciones de cable y sus longitudes, a veces juegan malas pasadas.
    Solo lo digo porque a mi me pasó y me costo mucho encontrar el motivo. Tambien me pasaba siempre de noche, porque de noche la temperatura baja y la tension de baterias tambien. Algunos dias, me encontraba el convertidor parado.

    Un cordial saludo

  7. #7
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    por la noche solo esta la nevera y es de bajo consumo de todas forma unicornio mi equipo no es raro el el que me instalaro esta en una pagina web de todas forma a mi me lo instalo una empresa con la suvencion de la junta de andalucia no te pongo la pg porque no se si esta prohibido en el foro

  8. #8
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    a mi lo que me estraña es que antes cuando las baterias estaban baja emitia un pitido pero podia aguantar hasta un dia entero o mas pero ahora emite el pitido y tarda minutos en apagarse

  9. #9
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,624

    Predeterminado Respuesta: problemas com mis placas

    Lo que te intentan decir no es que agotes la capacidad de las baterias, sino que si saltan varios consumos muy fuertes simultaneos, hay mucha demanda de Intensidad desde el inversior, y como es una cantidad de amperios anormalmente alta (que no tienes controlado el funcionamiento con ese nivel de carga) hay una caida de tension muy elevada en el cable.

    Es decir, la bateria esta a 12,60v tan feliz, entra un consumo de 100A = 1200W (nevera+congelador+secador) y la bateria se desploma a 12,20v puntualmente, pero al final del cable desde la bateria hasta el inversor, como estan demandando 100A le "llegan" unicamente 11,80v y el regulador se piensa que la bateria se ha gastado, asi que corta la energia por "baja carga" y se apaga.

    Automaticamente cesa el consumo y tu bateria vuelve a los 12,60v que estaba hace 5 minutos tan feliz y tu llegas ahi y no sabes que es lo que ha pasado.

    Para saber si el exceso de intensidad de consumo es lo que da tu fallo, puedes poner un secador o una resistencia bestia, tipo plancha de cocina, o varios consumos sumados y observar, a medida que incrementas la intensidad, como se comporta la bateria y que caidas de tension tienes, para determinar si el fallo esta en la bateria, en el cableado, o en el inversor.

    Saludos!

  10. #10
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    vamos a ve si me explico bien yo solo tengo bonbilla de bajo consumo y una nevera y cuando me pasa no tengo ni secador de pelo ni bomba de agua solo esta la nevera encendida porque unas vece me levanto a las 8 de la mañana y no tengo luz me voy al inversor lo apago y lo enciendo y va bien y las bateria estan bien a lo mejo un dia no me salta pero otro me salta a las diez de la noche y estoy en la terraza con una luz de 15 watios encendida en toda la casa ni la tv encendida por si me preguntais llevo tres años con esta instalacion y nunca me ha dado problema( es mas los otros dias le meti con un generador carga y la tube trse hors encendidas hasta que las baterias no admitian mas cargas y a las tres de la mañana me salto )

  11. #11
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    voy ha llamar al tecnico haber que me cuenta porque lo que me extraña es que tengo un aerogenerador que casi siempre esta gargando y me de este problema

  12. #12
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    ya he dado con la averia una bateria estaba baja le han hechado acido y llevo toda la semana sin fallar muchas gracias

  13. #13
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    bueno gracias problema resuelto

  14. #14
    jepefe está desconectado Forero
    Fecha de ingreso
    may 2007
    Ubicación
    Valencia
    Mensajes
    205
    Entradas de blog
    2

    Predeterminado Respuesta: problemas com mis placas

    Cita Iniciado por reficul6666 Ver mensaje
    ya he dado con la averia una bateria estaba baja le han hechado acido y llevo toda la semana sin fallar muchas gracias
    Le has echado ácido o agua destilada?

  15. #15
    reficul6666 está desconectado Forero
    Fecha de ingreso
    oct 2011
    Ubicación
    palmones
    Mensajes
    54

    Predeterminado Respuesta: problemas com mis placas

    ya lo he arreglado una bateria estaba baja y la he tenido que cambiar


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45