La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 8 de 8

Tema: Fallo en mi instalacion......

  1. #1
    carvin está desconectado Miembro del foro
    Fecha de ingreso
    jun 2011
    Ubicación
    Cantabria
    Mensajes
    18

    Predeterminado Fallo en mi instalacion......

    hola:
    Tengo una instalacion solar sencilla: dos paneles de 200w cada uno ,un regulador de 20A ,dos baterias de 94ah y un inversor de 1000w.---......Pero no se por que me da a mi que hay algo que no va bien......pq con solo usar la sierra de calar durante media hora,el regulador me marca a la mitad ya de carga de las baterias......y otro fallo es que las bombillas las da por parpadear,nada mas las enciendo.....un par de veces.....alguno me puede dar alguna idea de que puede ser???

  2. #2
    Jesusito00 está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    cadiz
    Mensajes
    42

    Predeterminado Respuesta: Fallo en mi instalacion......

    podrias decir cual es el regulador que usas y el inversor??es de onda modificada no?la sierra de calar la has estado usando a plena luz del dia con las placas cargando bien o a sido de noche, yo creo que si ha sido de noche o un dia que casi no haya sol yo diria que es normal que el regulador te marque que la bateria esta a medias. yo tengo una instalacion parecida y le enchufo herramientas y sin problema, solo las uso en verano a pleno sol y la verdad que la bateria kasi ni se entera en invierno ni lo pruebo... de todas formas creo que 400w de placas es demasiado para 188Ah otra bateria no te iria nada mal.
    Última edición por Jesusito00; 17/06/2011 a las 04:57

  3. #3
    Jesusito00 está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    cadiz
    Mensajes
    42

    Predeterminado Respuesta: Fallo en mi instalacion......

    lo de las bombillas supongo que seran bombillas de 220, prueba diferentes tipos de bombillas, halogenas, de bajo consumo, leds, no se hay muchos tipos seguro que alguna se lleva bien con tu inversor, yo le tengo puesta otra instalacion de bombillas a 12v conectado al regulador,controla los amperios ke le metes al regulador y si te pasas lo enchufas a la bateria directo.

  4. #4
    carvin está desconectado Miembro del foro
    Fecha de ingreso
    jun 2011
    Ubicación
    Cantabria
    Mensajes
    18

    Predeterminado Respuesta: Fallo en mi instalacion......

    Si claro...las lamparas son de 220V.......pero sucede que nada mas arrancar parpadean un par de veces y luego se estabiliza......

    Otra cuestion....:¿como puedo saber si el controlador carga las baterias??? un saludo

  5. #5
    Avatar de 6volts
    6volts está desconectado Forero
    Fecha de ingreso
    jun 2009
    Ubicación
    fraggel rock
    Mensajes
    855

    Predeterminado Respuesta: Fallo en mi instalacion......

    hola,
    haveria que ver el tipo de placas que tienes, no seran de venta a rede(mas de 36 celulas fotovoltaicas y menos de 72 celulas fotovoltaicas) y por supuesto como comenta el compañero el tipo de regulador y inversor?¿
    cual es el voltagen de tu sistema?¿
    todos los datos son necesarios...
    "1000 Toneladas de palabras no valen ni un gramo de trabajo" saludos SOStenibles deste BIOlento.

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Fallo en mi instalacion......

    Si el inversor es de baratillo lo de las luces puede ser hasta normal. Prueba la tensión cuando se haga de noche que durante un rato no hayas consumido nada de las baterias y lo mismo al día siguiente. Si ha subido es que algo cargas.

  7. #7
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,430

    Predeterminado Respuesta: Fallo en mi instalacion......

    Cavin, al no ser un error al escribirlo, entiendo que son dos baterias de 94ah...creo que son pequeñas para el uso que le das.
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  8. #8
    carvin está desconectado Miembro del foro
    Fecha de ingreso
    jun 2011
    Ubicación
    Cantabria
    Mensajes
    18

    Predeterminado Respuesta: Fallo en mi instalacion......

    A si? crees que son pequeñas? en realidad no hago uso de los 1000w ni la mitad.......pero aun asi ,a mi tb me ha parecido que son algo pequeñas..........si encuentro algo amplio instalacion.....


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46