La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: me parece que algo va mal en las baterias

  1. #1
    lordcoloso está desconectado Miembro del foro
    Fecha de ingreso
    dic 2010
    Ubicación
    Castellón
    Mensajes
    9

    Predeterminado me parece que algo va mal en las baterias

    pues lo dicho algo tiene que ir mal porque hace unos días que el studer me empieza a pitar por las noches aunque haya habido un día soleado; pude notar que al ecualizar el banco de 12 baterías que tengo hay 2 que no burbujean (la primera y la segunda); he estado haciendo ecualizaciones manuales pero no mejora. Se pueden salvar o tendre que comprar 2 vasos nuevos? tengo 8 placas de 135 a 24v, un studer 4400-24 y 12 vasos sunlight 6 opzs de 600ah.

    muchas gracias por vuestra ayuda.

  2. #2
    mandragora está desconectado Forero
    Fecha de ingreso
    may 2008
    Ubicación
    Talavera de la Reina
    Mensajes
    226

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Hola:

    Si tienes un desimetro podrias darnos los valores de las baterias.



    ¿Te corta el suministro?

  3. #3
    lordcoloso está desconectado Miembro del foro
    Fecha de ingreso
    dic 2010
    Ubicación
    Castellón
    Mensajes
    9

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Sí que me lo corta, pero al rato me vuelve la luz, y al rato vuelve a pitar el studer y la vuelve a cortar, así hasta que sale el sol por la mañana; durante el día no tengo ningún problema, el problema es cuando no hay sol.
    A ver sí mañana me hago de un densimetro y te digo algo.

    Muchísimas gracias.

  4. #4
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Bueno, pues claramente, las baterias se agotan.

    ¿porque? pues en primer lugar, seria interesante conocer cuatos años tienen las baterias y cuanta energia y con cuanta intensidad consumes para ver si salen los numeros, y si has forzado o no los acumuladores.

    De entrada, sin saber nada más podemos ver:

    12 vasos de 600Ah son 420Ah corregidos a 24v que es un total de 10.080Wh de capacidad total.

    8 placas de 135w son 1.080W, pasas del 10% respecto a la capacidad util... puede que estes rozando el máximo de carga admisible y las cargas dañen el acumulador por considerarse "cargas rapidas".

    Pero es que un inversor de 4000W me parece una pasada para esos acumuladores, ya que seria capaz de consumir en C2, cuando no se deberia consumir con intensidades superiores a C10 (5 veces menos), aunque lo mejor es acercarse todo lo posible a consumos C100 (50 veces menos).

    Cada vez que consumes con una intensidad superior a 1000W le estas dando una buena patada, pero es que cuando tienes consumos superioes a 2000W, ya ni te cuento... al final, el resultado se deja ver como la corta vida del acumulador se agota muchisimo mas.

    Cuando no se respetan estos valores, en principio la bateria dura algo menos y ya esta, pero a medio plazo, la vida util de la misma mengua muy rapido, destrozando el acumulador.

    Falta que nos confirmes los Wh de consumo diario, y los picos de intensidad de descarga, pero creo que el problema, simplemente es que la bateria era demasiado pequeña para la caña que le has estado dando.

    Por otro lado, suponiendo que no se hayan muerto, y simplemente esten agotadas, pues toca reducir consumos y ver si recuperan tension los vasos... puedes medir vaso por vaso, a ver que resultados obtienes... si con sol, las baterias "se llenan" marcando 28-29v es que definitivamente estan muertas.

    Saludos

  5. #5
    lordcoloso está desconectado Miembro del foro
    Fecha de ingreso
    dic 2010
    Ubicación
    Castellón
    Mensajes
    9

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Pues están muertas,porque durante el día el studer me pone que estan cargadas a tope, además llevo 1 mes que el único consumo que hago es unas bombillas de luz y el cargador del portátil, no pongo lavadoras ni microondas ni horno ni tele ni ps3, jeje. En fin la instalación tiene 3 años. Por cierto mi hermano vive al lado y tiene una instalacion idéntica y le va de lujo como me iba a mi antes, que precauciones debería tomar para que no le pase lo mismo que a mi.

    De nuevo muchas gracias.

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Has tocado algo últimamente y que se haya quedado algo flojo en los vasos?

  7. #7
    lordcoloso está desconectado Miembro del foro
    Fecha de ingreso
    dic 2010
    Ubicación
    Castellón
    Mensajes
    9

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Bueno, lo único que ha pasado es que por equivocación mi padre conecto el cable de ac in de la instalacion de mi hermano a un alargador de mi casa.

  8. #8
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Y que paso, que tu sistema dio de comer al de tu hermano? has mirado su densidad?

  9. #9
    lordcoloso está desconectado Miembro del foro
    Fecha de ingreso
    dic 2010
    Ubicación
    Castellón
    Mensajes
    9

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Algo así paso. mañana me comprare un densimetro y haré las mediciones, pero cada día va peor. Hoy ha hecho sol todo el día y no he estado en casa y el studer sólo tiene una luz encendida, bfff.

  10. #10
    mblade está desconectado Forero
    Fecha de ingreso
    jul 2008
    Ubicación
    barcelona
    Mensajes
    2,588

    Predeterminado Respuesta: me parece que algo va mal en las baterias

    Cita Iniciado por lordcoloso Ver mensaje
    Algo así paso. mañana me comprare un densimetro y haré las mediciones, pero cada día va peor. Hoy ha hecho sol todo el día y no he estado en casa y el studer sólo tiene una luz encendida, bfff.
    Si hace sol y cargas, pero la bateria no se llena es relativamente bueno... significa que la bateria tiene capacidad para almacenar energia.

    Si a poca energia que le dieras, se llenara completamente, seria evidente que esta muerta.

    Otra cosa sera que por mucha energia que le metas, no levantas el voltaje... entonces es que ya tienes algun vaso muerto.

    A ver si nos puedes ir contando.... lo mejor es que de momento nos des la tension de cada vaso por separado y observes como se comporta en carga y con consumos.

    Saludos!

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46