La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7

Tema: averia con mi instalacion

  1. #1
    fran25 está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    los rosales
    Mensajes
    14

    Predeterminado averia con mi instalacion

    ola tengo un equipo de energia fotovoltaica desde hace 9 años.nunca he tenido problemas con el.el problema q tengo ahora es q se me viene la tension abajo en la salida del inversor.por la prueba q le hecho he medido en la entrada del inversor y tengo 24vcc y en la salida del mismo tengo 190vca q en teoria deberia haber 230vca.pues cuando enchufo algo como siempre la tele o algun aparato electrico la tension q esta en 190vca se me viene a 140vcc y al mismo tiempo el inversor da como alarma de sobrecarga de bateria se le enciende la luz roja;y al mismo tiempo en la pantalla del regulador donde normalmente marca 24volts empieza a subir hasta 32 volts y este se me apaga tengo un problema con con el inversor yo creo q es del inversor alguien me puede orientar un saludo.

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,961
    Entradas de blog
    16

    Predeterminado Respuesta: averia con mi instalacion

    Creo que el inversor a pasado a mejor vida, ve buscándote otro. Y da gracias que la tensión de salida baja y no sube, se hubiese quemado todo lo que tienes.

    Aún ahora podría dañar el regulador y baterías.
    Por saberlo. Que inversor es?

    saludos

  3. #3
    Avatar de TAVEROK
    TAVEROK está desconectado Forero
    Fecha de ingreso
    ago 2007
    Ubicación
    Badajoz
    Mensajes
    1,438

    Predeterminado Respuesta: averia con mi instalacion

    Hola:
    Si te riges por las indicaciones de display no te fies, cuando conectes la carga conecta un polimetro y cerciorate de lo que ocurre, despues postea los resultados...
    Si hubiese problema con las baterias, tension baja, podria darte perfectamente este error
    "Todos los hombres nacen iguales, pero es la última vez que los son."

  4. #4
    fran25 está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    los rosales
    Mensajes
    14

    Predeterminado Respuesta: averia con mi instalacion

    Cita Iniciado por Photon Ver mensaje
    Creo que el inversor a pasado a mejor vida, ve buscándote otro. Y da gracias que la tensión de salida baja y no sube, se hubiese quemado todo lo que tienes.

    Aún ahora podría dañar el regulador y baterías.
    Por saberlo. Que inversor es?

    saludos

  5. #5
    fran25 está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    los rosales
    Mensajes
    14

    Predeterminado Respuesta: averia con mi instalacion

    inversor xantrex trace dr1524

  6. #6
    fran25 está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    los rosales
    Mensajes
    14

    Predeterminado Respuesta: averia con mi instalacion

    Cita Iniciado por TAVEROK Ver mensaje
    Hola:
    Si te riges por las indicaciones de display no te fies, cuando conectes la carga conecta un polimetro y cerciorate de lo que ocurre, despues postea los resultados...
    Si hubiese problema con las baterias, tension baja, podria darte perfectamente este error

  7. #7
    fran25 está desconectado Miembro del foro
    Fecha de ingreso
    ene 2010
    Ubicación
    los rosales
    Mensajes
    14

    Predeterminado Respuesta: averia con mi instalacion

    en la entrada del inversor tengo 24vcc lo medi con el polimetro eso significa q tengo tesion buena de las baterias no? asesorame q ando un poco pegado un saludo gracias


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45