La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7

Tema: avería en instalación aislada de la red

  1. #1
    chema_mad está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    madrid
    Mensajes
    30

    Predeterminado avería en instalación aislada de la red

    hola amigos!
    mirad, he acudido esta tarde a un aviso por una avería en una pequeña instalación aislada de la red en una casa de campo.
    Resulta que no pueden poner en funcionamiento los aparatos de 220 Vac. He comprobado tensión en los extremos de las baterías, en la entrada de los paneles y las baterías al regulador, en la salida del regulador hacia los consumos y en la salida del inversor. En todos los puntos anteriores, salvo en el último, me he encontrado con una tensión que oscilaba entre 10 y 14 Vcc. Sin embargo a la salida del inversor sólo tenía 80 Vac en vez de los 220 V que debería existir.

    Yo creo que es el inversor, pero no lo he podido abrir porque está ubicado en un lugar muy estrecho.

    ¿a qué pensais que se puede deber?

    Indicaros que el inversor es SOLENER 700-12 y el regulador SOLENERSA 12V.

    Se me olvidaba, la entrada de las baterías al regulador lo tienen conectado en las bornas indicadas para BATERÍAS 2(OPCIONAL). Lo he intentado conectar en las bornas para BATERÍAS 1 y no me daba salida alguna.

    Muchas gracias de antemano por vuestra atención.

    un saludo

  2. #2
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: avería en instalación aislada de la red

    Has comentado que has mirado todas las tensiones, pero como si no nos hubieras dicho nada ya que dices que las tensiones varían de 10 a 14 V. y se necesitaría saber que voltaje en cada sitio.

    Pero me imagino que a la salida de las baterías hacia el inversor, será donde indicaba 10 V. si es así el inversor no te funciona por nivel de batería bajo (voltaje)

    Los inversores de Solenersa tienen una serie de lucecitas abajo a la izquierda que se encienden en función de determinados parámetros y hay una lucecita especial para señalar que esta bloqueado por batería baja.

    Mi consejo metete en internet, busca la página de Solenersa, vete al inversor de marras y leete el manual del instalador.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  3. #3
    chema_mad está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    madrid
    Mensajes
    30

    Predeterminado Respuesta: avería en instalación aislada de la red

    Ante todo muchas gracias por tu atención.
    El inversor al que me refiero sólo tiene dos luces: una para batería baja y otra para cortocircuito. Ninguna de las dos se encienden. La tensión a la entrada del inversor son 10 Vcc y la salida del mismo 80 Vac cuando deberían ser 220 Vac.
    He hablado con SOLENER y me han comentado el supuesto problema. Así que ya está todo solucionado. Muchas gracias de todos modos.

    Un saludo

  4. #4
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: avería en instalación aislada de la red

    ¿Y cual es el supuesto problema?
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  5. #5
    chema_mad está desconectado Miembro del foro
    Fecha de ingreso
    abr 2008
    Ubicación
    madrid
    Mensajes
    30

    Predeterminado Respuesta: avería en instalación aislada de la red

    pues que al conectar el generador de gasoil y no desconectar el inversor lo han estropeado interiormente, por lo que no consigue ofrecer los 220 V

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: avería en instalación aislada de la red

    Vaya ,que lo han tostao.
    Supongo que esos 10vcc de entrada son debidos al fallo tambien?

  7. #7
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: avería en instalación aislada de la red

    Pero hombre de Diós, eso no se le ocurre ni al que asó la manteca... por ese motivo, yo siempre instalo, tenga el usuario grupo o no lo tenga un conmutador, de forma que para cambiar los 220V siempre tiene que sacar uno para meter el otro y se acabaron los problemas.

    Cuando a un inversor le llega coriente por la salida de 220 V, Caput, pero eso no afecta para nada a la batería si tiene 10 V. es porque esta gastadisima y como no lo soliones rápido, le estas haciendo un daño que puede llegar a ser irreprable.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46