La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 11 al 20 de 45

Tema: problema: no cargan baterías en mi sistema FV

  1. #11
    roco71 está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    la rioja
    Mensajes
    23

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Pues no flota nada. Tendré que cargarlas con cargador?? Estarán estropeadas??
    Un saludo.

  2. #12
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Y a parte de la densidad que tensión alcanzan ( si alcanzan...).

  3. #13
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    Canarias
    Mensajes
    836

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Los aviones llevan todos los instrumentos de vuelo duplicados

    Prueba otro densimetro a ver que pasa.... no sea.......

  4. #14
    roco71 está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    la rioja
    Mensajes
    23

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    hola de nuevo,
    como me decíais, he mirado la densidad con otro aparato, y lo mismo, no flota nada. También he mirado la tensión de las mismas y me dan 23 voltios, lo mismo que en el regulador en la entrada de las placas. En el inversor me pone tensión 23, intensidad 1 ó 0 amperios, se va cambiando. Teneís idea que puede pasar?? se puede solucionar cargándolas???
    gracias.

  5. #15
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Hombre esta claro que el densimetro no te mide nada, porque el valor de densidad de las baterías esta por debajo del de la lectura mínima del densimetro.

    Claro que las tienes que cargar con un cargador externo y con los paneles también, las tienes que cargar y de forma urgente, porque me da la impresión que las has dejado descargadas durante todo el invierno, es decir que cuando las desconectastes ya estaban descargadas o muy poco cargadas, unas baterías en esas condiciones no te van a durar mucho.

    Una vez que las cargues, le vuelves a meter el densimetro y ya verás como mide y comprueba mediante un amperímetro que los paneles estan cargando correctamente.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  6. #16
    roco71 está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    la rioja
    Mensajes
    23

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    gracias conchuo,

    haré lo que me dices y ya contaré lo que sucede.

    un saludo

  7. #17
    roco71 está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    la rioja
    Mensajes
    23

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Hola a todos,

    leyendo otros temas del foro, he leído que conectando las placas solares en serie se aumenta el voltaje, pero disminuye la intensidad, yo estoy casi seguro que las tengo en paralelo, y como dije la instalación la tengo en una casa de campo con bombillas de bajo consumo (en toda la casa unas 18, claro no estan encendidas a la vez), frigorífico nivel energético A, y televisor, en verano una bomba de riego de 600 w. Y mi pregunta es, me convendría poner las placas en serie, y bajar la intensidad. Las placas no se de cuanto son, las baterías son 24 v.

    Muchas, muchas gracias.

  8. #18
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Cita Iniciado por roco71 Ver mensaje
    Hola a todos,

    leyendo otros temas del foro, he leído que conectando las placas solares en serie se aumenta el voltaje, pero disminuye la intensidad, yo estoy casi seguro que las tengo en paralelo, y como dije la instalación la tengo en una casa de campo con bombillas de bajo consumo (en toda la casa unas 18, claro no estan encendidas a la vez), frigorífico nivel energético A, y televisor, en verano una bomba de riego de 600 w. Y mi pregunta es, me convendría poner las placas en serie, y bajar la intensidad. Las placas no se de cuanto son, las baterías son 24 v.

    Muchas, muchas gracias.
    En primer lugar y solo por aclararte los conceptos, los paneles conectados en serie, van sumando el voltaje, pero permanece constante la intensidad y los conectados en paralelo, van sumando la intensidad, pero permanece constante el voltaje.

    Tu hablas de bajar y bajar no baja nada, sino que permanece igual que no es lo mismo.

    Con los elementos que tienes actualmente, no puedes hacer lo que se te antoje, ya que si las baterías estan a 24 V. los paneles por consiguiente tienen que estar conectados de forma que te sirvan para cargar esa batería.

    No se porque quieres tener menos intensidad en tu instalación, ya que no lo explicas, pero eso solo lo podrías hacer si cambias el regulador que tienes instalado por otro de los denominados MPPT
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  9. #19
    roco71 está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    la rioja
    Mensajes
    23

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Hola conchuo,

    no, si yo no quiero bajar la intensidad, lo que yo preguntaba , era poder aumentar el voltaje de las placas para poder cargar mejor las baterías, y si con la intensidad que quedase, daría para consumir el gasto que comentaba antes.

    Un saludo.

  10. #20
    roco71 está desconectado Miembro del foro
    Fecha de ingreso
    mar 2009
    Ubicación
    la rioja
    Mensajes
    23

    Predeterminado Respuesta: problema: no cargan baterías en mi sistema FV

    Hola de nuevo,

    sigo con el problema de baterias, las tuve nueve horas con un cargador externo, y no subían de voltaje, antes de ayer las conecté a placas y ahora tienen un voltaje de 25.6 v., pero la densidad sigue la misma, nada, no flota.

    Y otra pregunta, si quisiera poner baterias opzs, cuantas necesitaria y de que tipo??? Que sirva de recordatorio que las actuales son 12 de 2 v. cada una, y las placas son atersa mod. ST 130 F.

    Muchas gracias.

Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46