La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 10 de 10

Tema: Problema Steca PR1010

  1. #1
    arsiam está desconectado Forero Junior
    Fecha de ingreso
    abr 2008
    Ubicación
    España
    Mensajes
    23

    Predeterminado Problema Steca PR1010

    Hola a todos,

    Mi instalación está produciendo ahora mismo unos 5A (según marca el regulador) sin embargo, estando la carga desconectada, el regulador marca que va a la batería 1A escaso (0.7A aprox).

    ¿Por qué sucede eso? ¿Donde están los otros 4A?

    Estoy buscando un teléfono de contacto del servicio técnico de Steca, pero no encuentra na, todos son alemanes.

    Saludos,

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Problema Steca PR1010

    Si tienes la batería ( en caso de que este ) llena donde quieres que los meta?

  3. #3
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Problema Steca PR1010

    Y en caso contrario la persona que buscas es Benjamin Rudas Benjamin.Rudas(ARROBA)stecasolar.com
    Tranquilo que le puedes escribir en apañol.

  4. #4
    arsiam está desconectado Forero Junior
    Fecha de ingreso
    abr 2008
    Ubicación
    España
    Mensajes
    23

    Predeterminado Respuesta: Problema Steca PR1010

    La batería está a menos del 30%, por eso las cargas están apagadas.

    De todas formas, gracias por el contacto.

  5. #5
    arsiam está desconectado Forero Junior
    Fecha de ingreso
    abr 2008
    Ubicación
    España
    Mensajes
    23

    Predeterminado Respuesta: Problema Steca PR1010

    Buenas,

    Resulta que hablando esta mañana con mi compañero, no es que la batería esté con menos del 30% de SOC.

    El caso es que está al 60%, lo siento, yo no visité la instalación y no nos entendimos bien.

    Lo que yo pienso es que al estar llegando al 100% de Estado de Carga, el regulador regula la intensidad de carga, de manera que no aprovecha el máximo para no dañar la batería. Pero es una batería de 140Ah, por lo que admite intensidades de entre 14A y 28A (es decir, un 10-20% de su capacidad nominal). Y los paneles estaban produciendo 5A. Ayer...

    Porque hoy.. se acabó lo que se daba.. lloviendo otra vez! Madre mía que invierno!

  6. #6
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Problema Steca PR1010

    Ya te digo con el aguita.

    Quitale el SOC y que controle por voltaje. Si hay consumos que no pasan por el regulador se vuelve tarumba.

  7. #7
    arsiam está desconectado Forero Junior
    Fecha de ingreso
    abr 2008
    Ubicación
    España
    Mensajes
    23

    Predeterminado Respuesta: Problema Steca PR1010

    Buenas,

    Al final no hemos cambiado la regulación a voltaje. Porque la verdad, es que no hemos vuelto a tener problemas en la instalación. Ya sabeís.. sólo nos volvemos locos cuando las cosas no funcionan!

    El caso es que no quiero dejar el mensaje sin "final"..

    De todas formas, photon, sólo comentarte que, no hay cargas fuera del regulador, o al menos eso me ha dicho mi compañero, yo no he hecho el conexionado. Así que no sé por qué sería el problema... El caso es que es raro... porque sobre todo cuando las condiciones climáticas no acompañan, es cuando más nos conviene aprovechar la energía que producen los paneles... pero en este caso no era así.

    De todas formas, gracias por la ayuda.

  8. #8
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Problema Steca PR1010

    Le puedes preguntar que tension veia en el regulador en la entrada de paneles?

  9. #9
    gardania está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    PALENCIA
    Mensajes
    396

    Predeterminado Respuesta: Problema Steca PR1010

    un saludo.

    no te fies mucho de los steca, que nunca acaban de marcar del todo bien. Yo he enredado bastante con estos reguladores y se me han dado casos muy " curiosos", como estar la bateria descargada casi por completo ( hablo de 1,08 de densidad y 10,3 v) y el regulador en VOL, indicaba que las cosas iban bien..... acto seguido, desconectar el regulador, ponerlo en SOc e indicar un % decarga del 8%......

    También, ser de noche absoluta, tener desconestadas las protecciones del tramo de continua a consumos e indicar, 0,5 saliendo hacia consumos. Poner la pinza y dar cero absoluto.........

    O indicar que estaba cargando 0,3 A y ser de noche.............

    Son las cosas que pasan con este tipo de Reguladores.

  10. #10
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado Respuesta: Problema Steca PR1010

    Si ,pues que otro Steca me de 5 voltios al a entrada de paneles tiene tela también. Pero como da luz verde esta bien.Y revolví Roma con Santiago para nada, el caso es que carga.


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46