La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5
  1. #1
    miguel ange está desconectado Forero Junior
    Fecha de ingreso
    feb 2015
    Ubicación
    la alberca
    Mensajes
    4

    Predeterminado ecoforest venus no calienta

    tengo una acoforest venus hace año y medio , el invierno pasado calentaba a 20 grados al 3 , hubo tormenta y un rayo quemo la centralita, la cambiaron y ahora al 5 no sube de 15 - 16 grados. los que la montaron no tienen mucha idea y me torean con limpiezas y sigue igual , alguien con el mismo problema o con soluciones?. gracias

  2. #2
    kromo está desconectado Forero
    Fecha de ingreso
    ene 2014
    Ubicación
    portugal
    Mensajes
    162

    Predeterminado Re: ecoforest venus no calienta

    e con el frio que hace en la alberca, la tienes buena

  3. #3
    miguel ange está desconectado Forero Junior
    Fecha de ingreso
    feb 2015
    Ubicación
    la alberca
    Mensajes
    4

    Predeterminado Re: ecoforest venus no calienta

    ya te digo , al 9 es un cañon y al 5 se keda a 15 grados en una cocina de 20 metros

  4. #4
    charlieking2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2015
    Ubicación
    salamanaca
    Mensajes
    15

    Predeterminado Re: ecoforest venus no calienta

    miguel ange a ver si te puedo ayudar, después de trastear con mi kiev al final me haré un experto.
    Creo que si a misma potencia (5 como tu dices) no quema como antes y suponiendo que esta dosificando la misma cantidad de pellet entiendo que puedes tener problemas de combustión y te recomiendo que mires varias cosas:
    --comprueba que el cestillo esta bien colocado bien ajustado al tubo de la entrada de aire y/o resistencia, si esta mal puede que este generando corrientes raras y por eso no combustiona como antes.
    --Mira que este bien la sonda que va desde la centralita a la toma de aire (no se si tu modelo la trae, no he conseguido descargarme tu manual), que la toma de aire este bien limpia y que todos los convectores funcionen ok.
    --limpia bien todos lo registros (comprueba donde están localizados en la "guía de instalación y mantenimiento" no en la "guía de usuario", si no la tienes pide una a ecoforest a través de su web, sobre todo el que este mas cerca del extractor y limpia bien el extractor y toda la salida de humos, que no se haya metido nada ni tengas muchos residuos. Si la cantidad del pellet que el eje sin fin esta dosificando es igual que antes y no calienta igual tienes que tener algún problema de combustión y puede venir por este lado, la extracción de gases, que este sucia, que el tubo de salida no este bien sellado o instalado o que el motor del extractor no vaya bien, con la maquina en parado hazlo girar con la mano y mira que gire.
    --Otra cosa que puede hacer que no queme bien es que la junta de la puerta haya sufrido algún desperfecto y no selle bien.
    --También te puede suceder que la nueva centralita venga con otros parámetros y ahora el extractor de gases funcione a menor velocidad y por esto "queme" menos al 5, podrías probar a subirle la potencia del extractor.
    Todo esto es mi modesta opinión, a ver si te sirve de algo. si yo tuviera tu problema y con esto no se arreglara lo que haria seria pedir una centralita nueva (ya que la tuya imagino que esta en garantía) y ver si con la nueva te funciona bien y por lo menos descartaría cosas...porque si no es nada des esto ya no se que decirte.

    - - - - - - - - - - - - - - - - - - -

    Por cierto si eres de la alberca yo soy tb de Salamanca si te puedo ayudar en algo, encantado.

    - - - - - - - - - - - - - - - - - - -

    http://ecoforest.es/documentos/distribuidores/Manual_inst._y_mantenimiento_Venus_Vigo_Paris_C%C3 %ADes_y_Atenas_%2815-05-14%29_.pdf

    Aquí tienes el manual, en la pagina 16 y 17 tienes como limpiar los registros y en la 14 como limpiar bien el intercambiador de calor y en la pagina 20 la colocación correcta del cestillo.
    Tu maquina creo que no tiene sonda de la centralita a la entrada de aire, o yo no la e visto en el despiece, compruébalo tu in situ, y echa un vistazo a la pieza 8 del despiece de la pagina 117 es el Termopar control salida gases, puede que este mal.

  5. #5
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: ecoforest venus no calienta

    Buenos días.

    Si ha sido después de una tormenta lo mas probable es que esté mal el sensor de la salida de gases o el cable de control.

    Lo recomendable es que se lo verifique un servicio técnico.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46