La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 3 12 ... ÚltimoÚltimo
Resultados 1 al 20 de 60
  1. #1
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Question Venecia Bambú instalada y funcionando. Dudas...

    Hola,


    Por fin tengo mi Ecoforest Venecia Bambú instalada. Me surge una duda cuasi-existencial. Según parece en el momento de la fabricación de mi estufa la ROM o como sea no estaba disponible. Debido a eso se le colocó a mi estufa una ROM de una Vigo 2010 modificada para el caso. Tanto distribuidor como servicio técnico a través del distribuidor me comentaron que no había ningún problema ya que se han modificado todos los parámetros para que la estufa funcione como Venecia, salvo el modelo que sigue indicando VIGO 2010, . La duda surge a la hora de que se ejecute la limpieza automática del intercambiador, ya que la Vigo no posea tal automatismo.

    ¿Existe algún problema con dicho automatismo?. ¿Debería pedir que me modificarán la ROM con una para mi estufa?

    Otra duda,

    ¿Es posible reducir el ruido de los ventiladores que mueven el aire caliente a un valor mínimo?

    Saludos y gracias por vuestras respuestas.

    Luis

  2. #2
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Ruego no dupliquen las solicitudes por favor, ha duplicado la pregunta en nuestro correo y en el foro.

    Por favor cumplan las normas por que yo le daré siempre prioridad a las normas impuestas para atender este foro.

    http://www.solarweb.net/forosolar/ec...ecoforest.html

    Ya lo avisé en otros hilos, la duplicidad de consultas sólo van a conseguir que tardemos mas en responder ya que aunque haga copia y pega (no se puede en todos los casos) no tiene sentido que al interesado le responda dos veces lo mismo.

    Hago como hizo usted copia y pega parcialmente.

    Buenas tardes Luis.

    Creo que tiene un error de concepto:

    Ninguna estufa de aire, por lo menos actualmente y en proyecto, no dispone de ningún sistema de limpieza mecánico.

    A lo que entiendo que hace referencia es a que el sistema de intercambiadores es de limpieza automática, pero no por algún sistema mecánico sinó por su ausencia, es decir, los sistemas de intercambiador de tubos como las Vigo, Ecoaire, etc, llevan unos tiradores de limpieza que deben ser accionados para la limpieza del intercambiador. La Venecia al llevar un intercambiador de aluminio aleteado no lleva dichos rastrillos, por lo que la limpieza es automática.


    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  3. #3
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Le ruego que me disculpe. No ha sido mi intención. Trataba de preguntar cosas parejas al distribuidor y a usted y no debí copiar y pegar correctamente los mensajes.

    Muchas gracias por su respuesta. Me ha quedado muy claro. Pues mi distribuidor entendía que ese proceso manual que ha de hacerse en otros modelos, en el mio se hacía de forma automática, es decir, algún mecanismo sustituía la acción manual del usuario.

    He comentado con mi distribuidor otra duda sobre el ruido de los ventiladores que expulsan el calor hacía el entorno. Yo creía y según sus comentarios antes de formalizar la compra, que existía una regulación de la velocidad de extracción según el nivel de potencia elegido. Sin embargo, tras un par de usos de varias horas, el cambio en la regulación de velocidad de extracción es casi imperceptible. Le he comentado sobre una posible regulación de esta velocidad en alguno de los niveles, pues se hace bastante molesto el ruido que genera y complica un tanto el ver, por ejemplo, la tele.

    ¿Puede indicarme algún dato sobre ésto?

    Muchas gracias por su atención, y permítame disculparme una vez más.

    Saludos,

    Luis

  4. #4
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenos dias cabezanet, creo que el ruido al que usted se refiere no es otro que el del ventilador convector, que no es lo mismo que el extractor que es el que saca humos y gases al exterior mediante la chimenea.
    Dicho nivel sonoro se puede regular, hasta un cierto limite en el que ya no baja mas. Si usted lo baja hasta el minimo hara menos ruido y ta,mbien saldrá menos caudal de aire hacia la estancia de la vivienda. Ventajas de bajarlo, menos ruido y aire mucho mas caliente. Inconvenientes, pues que si te interesa que salga una gran cantidad de aire para calefactar otras estancias pues este caudal es mucho menor.
    En el menu 1.6c, hablo de memoria, puedes bajar dicho valor al minimo.

    En cambio si usted se refiere al motor extractor de los humos y gases tambien decirle que puede usted regularlo a valores mas bajos, pero aqui los podra bajar y subir en la medida en que se lo permita su instalacion.
    Saludos

  5. #5
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Muchas gracias por su respuesta usuarioecoforest.

    A lo que usted indica es a lo que me refiero. Le indico:

    Concretamente el extractor de humos funciona muy suave y se percibe su ruido levemente pero no molesto. Los ventiladores del convector son los que al cabo de un rato, según el distribuidor cuando el hogar alcanza una temperatura concreta, comienzan a sonar y llega un momento que se oyen "de más".

    Probare lo que me dice, pues aunque tengo canalizada la instalación prefiero un menor ruido, ya tratare de equilibrar para que no me quede corto por el otro lado.

    De nuevo muchas gracias por su respuesta.

    Saludos,

    Luis

  6. #6
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Se regulan automáticamente los dos.

    Pero al que se refiere supongo que es el convector, como indica usuarioecoforest.

    Efectivamente se puede regular en el menú 1-6c entre -28% (nivel mínimo) y +28% (nivel máximo), siendo 00% el nivel medio y de fábrica.

    Dicha regulación dejará de ser válida si la estufa detecta que 'está en peligro', un ejemplo extremo....ajusta -28% y tapa las salidas de aire, en ese caso si la estufa detecta que no puede disipar toda la temperatura generada lo que hace es enviar una orden al convector para ponerse al máximo.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  7. #7
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por sat.ecoforest Ver mensaje
    Se regulan automáticamente los dos.

    Pero al que se refiere supongo que es el convector, como indica usuarioecoforest.

    Efectivamente se puede regular en el menú 1-6c entre -28% (nivel mínimo) y +28% (nivel máximo), siendo 00% el nivel medio y de fábrica.

    Dicha regulación dejará de ser válida si la estufa detecta que 'está en peligro', un ejemplo extremo....ajusta -28% y tapa las salidas de aire, en ese caso si la estufa detecta que no puede disipar toda la temperatura generada lo que hace es enviar una orden al convector para ponerse al máximo.

    Saludos
    Muchas gracias por su respuesta.
    Lo probare a la tarde.

  8. #8
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenos días a todos!

    Vuelvo a la carga, tal como me comentasteis el parámetro a cambiar ha funcionado, ahora es mas silenciosa, dentro de lo que cabe por la cantidad de ventiladores que tienen que funcionar.

    Quería aprovechar este hilo para seguir haciendo preguntas y resolver mis dudas que no son pocas.

    He activado la función de termostato, para que cuando se alcance la temperatura deseada la estufa se ponga al mínimo. Según el manual y que yo mismo he podido comprobar la temperatura ambiente a la que viene programada de fábrica es de 21ºC. El caso es que quiero obtener una temperatura ambiente mayor en las estancias mas alejadas de la estufa. Por ello debo aumentar en unos grados la temperatura ambiente que detecta la estufa mediante la sonda.
    Siguiendo las indicaciones del manual, he intentado programar la temperatura ambiente a 24º, pero no lo he conseguido, siempre se pone al mínimo a los 21-22ºC. Lo he probado varias veces y aunque en el programador de encendido/apagado aparece la temperatura como 24ºC cuando el indicador de la estufa pone mínimo y pulso el botón de incremento de nivel (creo recordar), la pantalla me indica Temp. programa 21ºC.

    ¿Qué estoy haciendo mal?, ¿Debo poner una temperatura mayor para que se ponga en mínimo a 24ºC?

    Es a modo de indicación los 24ºC, mi idea es tener unos 22-23ºC en Salón y cocina y 21-22ºC en habitaciones.

    Saludos y muchas gracias de antemano con vuestras respuestas.

    PD: Estoy disfrutando como un enano con la estufa . Unas fotos para mostrárosla:

    Venecia Bambú instalada y funcionando. Dudas...-img_20131105_123639.jpg Venecia Bambú instalada y funcionando. Dudas...-img_20131105_123652.jpg
    Última edición por cabezanet; 18/11/2013 a las 11:55

  9. #9
    Firehawk está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Jaén
    Mensajes
    133

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Pon la misma temperatura en el modo semanal, igual la tienes diferente y se solapan.

    Por cierto, la estufa es preciosa.

  10. #10
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por Firehawk Ver mensaje
    Pon la misma temperatura en el modo semanal, igual la tienes diferente y se solapan.

    Por cierto, la estufa es preciosa.
    Juraría haberlo probado en uno de los últimos intentos, no obstante lo revisare a la noche, a ver si es que no lo complete. ¿Puede existir alguna limitación técnica por la cual no se pueda poner una determinada temperatura?.

    Muchas gracias por el piropo. Iré colgando alguna más.

    Saludos,

    Luis

  11. #11
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Compañero detalla exactamente cómo lo haces a ver si hay algo mal.
    Es por probar, entiendo que lo haces bien, ya que dices que sigues fielmente el manual.
    Saludos

  12. #12
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Gracias por vuestras respuestas compañeros.

    Ayer por la noche hice la prueba, todo estaba bien según manual, excepto que en el menú de programación para la segunda posibilidad de programar, estaba la temperatura ambiente a 21ºC. La cambie también ahí y cuando llegó a los 23ºC paso a mínimo.

    Asunto solucionado.

    Para David, no sé si es así finalmente, pero en el manual no lo indica de esta forma, puede que porque el ejemplo que se detalla es descender la temperatura y parece que coge la menor de las dos, porque en mi caso la programaba a 24ºC pero como al estar a 21ºC en la opción 2, pillaba esta última. Supongo que habría que corregir el manual, ¿Podrías confirmarlo David?

    Saludos y nuevamente gracias a todos por vuestras respuestas,

    Luis.
    Última edición por cabezanet; 19/11/2013 a las 09:29

  13. #13
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Mejor que mejor, asunto solucionado, jejeje.

  14. #14
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por usuarioecoforest Ver mensaje
    Mejor que mejor, asunto solucionado, jejeje.
    Gracias!

    Saludos,

    Luis.

  15. #15
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenos días cabezanet.

    Ahí había dos problemas....probablemente estaba haciendo el ajuste de temperatura en pleno funcionamiento de la estufa, es decir, estufa encendida y ajustaba la temperatura....en ese caso le cogería la programación de temperatura cuando apagara y volviera a encenderla.

    El otro detalle es lógico, es decir, siempre va a coger el mas restrictivo. Si no está utilizando el programa 2 anúlelo.

    Valoraremos en la próxima revisión especificar ambas cuestiones ya que en las futuras versiones si permitirá hacer un ajuste rápido.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  16. #16
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por sat.ecoforest Ver mensaje
    Buenos días cabezanet.

    Ahí había dos problemas....probablemente estaba haciendo el ajuste de temperatura en pleno funcionamiento de la estufa, es decir, estufa encendida y ajustaba la temperatura....en ese caso le cogería la programación de temperatura cuando apagara y volviera a encenderla.

    El otro detalle es lógico, es decir, siempre va a coger el mas restrictivo. Si no está utilizando el programa 2 anúlelo.

    Valoraremos en la próxima revisión especificar ambas cuestiones ya que en las futuras versiones si permitirá hacer un ajuste rápido.

    Saludos
    Efectivamente, como bien dice usted estaba haciendo la programación con la estufa encendida y funcionando.

    Ok entendido. La duda surge porque no utilizo ninguno de los programas por ahora, pero supongo que cuando me indica anular el programa se refiere a lo que indica el manual de poner a cero las horas. ¿Es correcto?.

    Tengo un problema referente a olor a quemado, pero como usted bien indica me he puesto en contacto con mi instalador. Esperare su respuesta a ver que me comenta al respecto. Si no pues consultare por aquí.

    Gracias a todos por vuestras respuestas.

    Saludos,

    Luis

  17. #17
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Para anular la programación se tiene que ir hacia las 00:00, aunque no se lo señalará, le quedará todo en --:-- --, de esta forma queda anulado el día en concreto.

    Sobre el olor póngase efectivamente debe ponerse en contacto con el distribuidor.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  18. #18
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Gracias por su respuesta.

    Sobre el olor, ¿es normal algún tipo de olor en algún momento proveniente desde la estufa sobre todo a niveles altos de potencia?

    Saludos,
    Luis

  19. #19
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenas tardes cabezanet

    No, no es normal.....podría ser normal un ligero olor a pintura durante los primeros encendidos.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  20. #20
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    El olor a pintura surgio los primeros dias, pero desapareció. Este olor es a algo quemado metálico.

    El instalador montó tubos flexibles para poder hacer mejor las limpiezas anuales y me da miedo que pueda tener algo que ver. Este olor aparece sobre todo en los niveles de potencia altos como el 7 y 9.

    Estoy a la espera de que me conteste.

Página 1 de 3 12 ... ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46