La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 26 al 50 de 60
  1. #26
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Hola compañeros el olor ha ido desapareciendo, la he tenido una hora a nivel 9 y aunque olía un poco, solo era por la zona de la estufa. El resto de horas ha estado funcionando a nivel 7, 5, 3 y 1 y algunas veces al mínimo porque alcanzaba la temperatura deseada.

    Sobre el instalador, pues aun estoy esperando a que me diga que me propone si el olor no desaparece. Ademas la salida de aire embocada hacía las habitaciones no echa suficiente aire caliente para calentarlas, también me dijo que se podría hacer algo al respecto.

    Ya os cuento a lo largo de la semana.

    Saludos,

    Luis.

  2. #27
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Me alegro que casi se haya solucionado el problema del olor.
    Espero mas impresiones de tu maquina cabezanet, ya que estoy pensando pillarme una canalizable y esto es lo que me preocupa, que el aire no llegue lo suficientemente caliente a las dos habitaciones hacia donde dirija los conductos. El recorrido de un tubo seria de 3 metros y otro de 3 metros y medio. Y estoy informandome para no equivocarme o quedarme corto.
    Saludos

  3. #28
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Sobre las canalizaciones puedo concretarte algo más.

    Precisamente ayer estuvo encendida desde las 9:30 mas o menos hasta las 23 y pico. Alcanzo la temperatura deseada en el salón que son unos 23º en unas 3 horas aproximadamente, mientras en la habitación donde desemboca la única salida canalizada había unos 18º.

    Después de otras 2-3 horas ya tenía los 21º en esa habitación. El problema es que al resto de habitaciones y cuarto de baño no llegan ni los 23º del salón ni los 21º de esa habitación, pero si están sobre los 19-20º.

    Yo creo que tal como esta configurada la estufa y las canalizaciones es como se va a quedar, pues cuando lleva funcionando unas horas la temperatura es agradable en toda la casa. Es cierto que me gustaría que fuera mas homogénea pero las estancias de estar son mas grandes que las habitaciones, y no querría perder temperatura en las primeras, pues al fin y al cabo es donde estamos mas tiempo.

    Pondré en breve unas fotos. La canalización apenas alcanzara un metro y medio.

  4. #29
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenos días cabezanet.

    Juegue con el menú 1-6c para que llegue mas presión de aire a las habitaciones.

    Si ha puesto el 1-6c a -28% es normal que le cueste mas llegar el aire caliente a las habitaciones

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  5. #30
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    La idea es buscar un equilibrio entre el ruido de los ventiladores y la temperatura de las estancias. Porbare a modificar el menú 1.6c con un valor mas alto, sin que llegue a molestar.

    Gracias David

    Saludos,
    Luis

  6. #31
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Ese es el problema de tener la estufa en la misma habitacion donde se esta la mayor parte del dia, que al darle caña al ventilador los decibelios aumentan considerablemente.
    Por cierto Luis-cabezanet, qué superficie estas calefactando con tu estufa, ya te dije que el modelo me gusta y estoy barajando una adquisicion.
    Mi casa tiene dos plantas de 50 metros cada una, mal aislada y en esquina. Mi vigo la tengo siempre al nivel 5-7, usando hueso, tengo en planta baja que es donde esta unos 18-19 grados bastante bien ( ten en cuenta que sin estufa suele haber 11-12). lLa tengo junto a la escalera de acceso a la planta de arriba, donde suelo tener una temperatura de 16 grados, pero ya no hace ese frioolar de antes ( incluso 9 grados he llegado a tener arriba), por lo que mi vigo cumple su mision perfectamente, quizas este un poco escaso de poder calorifico ya que creo que debi adquirir por lo menos la Eco o un modelo canalizable como el tuyo.
    Espero tus impresiones.
    Saludos, qué bueno que este por aqui de nuevo David SAT, si tu ausencia ha sido por carga de trabajo me alegro enormemente.

  7. #32
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Estimado usuarioecoforest,

    Te detallo:

    La superficie construida de mi piso es de 86m2, habitable según escritura 70m2. Esta colocada en el salón, el calor y una salida de aire irradian el propio salón, una terraza-lavadero-zona de juegos, cocina y entrada a la casa. La otra canalización da directamente a la habitación de matrimonio, ésta está encargada de calentar también la habitación de la peque, otra habitación más, el pasillo que las comunica y el baño.

    Como una imagen explica mejor:
    Venecia Bambú instalada y funcionando. Dudas...-planta-estufa-salida.png

    En mi caso y dependiendo la hora de encendido, puedo alcanzar la temperatura de 22ºC en el salón, en terraza y cocina ronda los 19-20º, en la terraza hay un gran ventanal, y en habitación 19-21º dependiendo de la distancia a la rejilla. Como decía si la enciendo a las 14 de la tarde sobre las 19 tengo los 22º teniéndola a nivel 5, y de ahí en adelante se pone a nivel mínimo y alterna cada cierto tiempo.

    Mi casa esta mal aislada, me gusta hacer siempre este calculo, cuando apago la estufa tengo en la habitación 20º, esto suele ser sobre las 0:00 de la noche mas o menos, cuando me levanto por la mañana las 6:15 mas o menos tengo unos 18º, en el salón tengo al apagar 22º y cuando salgo de casa sobre las 6:50 unos 17'5º. Hazte una idea del aislamiento, la pared del salón y la habitación canalizada dan al norte, junto con parte del ventanal. Soy el ultimo piso y mi tejado es de uralita, con bovedillas cerámicas y aislante porexpan.

    El domingo pasado llegamos del pueblo y la casa estaba a 12º, curiosamente en el exterior había 12'5º.

    Espero haberte ayudado un poco, si tienes mas dudas ya sabes!

    Saludos,
    Luis
    Última edición por cabezanet; 03/12/2013 a las 14:32

  8. #33
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Hola a todos!

    Sigo con mis dudas y algún que otro problema.

    En este caso vuelvo al problema del mal olor que daba al poner la estufa en niveles 7 o 9. Creo haber dado con una posible causa, lo he comentado con mi distribuidor, pero de esto ya hace varias semanas y no estoy por esperar.

    El caso es que en una limpieza intermedia que hice quite la tapa de madera y ahí estaban, unas manchas como de vaselina transparente pero mas liquida. Parecía como una grasa lubricante. Tengo fotos que os pondré en cuanto tenga un hueco.

    Digo que puede ser una posible causa, ya que hay manchas alrededor de todo el hogar, por la estructura exterior de la estufa. Supongo que al poner a tope la estufa esta grasa comienza a quemarse y da ese olor característico.

    Lo limpie todo, lo mejor que pude, jabón y agua caliente. Pero la grasa ha vuelto. Ahora la duda es esa grasa debe salir hasta agotarse y por el contrario se esta perdiendo la grasa y esto es un problema para los convectores y demás. De hecho a velocidades bajas alguno de los ventiladores hace un pequeño ruido de roce, y no sé si es por esto.

  9. #34
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenos días.

    Es pasta transmisora de calor, no grasa. La grasa debido a su componente de aceite podría arder.....

    Le he enviado un mensaje privado
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  10. #35
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Pues es raro que haya esa pasta transmisora de calor por toda la parte exterior del hogar.
    A ver que te dice David SAT cabezanet.

    - - - - - - - - - - - - - - - - - - -

    En cuanto al ruido del convector puede que se haya doblado un poco el eje o el mismo convector falle, cosa que se arregla muy fácilmente con el cambio del mismo por parte del distribuidor si esta en garantia o por ti mismo si eres un manitas y sabes hacerlo, siempre que ya no tengas garantia claro está.

    - - - - - - - - - - - - - - - - - - -

    Me gusta mucho el modelo bambú para un futurible cambio de mi Vigo, por lo que sigo con mucha atencion tus comentarios. Por cierto, me ha quedado muy claro lo que llega a calentar la bambú con ese plano que pusiste.

    Saludos

  11. #36
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por usuarioecoforest Ver mensaje
    P
    A ver que te dice David SAT cabezanet.
    David cada vez dice menos por saturación de trabajo.....

    Sobre las otras cuestiones, ruído en convector y la pasta.....nos pondremos en contacto con cabezanet y el distribuidor, pero en las que llevamos vendidas el asunto de la pasta me tiene intrigado, por lo menos mientras no disponga de todos los datos.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  12. #37
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por usuarioecoforest Ver mensaje
    Pues es raro que haya esa pasta transmisora de calor por toda la parte exterior del hogar.
    A ver que te dice David SAT cabezanet.


    Ya esta en ello, es un crack!
    - - - - - - - - - - - - - - - - - - -


    En cuanto al ruido del convector puede que se haya doblado un poco el eje o el mismo convector falle, cosa que se arregla muy fácilmente con el cambio del mismo por parte del distribuidor si esta en garantia o por ti mismo si eres un manitas y sabes hacerlo, siempre que ya no tengas garantia claro está.


    Lo tengo claro, pero no es algo que me preocupe mucho, porque por ahora solo lo hace en el nivel 1 o mínimo y la verdad que de forma aleatoria, lo mismo suena que deja de sonar. Por ahora es soportable.
    - - - - - - - - - - - - - - - - - - -


    Me gusta mucho el modelo bambú para un futurible cambio de mi Vigo, por lo que sigo con mucha atencion tus comentarios. Por cierto, me ha quedado muy claro lo que llega a calentar la bambú con ese plano que pusiste.


    Saludos


    Me alegro!

    Te he contestado en rojo.

    David cada vez dice menos por saturación de trabajo.....

    Sobre las otras cuestiones, ruído en convector y la pasta.....nos pondremos en contacto con cabezanet y el distribuidor, pero en las que llevamos vendidas el asunto de la pasta me tiene intrigado, por lo menos mientras no disponga de todos los datos.

    Saludos
    Muchas gracias David. Una cosa que no entiendo, ¿No es el primer caso?
    Saludos,
    Luis

  13. #38
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Entiendo que estés saturado David por lo que no es problema, al menos para mi, que no le puedas dedicar mas tiempo al foro. Ademas, como ya sabemos la asistencia técnica a través del foro fue un "berenjenal" en el que te metiste por iniciativa tuya, no obligado por la marca Ecoforest, cosa que te engrandece como profesional.

    Asi que Don't Worry amigo.

  14. #39
    Avatar de sat.ecoforest
    sat.ecoforest está desconectado SAT Ecoforest
    Fecha de ingreso
    ene 2011
    Ubicación
    Vigo
    Mensajes
    510

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por cabezanet Ver mensaje
    Muchas gracias David. Una cosa que no entiendo, ¿No es el primer caso?
    Saludos,
    Luis
    Es el primer caso del que tenemos conocimiento en el SAT....eso no quiere decir que sea el único.

    Saludos
    David (S.A.T. Ecoforest)
    Ruego lean las entradas indicadas antes de hacer alguna consulta.
    http://www.solarweb.net/forosolar/ec...ecoforest.html
    http://www.solarweb.net/forosolar/ec...1-6-1-7-a.html

  15. #40
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Buenas noches,

    ¿David me gustaría saber en que estado se encuentra mi consulta sobre la estufa?.

    Saludos,
    Luis

  16. #41
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por cabezanet Ver mensaje
    Buenas noches,

    ¿David me gustaría saber en que estado se encuentra mi consulta sobre la estufa?.

    Saludos,
    Luis
    Hombre, Luis, hace tiempo que no te pasas por el foro. Creía que ya te habían solucionado lo tuyo.

    Saludos.

  17. #42
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Pues no amigo, según conversaciones con David, estabamos a la espera de calidad para tomar una decisión al respecto.

  18. #43
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por cabezanet Ver mensaje
    Pues no amigo, según conversaciones con David, estabamos a la espera de calidad para tomar una decisión al respecto.
    Ok Luis, verás como todo va bien.

  19. #44
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Eso espero.

    Gracias ;-)

  20. #45
    Firehawk está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Jaén
    Mensajes
    133

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    El tema de la pasta que después de limpiarla aparece de nuevo es curioso sí...a ver dónde termina esto. De lo que no te quede duda cabezanet es que estando David detrás del tema (y más aún con la mosca tras la oreja) te será solucionado.

  21. #46
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Pues eso espero Firehawk. Por ahora no tengo solución al respecto. Mañana tengo que hacer limpieza, ya he comprobado que la grasa ha vuelto. Y lo peor, pues que el ruido va a peor. A ver si aparece pronto David y me cuenta algo.

  22. #47
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por cabezanet Ver mensaje
    Pues eso espero Firehawk. Por ahora no tengo solución al respecto. Mañana tengo que hacer limpieza, ya he comprobado que la grasa ha vuelto. Y lo peor, pues que el ruido va a peor. A ver si aparece pronto David y me cuenta algo.
    Buenas Luis.
    Y tu distribuidor-instalador qué dice? Seguramente ni te La haya visto no

    Ten paciencia que como te dijo Firehawk, estando David detrás del asunto te lo solucionará, lo que ocurre es que todavía no tendrá unas conclusiones o soluciones al respecto.

    Saludos y espero que se arregle todo.

  23. #48
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Hola amigo,

    Pues mi instalador se quedo en "si sigue oliendo raro lo vemos". Si es por él aun estoy esperando pellet y un presupuesto para una estufa en casa de mis suegros. Le mande fotos de lo de la grasa/pasta, dijo que contactaría con el fabricante y ahí quedo el tema.

    A partir de ahí todas las gestiones las he realizado con David. Lo último que sé es que estaba pendiente del departamento de calidad para dar una solución, de eso va camino de un mes ya mismo si no me equivoco.

    Hoy, como comente, he realizado una limpieza mas profunda, y no he reinstalado la pantalla embellecedora de madera, para concretar el ruido de donde proviene, y definitivamente se trata del convector que esta mas cerca del suelo:

    https://db.tt/SE8JuuzB

    https://db.tt/iy2jPTf2

    Es junto al extractor el primero que comienza a funcionar, le siguen los dos de los laterales cuando se llega a una temperatura concreta. Noto cierta vibración en la estufa y concretamente ahí, como si no girara bien, es decir que tuviera una pequeña holgura y ni mantuviera el giro de forma concentrica. La pasta casí ha desaparecido, o al menos yo he notado que he tenido que limpiar menos cantidad que en anteriores ocasiones.

    Espero la respuesta de David en cuanto le sea posible.

    Saludos,
    Luis.

  24. #49
    Fecha de ingreso
    dic 2012
    Ubicación
    Calentito cerca de Cádiz
    Mensajes
    409

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    A ver si hay suerte y la pasta se ha consumido del todo, jejejejeje.

    El ventilador que te lo cambie el instalador. El tuyo creo que es de los que pasan del tema salvo que le des la vara dia si y dia también.

    Por cierto, qué lleva dos sinfines? O eso son los dos convectores? Es la primera vez que veo una canalizada "desnuda". Jejejeje

  25. #50
    cabezanet está desconectado Forero
    Fecha de ingreso
    nov 2012
    Ubicación
    Huelva
    Mensajes
    107

    Predeterminado Re: Venecia Bambú instalada y funcionando. Dudas...

    Cita Iniciado por usuarioecoforest Ver mensaje
    A ver si hay suerte y la pasta se ha consumido del todo, jejejejeje.

    El ventilador que te lo cambie el instalador. El tuyo creo que es de los que pasan del tema salvo que le des la vara dia si y dia también.

    Por cierto, qué lleva dos sinfines? O eso son los dos convectores? Es la primera vez que veo una canalizada "desnuda". Jejejeje
    Hola amigo!

    Hoy la he tenido durante un par de horas a nivel 9, y el olor ha vuelto. Ha habido un momento que parecía que estaba friendo algo, pues sonaba como una sartén con aceite.

    Estoy esperando a David para que decidan que van a hacer. No sé nada del instalador, ni tampoco me he puesto en contacto con él.

    En cuanto a a estufa, efectivamente, lleva 2 sinfines junto a dos tolvas que hacen unos 60kg. Y lleva tres convectores, uno grande debajo que es el que hace el ruidito y dos pequeños en los laterales a la altura del comienzo del sinfin.

    Hay un pequeño error de fabricación o diseño (espero que no), o al menos a mi me lo parece, la toma de aire lleva conectada una pequeña goma que va a la cpu, esta toma la han colocado mal de tal manera que cuando pongo la tapa de madera debe adelantarse un poco para que no pince la goma que comento. Incluso han colocado unas arandelas en unos tornillos para que el embellecedor se adelante unos cm's y de esta manera no se presione la gomita.

    El resultado es que cuando la estufa esta totalmente montada, la madera se ve que sobresale un poco no quedando totalmente simétrica. Ocurre algo parecido con los soportes de la tapa de madera, un lado esta un poco mas alto que otro.
    Lo tomo como pequeños detalles/defectos por lo que parece ser que se montan cada una de forma totalmente artesanal e individual.

    Hay algún que otro detalle que no he comentado pero que también está ahí. Y a lo mejor comento en su momento, pero por ahora lo que quiero es que me arreglen lo del convector y que averiguen de que y a que viene esa pasta/grasa.

    https://db.tt/Af6ylPpM

    https://db.tt/7fJSmvIe

    Saludos y perdón por el tocho,
    Luis

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46