La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 8 de 8
  1. #1
    Moy1985 está desconectado Forero Junior
    Fecha de ingreso
    ene 2017
    Ubicación
    Ugena
    Mensajes
    5

    Predeterminado Fallo encendido

    Buenas tardes, tengo un problema con la caldera, no consigo encenderla, siempre da fallo encendido, he hecho hasta 4 intentos seguidos y llevamos así una semana, a qué puede ser debido?
    Gracias.

  2. #2
    Tineo está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    Tineo (Asturias)
    Mensajes
    471

    Predeterminado Re: Fallo encendido

    A ver si es la resistencia de encendido estropeada.

  3. #3
    Moy1985 está desconectado Forero Junior
    Fecha de ingreso
    ene 2017
    Ubicación
    Ugena
    Mensajes
    5

    Predeterminado Re: Fallo encendido

    Imagino que no está estropeada porque hace llama e incluso empieza a funcionar el circuito de calefacción, los 3 primeros radiadores me los calienta y la temperatura me sube hasta los 62º pero a los 25min salta el error de fallo de encendido, no pasa de espera llama.

  4. #4
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    847

    Predeterminado Re: Fallo encendido

    Buenas tardes estimado Moy1985,

    En respuesta a su comentario le informamos que el problema es de la sonda de humos, que este descalibrada o no funcione, por lo tanto no detecta que la estufa este en funcionamiento.

    Le recomendamos que se ponga en contacto con su técnico para que se lo revise y repare.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  5. #5
    Moy1985 está desconectado Forero Junior
    Fecha de ingreso
    ene 2017
    Ubicación
    Ugena
    Mensajes
    5

    Predeterminado Re: Fallo encendido

    Buenas tardes y gracias por la contestación.

    Han contactado conmigo a través de correo electronico y me han indicado que revise la temperatura de humos la cual asciende hasta 52º en el segundo encendido para compararla con el menú de ajuste técnico la cual está programada a 45º por lo que entiendo que no es la sonda de humos, no se si nos podríais dar otra idea, la caldera ya tiene más de 5 años y no tiene garantía.

    Gracias.

  6. #6
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    847

    Predeterminado Re: Fallo encendido

    Buenos dias estimado Moy1985,

    En respuesta a su comentario le informamos que el fallo de encendido solo lo da si la sonda de temperatura de humos no alcanza la temperatura asignada para considerarse encendida, que normalmente es 50 grados.

    Por ello le rogamos que lo revise correctamente, porque por los datos facilitados anteriormente coincide que cuando pasan los 25 minutos de encendido le da la alarma, y eso es porque la temperatura de humos es baja o la sonda no le marca correctamente.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  7. #7
    korde2 está desconectado Forero Junior
    Fecha de ingreso
    feb 2017
    Ubicación
    Asturias
    Mensajes
    6

    Predeterminado Re: Fallo encendido

    Esta mañana ha vuelto a fallar, y me he levantado para ver lo que pasaba antes de que fallara. Inicialmente aparece la llama y todo parece correcto, pero pasa el tiempo, siguen cayendo los pellets, pero la llama inicial va disminuyendo y parece que está en modo de modulación (llama pequeña, entiendo que por falta de pellets) y es cuando salta el error. Puede que ser no cargue los suficientes pellets inicialmente? porque fuego hay, pero en los 20 - 25 minutos que esta esperando va perdiendo "fuerza". Eso sí tras quitar la alarma y poder encenderla de nuevo, en 10 minutos ya está en modo trabajo sin problemas.

    ¿Podría ser, que la carga inicial de pellets sea escasa para estar los 20 minutos que tarda en arrancar desde cero? Donde puedo ver ese dato para informarles?

    Muchas gracias.

  8. #8
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    847

    Predeterminado Re: Fallo encendido

    Buenas tardes estimado Korde2,

    En respuesta a su comentario le informamos que el problema puede ser de la sonda de humos o del combustible.

    Le indicamos que puede ser el combustible porque no genere la temperatura necesaria para considerar la estufa encendida que son 50 grados de humos, porque después de realizar la precarga cuando pasa un tiempo vuelve a hacer cargas pequeñas para ir aportando para que pueda encender.

    Le comunicamos que puede comprobar la temperatura de humos manteniendo pulsado el botón 2 de su display o el botón 6 del mando si es una estufa de radiofrecuencia.

    Por todo lo expuesto, le indicamos que puede ponerse en contacto con su técnico para que se lo revise si es debido a regulación de la sonda o del combustible para que le modifique los parámetro y le pueda encender a la primera.

    Si tiene alguna duda quedamos a su entera disposición.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46