La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5

Tema: KARINA NO ENCIENDE A LA PRIMERA

  1. #1
    Serras está desconectado Forero Junior
    Fecha de ingreso
    mar 2018
    Ubicación
    Villaviciosa de Odón
    Mensajes
    2

    Predeterminado KARINA NO ENCIENDE A LA PRIMERA

    Buenas tardes, hace 3 años adquirimos una Bronpi Karina, la cual después de varios y diversos "problemillas" de los que a base de pruebas, descartes y observaciones, poco a poco hemos conseguido llevarnos medio bien.

    Les comento que la instalación y primera puesta en marcha fue llevada a cabo por el instalador oficial del fabricante al igual que su primera revisión y mantenimiento al alcanzar sus horas de trabajo.
    Periódicamente a la máquina se le hacen sus limpiezas tanto diarias como otras dos anuales completas, es decir, desmontando la máquina, limpiando sensores, intercambiadores, tubos, quemador, etc., tal y como nos indicó y realizó el servicio técnico de Bronpi. También tiene todas las juntas cerámicas cambiadas.
    Bien, el problema es que todos los días, cuando a la máquina le llega la orden de encendido a través del termostato programador resulta que hace su proceso pero notamos que no acciona el motor del sinfín, con lo que no cae pellet al quemador y en pocos minutos salta la alarma 8 y se detiene.
    Seguidamente reiniciamos la máquina unas 3 ó 4 veces hasta que en una de ellas se acciona el motor y enciende sin ningún problema.

    Luego el funcionamiento es totalmente correcto, quema bien, llama bien fuerte y sin tambaleos, cristal limpio y así podría tirar al fin del mundo, pero en el momento que se apaga hasta el día siguiente otra vez lo mismo, toca reiniciar 3 o 4 veces todos los días hasta que enciende sin problemas.

    Por favor, estaría agradecido si alguien me ayudase en el tema a solucionarlo, ya que el servicio de Bronpi nos da de 5 a 6 semanas para atendernos.
    Gracias y saludos.

  2. #2
    Avatar de jeopardize
    jeopardize está desconectado Forero
    Fecha de ingreso
    nov 2015
    Ubicación
    Tarragona
    Mensajes
    485

    Predeterminado Re: KARINA NO ENCIENDE A LA PRIMERA

    Mejor postear en el hilo del SAT/fabricante:

    https://www.solarweb.net/forosolar/b...co-bronpi.html

    Suena a acoplamiento motor/sinfín defectuoso; a ver si Joaquín de Bronpi te puede dar la dirección de un Sat cercano a tí más "disponible"...

  3. #3
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    387

    Predeterminado Re: KARINA NO ENCIENDE A LA PRIMERA

    Buenas tardes estimado Serras,

    En respuesta a su comentario le informamos que según nos indica el problema puede ser del depresimetro el cual sino esta correctamente no se activara o si el tubo de silicona que lo conecta a la cámara de combustión esta desgastado tampoco lo activara, no dejando pasar la corriente al motor reductor y produciendo el Fallo de presión-Alarma 8.

    Otro de los problema es que algún registro o paso de humos o instalación no este del todo limpia y no deje pasar el oxigeno, pero según usted nos comentaba lo habían revisado todo.

    Para poderle recomendar un SAT cercano a su zona, le rogamos que nos indique quien le estaba atendiendo para ver si pertenece a nuestra red de SAT, ya que nos extraña que le hayan indicado que no podrán atenderle en tanto tiempo. Le agradeceríamos que estos datos nos lo pase por mensaje privado.

    Si tiene alguna duda quedamos a su entera disposicion.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com

  4. #4
    Serras está desconectado Forero Junior
    Fecha de ingreso
    mar 2018
    Ubicación
    Villaviciosa de Odón
    Mensajes
    2

    Predeterminado Re: KARINA NO ENCIENDE A LA PRIMERA

    Buenos días, Ole, Ole y Ole!! Por varios motivos, en primer lugar por la respuesta tan rápida que recibí y en segundo lugar por haber dado en el clavo a la primera.
    Os cuento, según me indicó Joaquín del S.A.T. de Bronpi, me dispuse a revisar el sistema del depresímetro y parecía que todo estaba bien, tanto el depresímetro como el tubo de silicona pero resultó que el orificio que conecta el tubo con la cámara había creado un poco de carbonilla el cual se había taponado y no permitía leer el vacío que crea la turbina al arrancar la estufa.
    Así que lo destaponé y la estufa ya activa el motor del sinfín a la primera y va todo como un tiro.

    Agradeceros otra vez la rápida respuesta y la solución tan eficaz, ya que llevábamos un par de meses con el problema y quebraderos de cabeza.
    Un saludo a todos.

  5. #5
    Avatar de SAT.Bronpi
    SAT.Bronpi está desconectado SAT Bronpi
    Fecha de ingreso
    sep 2015
    Ubicación
    Lucena, Córdoba
    Mensajes
    387

    Predeterminado Re: KARINA NO ENCIENDE A LA PRIMERA

    Buenos días estimado Cerras,

    En respuesta a su comentario nos alegramos que se haya resuelto.

    Sin mas nos despedimos con un cordial saludo.

    Atentamente,
    Joaquín (S.A.T. Bronpi)
    www.bronpi.com


Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45