Resultados 1 al 10 de 10
  1. #1
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Hitachi Yutaki S3 no calienta calefacción.

    Hola,

    Tengo una casa de 150m2 en 2 plantas en la sierra de Madrid construida en 1999, el aislamiento no es muy bueno, las ventanas son de aluminio y no están muy bien instaladas. La compramos en 2019 y tenía la instalación de suelo radiante con una caldera de gas natural muy antigua. Estabamos dudando entre cambiar la caldera y poner 4 splits para aire acondicionado o un sistema de aerotermia para calefacción/refrigeración. Al final, por motivos medioambientales decidimos poner aerotermia y la verdad es que no daba un duro por el suelo refrescante y después de un invierno, un verano y lo que llevamos de este invierno, es mejor enfriando que calentando.

    Entre todas las opciones, al final instalamos una Hitachi Yutaki S3 de 7,5-11KW, deposito de inercia de 100 litros y una bomba de impulsión la configuración es solo para calefacción/refrigeración, el ACS lo tenemos independiente con una aerotermia thermor que hasta ahora funciona perfectamente. La instalación la hicimos el 2019 pero el suelo radiante ya estaba en la casa cuando la compramos y nos dijeron que podíamos aprovecharlo el invierno pasado como estaba la instalación recién hecha, los técnicos vinieron varias veces a revisar la instalación, y a limpiar los filtros en un principio, como siempre, el comercial nos dijo que iban a limpiarnos el suelo con un detergente especial pero el día que vino el técnico a hacer la limpieza lo que hizo fue hacer correr agua por cada circuito e ir tirando agua a la calle (tampoco la vi salir muy sucia).

    El caso es que nunca hemos conseguido que caliente correctamente, estos días con la bajada de las temperaturas ya ha sido horrible, la casa a 16º y la temperatura de entrada al circuito no llega ni a 30º y retorna a unos 25º-26º.

    Hoy estamos a 15º en la casa, el deposito de inercia a 26º, la temperatura de impulsión a 26º y la de retorno a 22º. La calefacción está 24horas funcionando y lleva encendida desde mediados de octubre.

    La casa, es una instalación del suelo antigua y tiene un distribuidor en la planta baja de 3 circuitos, entiendo que uno va al salón, otro a la cocina, otro al aseo y el 4º es el que sube a la planta de arriba, los caudalímetros los tengo a 1 L/m en los circuitos que creo que son de la planta de abajo y a 2L/m el que creo que sube (los instaladores de la aerotermia iban a venir un día con un termómetro para regularme la temperatura de la casa.... Uno de los días que vino el técnico le dije que cuando iban a hacer eso y me dijo que tenía el termómetro estropeado y que si no teníamos frío no hacía falta, en octubre estábamos bien), en la planta de arriba hay otro distribuidor con 7 circuitos, estos están todos a 2L/m. He probado a abrir todos a tope pero no he logrado nada.

    No sé si la máquina que me han vendido es poco potente o que puede ser, pero estoy muy decepcionado con el sistema. Al final tenía que haber renovado la caldera de gas y punto. ¿Se os ocurre cual podría ser la razón por la que no calienta el agua? Lo que me he fijado es que los tubos donde están los caudalímetros están más fríos que los otros. ¿Eso puede afectar a la instalación?

    Gracias.

    Un saludo.

    Temperatura del deposito de inercia:
    Hitachi Yutaki S3 no calienta calefacción.-20210110_121855.jpg

    Temperatura de impulsión (derecha) y de retorno (izquierda)
    Hitachi Yutaki S3 no calienta calefacción.-20210110_121808.jpg

    - - - - - - - - - - - - - - - - - - -

    Acabo de hacer una prueba, he parado la bomba de impulsión, y el depósito de inercia ha subido a 46º (La he puesto a esa temperatura) Por lo que sospecho que el problema es que la máquina no da potencia para esta instalación que no debe estar bien hecha.

  2. #2
    alex23 está desconectado Forero
    Fecha de ingreso
    ago 2019
    Ubicación
    Madrid
    Mensajes
    50

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Estando en la sierra y con aislamientos y ventanas deficientes, la máquina es pequeña seguro.
    De cuantos litros es el depósito de inercia? Hay gente que tiene máquinas sobredimensionadas, puedes anunciar la tuya y ofrecer cambio por una más pequeña. Más de uno estaría encantado ��
    De todas formas parece que tienes algún problema de caudal también, si está todo bien purgado puede ser que el grupo de impulsion no sea suficiente para la casa. Pero más bien Vito por problema de aire o suciedad en el circuito. Podrías poner un depósito de inercia más grande y activar las resistencias de la máquina a ver si así consigues que caliente algo.

  3. #3
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Hola Alex,

    El depósito es de 100L.

    He hablado con con el que me hizo la instalación de aerotermia y me dice que esa máquina es suficiente pero yo tengo serias dudas, supongo que no querrá admitir el error.

    No sé como hacer configuraciones en mi máquina, he estado mirando como dejar activadas las resistencias pero no encuentro la opción, no sé si habrá algún modo de configuración "secreto" pero en las opciones que me da no encuentro nada.

    El instalador me ha indicado que ponga la temperatura al máximo(55º). Tampoco sé como se purga el circuito, tiene en los distribuidores unos purgadores que parecen automáticos, pero lo mismo están atascados.

    Ahora parece que va calentando algo más el suelo, pero es que estamos a 15,5º en la planta de abajo y a 13,5º en la de arriba.

    Gracias.

    Un saludo.

    - - - - - - - - - - - - - - - - - - -

    También estamos pidiendo presupuestos para inyectar espuma en las paredes a ver si así conseguimos algo.

  4. #4
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Nada, hoy estamos a 14,5º en la planta de abajo y a 12º en la de arriba. Si paro la bomba, el deposito de inercia se calienta a los 55º pero en cuando vuelvo a activar la bomba va bajando como es normal pero cada vez está más frío.

    He intentado mirar como se purga el suelo pero necesito un tubo y estamos aislados. A ver si mañana despejan la nieve y me puedo acercar a una ferreteria

  5. #5
    donc está desconectado Forero
    Fecha de ingreso
    ago 2008
    Ubicación
    parla,madrid
    Mensajes
    1.928

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Lo primero deberías haber cambiando las ventanas y mejorar el aislamiento. Aguantabas una año mas con la caldera y, después te cambiabas a la aerotermia. Lo siento por lo te he dicho pero siempre es mejor mejorar el asilamiento.

    Bueno, ahora lo que parece es que la casa pierde rápido el calor.

    Aire no creo que tienes en los circuitos porque el Dt entre ida y retorno esta bien, 4-5º de diferencia.
    Aunque puedes intentar quitar algo de aire.
    No conozco la maquina y no se que potencia tiene que darte a -2º o -7º exterior.

    Saludos.

  6. #6
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Si hubiese invertido el dinero en las ventanas (costaba más que la instalación de aerotermia) no hubiésemos podido encender la calefacción porque la caldera no funcionaba bien y había que cambiarla. Y en verano no hubiésemos podido estar trabajando (trabajamos desde casa). Por eso las opciones que teníamos era cambiar caldera y poner A/A o aerotermia que hiciese todo.

    Tenemos previsto cambiar la ventana de la habitación principal que es una ventana grande sin persiana que es por donde se va el calor en esa habitación. Además estamos esperando a que puedan venir para darnos presupuesto de aislante en la cámara de las paredes.

    A las 14:00 he cerrado el circuito del piso de abajo y ahora está impulsando a 36º y el retorno es a 30º por lo que parece que si cierro una planta la máquina si puede calentar.

    Mañana quiero hacer la prueba al revés, dejando cerrado el piso de arriba y abrir el de abajo. Si así si que puede entiendo que el problema es que la máquina que tengo es insuficiente para mi casa.

    Gracias.

    Un saludo.

  7. #7
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Con el circuito de la planta de arriba, aunque la configuración era de 55º, lo máximo que ha impulsado ha sido a 39º con un retorno de 32º. al abrir el circuito de la planta de abajo la temperatura de retorno ha caido y la de impulsión también a 22º (Me parece normal teniendo en cuenta que la planta de abajo estaba helada).

    El instalador me ha dicho como activar las resistencias de apoyo, estaban desactivadas. vamos a ver si hoy ya empieza a impulsar en condiciones, de todas formas ya les he dejado caer por 4ª vez que creo que esta máquina no es suficiente.

    Muchas gracias por las respuestas os iré actualizando.

    Un saludo.

  8. #8
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Actualizo la información,

    Hablé con el instalador y actualmente no pueden venir a ver mi instalación, parece que en todo Madrid están teniendo problemas todas las aerotermias, lo que si me dijo es que quitada el hielo de la parte de atrás del compresor, le estuve dando aire caliente hasta que dejé despejadas todas las rejillas y parece que eso ha mejorado algo, pero la temperatura máxima de impulsión junto con las resistencias de apoyo es de 34ºC con un retorno de 28ºC.

    Lo que me ha indicado también es que es posible que mi máquina directamente esté mal. Yo sigo pensando que tenían que haberme instalado la versión un poco más potente puesto que la casa son 200m2 de los cuales unos 50 son de garaje y no están calefactados al recordarselo, creo que se dio cuenta que a lo mejor era pequeña la máquina pero es solo especulación puesto que no me lo ha confirmado.

    Un saludo

  9. #9
    riomorto está desconectado Forero Junior
    Fecha de ingreso
    feb 2022
    Mensajes
    1

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Hola: yo he instalado este este otoño la Yutaki S3 R32 series. Y en invierno se nos ha triplicado el consumo eléctrico cuando ha empezado el modo calefacción. Si el ACS la verdad es que muy bien, casi no se nota el consumo eléctrico pero como comentaba cuando ha tenido que calentar la casa (aprox 180 m2, bien aislada) a una temperatura de 19ºC. El consumo eléctrico se ha disparado al triple (lo que conlleva en estos momentos una locura de factura eléctrica). Pregunto, ¿esto es normal? por que por ahora nos ha parecido una mala inversión.

  10. #10
    astaroth86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2021
    Ubicación
    Madrid
    Mensajes
    12

    Predeterminado Re: Hitachi Yutaki S3 no calienta calefacción.

    Si, en invierno es normal que el consumo suba. Yo he tenido facturas bastante altas y más con la subida que ha pegado. Si la temperatura exterior es muy baja, seguramente esté tirando de las resistencias de apoyo y por eso te sube el consumo.

    Un saludo.




1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47