La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5
  1. #1
    chufliyo está desconectado Forero Junior
    Fecha de ingreso
    ene 2016
    Ubicación
    puertollano
    Mensajes
    7

    Predeterminado Problema encendido estufa MAXLOR

    Hola ha comenzado la temporada y tengo un problema con el encendido de una estufa MAXLOR mod. BURN10-B de 8 KW. El problema es el siguiente comienza la secuencia de encendido y cayendo pellet al quemador, el quemador se llena de pellet y le cuesta mucho encender, posteriormente toda la estufa se llena de humo blanco y al poco tiempo se produce la alarma " No ACCION" provocando el apagado de la estufa. He limpiado concienzudamente la estufa, he comprobado la resistencia y funciona correctamente y no se a que es debido el problema, no se si habrá que ajustar algún parámetro o que otra cosa realizar, si me pudieseis echar una mano estaría muy agradecido.

  2. #2
    jassgm está desconectado Forero Junior
    Fecha de ingreso
    oct 2018
    Ubicación
    León
    Mensajes
    2

    Predeterminado Re: Problema encendido estufa MAXLOR

    Buenas tardes,

    En mi caso, todo se debió a suciedad en la chimenea. Tuve que limpiar bien los tubos. Tenía un pequeño tramo horizontal y se acumuló mucho residuo. Los síntomas eran los mismos que tú señalas. Espero que te sirva de ayuda,

    Suerte

    Cita Iniciado por chufliyo Ver mensaje
    Hola ha comenzado la temporada y tengo un problema con el encendido de una estufa MAXLOR mod. BURN10-B de 8 KW. El problema es el siguiente comienza la secuencia de encendido y cayendo pellet al quemador, el quemador se llena de pellet y le cuesta mucho encender, posteriormente toda la estufa se llena de humo blanco y al poco tiempo se produce la alarma " No ACCION" provocando el apagado de la estufa. He limpiado concienzudamente la estufa, he comprobado la resistencia y funciona correctamente y no se a que es debido el problema, no se si habrá que ajustar algún parámetro o que otra cosa realizar, si me pudieseis echar una mano estaría muy agradecido.

  3. #3
    chufliyo está desconectado Forero Junior
    Fecha de ingreso
    ene 2016
    Ubicación
    puertollano
    Mensajes
    7

    Predeterminado Re: Problema encendido estufa MAXLOR

    Muchas gracias he cambiado parámetros y he intentado limpiar los tubos y continúa igual.
    Un saludo.

  4. #4
    buenako está desconectado Forero Junior
    Fecha de ingreso
    ene 2013
    Ubicación
    Jaen
    Mensajes
    3

    Predeterminado Re: Problema encendido estufa MAXLOR

    Hola, supongo que en algún momento solucionaste el problema...

    Cómo lo solucionaste? tongo un compañero con un problema idéntico...

  5. #5
    chufliyo está desconectado Forero Junior
    Fecha de ingreso
    ene 2016
    Ubicación
    puertollano
    Mensajes
    7

    Predeterminado Re: Problema encendido estufa MAXLOR

    Cita Iniciado por buenako Ver mensaje
    Hola, supongo que en algún momento solucionaste el problema...

    Cómo lo solucionaste? tongo un compañero con un problema idéntico...
    Que va al final no solucionamos el problema incluso vino un tecnico y no fue capaz de solucionarlo espero que tengáis más suerte a nosotros nos ha costado otra estufa ojalá pueda solucionarlo.


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46