Resultados 1 al 9 de 9
  1. #1
    tiomiguel está desconectado Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    canarias
    Mensajes
    342

    Predeterminado Presión en el primario se va a cero

    Equipo CHROMAGEN de perfil bajo, 150 litros. Al amancer, llenado, purgado y cierre del purgador y autollenado. La presion en ese momento es de 0,7 bares
    Durante el dia, llega alos 1,5 bares . El vaso de expansion está inflado a 2 bares -comprobado-

    Al amanecer siguiente, la presion del primario se ha ido a cero. Subirá durante el dia, pero ¿No debería conservar la presion del llenado? No detecto ninguna fuga ¿es esto normal?

  2. #2
    juanrom está desconectado Forero
    Fecha de ingreso
    oct 2019
    Ubicación
    santander
    Mensajes
    608

    Predeterminado Re: Presión en el primario se va a cero

    Pues parece que tienes una pequeña fuga. De todas maneras el vaso de expansión deberías inflarlo a la presión de llenado y de esta manera tendrías un colchón de líquido en la instalación,llenándolo a 2bar y recargando la instalación a 0,7 no tienes expansión y un pequeño goteo te deja sin presión.

  3. #3
    tiomiguel está desconectado Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    canarias
    Mensajes
    342

    Predeterminado Re: Presión en el primario se va a cero

    entiendo que el vaso esta a 2 bares y solo entra en caso de una gran sobrepresion. Si el vaso empezara a funcionar a la presion de llenado, quizá se quedase corto ante un subidon de temperatura en el primario. en todo caso, habría que inflarlo por encima de la presion de llenado

  4. #4
    juanrom está desconectado Forero
    Fecha de ingreso
    oct 2019
    Ubicación
    santander
    Mensajes
    608

    Predeterminado Re: Presión en el primario se va a cero

    Los vasos de expansión se" inflan" a la presión de llenado (algunos fabricantes te dicen que al 90% de la presión de llenado y otros al 110%), nosotros es la presión a la que los llenamos. Date cuenta que el liquido no se comprime y si llenas el vaso a más del doble de la presión de llenado,no tienes líquido de reserva y ante una pequeña fuga te quedas sin presión. En el caso de que el vaso no te absorta el aumento de presión de la instalación es porque es pequeño.

  5. #5
    tiomiguel está desconectado Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    canarias
    Mensajes
    342

    Predeterminado Re: Presión en el primario se va a cero

    He bajado la presion del vaso del primario a 1,2 bares y he llenado el primario a una presion de 0,7 bares. El equipo funciona bien, subiendo hasta 1,5 bares ciando ha hecho mucho calor, pero, al amanecer, la presion esta a cero. En cuanto empieza a calentar la presion despega, pero no entiendo por qué el primario no mantiene la presion inicial de llenado, que era de 0,7 bares. El equipo funciona, pero no entiendo el valor mínimo de la presión del primario

  6. #6
    juanrom está desconectado Forero
    Fecha de ingreso
    oct 2019
    Ubicación
    santander
    Mensajes
    608

    Predeterminado Re: Presión en el primario se va a cero

    No sé si no sabes leer y si tú consulta es para que te contestemos lo que tú quieras. Llena el circuito a la presión del vaso de expansión,osea a 1,2 y busca la pequeña fuga que tienes.

  7. #7
    tiomiguel está desconectado Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    canarias
    Mensajes
    342

    Predeterminado Re: Presión en el primario se va a cero

    Es que eso ya lo he hecho y no veo ninguna fuga. Además, en el CHROMAGEN de perfil bajo la entrada del primario al depósito es justo por arriba, así que con una mínima pérdida de agua deja de funcionar, pero el caso es que sigue funcionando.

    Otra cuestión es que la fuga está dentro del depósito, pero no podría verla.

    Y otrra cuestión podría ser que la fuga solo ocurriese cuando la presión sobrapasara cierto valor.

    SPor erso he escrito aquí este post, porque no entiendo por qué el equipo sigue funcionado, y creo que sé leer

  8. #8
    tiomiguel está desconectado Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    canarias
    Mensajes
    342

    Predeterminado Re: Presión en el primario se va a cero

    Efectivamente, TENGO UNA FUGA
    Ahora, pegando mucho el sol, el tapón superior del captador, contrario a la salida del primario, está ardiendo. Sin embargo, en la parte baja del depósito, está fria. la temperatura del secundario no ha subido mucho hoy -para lo que el sol está dando-

    Entonces, he abierto el purgador, y ha salido un montón de vapor, como si fuera un GUEISER

    La explicación que puedo dar es que hay una fuga de líquido, y entonces, en el espacio que el líquido deja, al aumentar la temperatura, el agua del primario HIERVE. Al pasar a vapor, quizá una parte logre entrar en el depósito, por arriba, pero no es normal la cantidad de vapor caliente que ha salido

    El problema es que no veo fuga por ninguna parte

  9. #9
    tiomiguel está desconectado Forero
    Fecha de ingreso
    mar 2017
    Ubicación
    canarias
    Mensajes
    342

    Predeterminado Re: Presión en el primario se va a cero

    He descubierto completamente las conexiones, y en tras queitar el armaflex que cubria la conexión de entrada al depósito, en la parte superior, estab húmedo por dentro. No puedo precisdar si esa humedad viene de la coexión, o del tubo de acero ¿Puede haber fuga en el tubo de acero, o suele ser la conexión?




1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47