La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 21
  1. #1
    CHUSIZQUIERDO está desconectado Forero Junior
    Fecha de ingreso
    jul 2012
    Ubicación
    SORIA
    Mensajes
    6

    Predeterminado PLACAS SOLARES Y CONTINUO GASTANDO GAS

    BUENAS TARDES A TODOS.
    SOY NUEVO EN ESTE FORO PERO ME GUSTARIA SABER SI ALGUIEN ME PUEDE ECHAR UNA MANO.
    TENGO INSTALADAS TRE PLACAS SOLARES DE TUBO DE VACIO DE 2 M2 CADA UNA. PARA UNA CASA UNIFAMILIAR DE 200 M2.
    TUVE SOLIDIFICACION DEL LIQUIDO DE LAS PLACAS Y ME CAMBIARON DOS. SEGUN EL INSTALADOR NO ESTA OBTURADO EL CIRCUITO.

    EL CASO ES QUE PUSIMOS UN RADIADOR TERMICO EN EL TEJADO Y HA BAJADO ALGO LA TEMPERATURA. DE TODAS LAS MANERAS TENGO TEMPERATURAS DE MAS DE 100º EN LAS PLACAS PERO SOLAMENTE DE 43º EN EL DEPOSITO DE AGUA. PERO ES QUE AHORA EN VERANO ESTOY CONSUMIENDO GAS. Y CREO QUE NO PUEDE SER ASI EN VERANO POR LOO MENOS. SOLO ESTOY CONSUMIENDO AGUA CALIENTE ACTUALMENTE.

    EL PROYECTO ES DE APOYO CALEFACCION Y AGUA CALIENTE CON SUELO RADIANTE.

    NO SE SI ME DEJO ALGO MAS.

    SI ME PODEIS ECHAR UNA MANO OS LO AGRADECERIA PORQUE ME ESTOY VOLVIENDO LOCO.

    GRACIAS POR VUESTRAS RESPUESTAS

  2. #2
    xavimarin está desconectado Forero
    Fecha de ingreso
    jun 2006
    Ubicación
    Barcelona
    Mensajes
    1.482

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    pues tendrás algo funcionando mal, con 3 placas tubo vacío no es normal q tengas 100 en placas y 43 en acumulador

  3. #3
    GUIPROM está desconectado Forero
    Fecha de ingreso
    jul 2007
    Mensajes
    64

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Obviamente tienes un problema en la transferencia de energía entre captadores y acumulador, bien puede ser la bomba circuladora, la centralita, alguna llave de corte medio cerrada, cualquier cosa. Revísalo todo.

    Saludos

  4. #4
    CHUSIZQUIERDO está desconectado Forero Junior
    Fecha de ingreso
    jul 2012
    Ubicación
    SORIA
    Mensajes
    6

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    hOLA GUIPROM
    EFECTIVAMENTE TENGOUN PROBLEMA , EL CASO ES QUE LA GENTE QUE ME LO ESTA MIRANDO CREO QUE NO TIENE NI IDEA DE POR DONDE LE DA EL AIRE. LA BOMBA ME LA HAN CAMBIADO, APARENTEMENTE LA CENTRALITA VA BIEN, MARCA LA TEMPERATURA Y SE BLOQUEA CUANDO LLEGA A LOS MAXIMOS/MINIMOS DE TEMPERATURA. LO DE LAS LLAVES YA ME SUPERA PORQUE NO SE CUALES PODRIAN SER.

    ME HAN PUETO ALGUNA DE MAS POR TEMAS DE BOLSAS DE AIRE DENTRO DEL CIRCUITO PERO TAMPOCO SE SI ESTAN DISIPANDO CORRECTAMENTE.

    LO ULTIMO QUE ME PROPONEN ES MIRAR ALGO DE LAS SONDAS, YA NO SE.

    SI SE OS OCURRE ALGUNA OTRA COSA ME LA COMENTAIS POR FAVOR.

    GRACIAS

  5. #5
    xavimarin está desconectado Forero
    Fecha de ingreso
    jun 2006
    Ubicación
    Barcelona
    Mensajes
    1.482

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    el intercambiador es de serpentín o exterior cde placas?

  6. #6
    xavimarin está desconectado Forero
    Fecha de ingreso
    jun 2006
    Ubicación
    Barcelona
    Mensajes
    1.482

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    el intercambiador es de serpentín o exterior cde placas?

  7. #7
    CHUSIZQUIERDO está desconectado Forero Junior
    Fecha de ingreso
    jul 2012
    Ubicación
    SORIA
    Mensajes
    6

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    HOLA XAVI

    sUPONGO QUE TE REFIERES AL DEPOSITO DEL AGUA, CREO QUE ES DE SERPENTIN

  8. #8
    FedericoSM está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Andalucia
    Mensajes
    65

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Hola Chusizquierdo,
    supongo que no podrás descargate los datos del regulador en una tarjeta ni nada...pera hacer una grafica y ver como va...

    en cualquier caso se agradecería que escribieses con minúsculas, es más cómodo de leer y no parece que estés gritando, aunque la situación sea para enfadarse pero no con el foro ;-)!!!
    suerte
    FSM

  9. #9
    CHUSIZQUIERDO está desconectado Forero Junior
    Fecha de ingreso
    jul 2012
    Ubicación
    SORIA
    Mensajes
    6

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Disculpa son cosas de novato.

    No se como me puedo descargar la grafica. Si me indicas intento lo que sea

  10. #10
    FedericoSM está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Andalucia
    Mensajes
    65

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Lo de los datos depende del modelo de la centralita, qué modelo tienes? marca y número

    En cualqueir caso fijate cuando funciona la bomba por ejemplo ahora si hace bueno, y que tempraturas arriba y abajo en ese momento tienes.
    Fotos y esquemas de la instalación siempre ayudan y haen más agradadable a los expertos del foro colaborar...yo soy un "aficionado".
    Para subir algo vas a "ir a avanzado" y en el botón con un clip subes las fotos que sean...

  11. #11
    CHUSIZQUIERDO está desconectado Forero Junior
    Fecha de ingreso
    jul 2012
    Ubicación
    SORIA
    Mensajes
    6

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    ahora mismo en verano sobre las 12 de la mañana estoy teniendo temperaturas de 110º en placas y solo 40-45º en deposito. y no sube.
    todo es marca buderus, no me acuerdo ahora del modelo. Con valvula de tres vias para apoyo.

  12. #12
    FedericoSM está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Andalucia
    Mensajes
    65

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Lo primero que se me ocurre es que la bomba no esté funcionando. y esto puede ser por varios motivos...
    Sucede esto con la bomba funcionando????

    Como está conectado ese radiador que tienes en el tejado? se supone que es un circuito de protección de sobre temperaturas?

    Me sorprende que el que te haya instalado el equipo, además siendo todo Buderus no pueda solucionártelo, como digo, intentaré ayudar en lo que pueda que no es mucho.

  13. #13
    Fecha de ingreso
    may 2012
    Ubicación
    Murcia
    Mensajes
    194

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Con lo que habeís comentado hasta ahora veo que puedan ser tres problemas:

    Que la bomba no funcione como ya habeis comentado, esto se ve observando la instalación a primeras horas de la mañana y viendo si se pone en marcha cuando empieza a dar el sol.
    Que haya aire en el circuito y que aunque la bomba se ponga en marcha no mueva fluido, se observa igual que antes pero además viendo la evolución de las temperaturas.
    Que esté extremadamente dimensionada y alcance los 110 ºC muy rápido con lo que la centralita entra en modo seguridad y para la bomba, de esta forma no da tiempo a acumular, se observa igual que antes.

    No se, sigue dando datos y te echamos una mano aunque si dices que los que te hicieron la instalación no tienen mucha idea lo inmediato sería llamar a otro instalador o a alguien que sepa.
    Tenaga Ingenieros S.L.
    www.tenaga.es
    twitter: @tenagaingeniero

  14. #14
    CHUSIZQUIERDO está desconectado Forero Junior
    Fecha de ingreso
    jul 2012
    Ubicación
    SORIA
    Mensajes
    6

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Hola buenos dias
    La bomba se pone en marcha y aparentemente mueve el liquido, pero claro las temperaturas tanto de las placas como del deposito no veo que sufran variacion.
    La bomba ha llegado a estar tan caliente que no se podia ni tocar porque te quemabas, y segun el tecnico es porque tenia bolsas de aire y no movia el liquido. Se pusieron llaves de paso entre la union de las placas para evitar esto y ahora mismo solo esta pasando el circuito del liquido por la placa que tiene la sonda.
    es cierto que la centralita llega hasta 120-130º y para la bomba por seguridad como dices pero es que ahora de las tres placas tengo tapadas con una tela normal dos de ellas. con lo cual la que tiene la sonda esta recepcionando todos eso grados. ademas pusimos el radiador-disipador para evitar problemas de exceso de temperatura.

    vinieron a verlo un tecnico de Buderus y me comento que las placas era imposible que se solidificara el liquido y despues de desmontarla se vio que asi fue. hubo que cambiar dos de ellas. el caso es que no quiero cambiar de instalador porque todos estos gaston estan corriendo de su cuenta pero veo que no saben nada de nada.

    no sabes hasta donde estoy de desanimado con este tema. y encima no estaba obligado a ponerlo.

    por favor seguir echandome una mano

  15. #15
    FedericoSM está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Andalucia
    Mensajes
    65

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    no habia leido tu ultimo mensaje , lo hago ahora
    Voy a soltar un rollo a ver is le doy ideas a alguién con más experiencia, este problema puede coincidir con una duda que me he planteado previamente para soluciones de disipación de calor sobrante cuando no están correctamente dimensionadas o se hace "por válvula termostática en el tejado.


    Aparte de los problemas que pueda dar por haber perdido fluido estos días, creo que el problema puede estar en ese radiador solar que dices que han instaldo , intuyo que posteriormente

    Por ejemplo si es un sistema disipador de calor conectado en serie después de las placas con una válvula térmostatica desviadora ( sin bomba auxiliar ni control , a modo de los aerotermos http://www.salvadorescoda.com/tecnic...ador-calor.pdf ) puede darse la paradoja que;
    -A primera hora todo bien, depósito con buena temperatura.

    -Buen tiempo, tubos (mejor decir tubos que placas para no despistar) produciendo a tope

    -Consumo grande >> baja la temperatura del agua acumulada

    -Pero en los tubos ya se ha alcanzado la temperatura de protección del depósito y la bomba no anda> salta la caldera

    El sistema de disipación evita que suba demasiado la temperatura en el tejado=protege los captadores y componentes pero la bomba está parada para no llevar al depósito temperaturas >100°.

    apendice:Tal y como yo lo veo un ciruito adecuado de disipación de calor (sin bomba extra) debe de estar "abajo" y funcionar como un "segundo depósito" si es un radiador en el tejado sin bomba no se como puede cumplir correctamente su función. Pensando además en la potencia que tienes instalada que es muy grande, no son como tres paneles planos....

    Soluciones... no me atrevo a proponerlas, que entre más gente en el hilo...

  16. #16
    FedericoSM está desconectado Forero
    Fecha de ingreso
    jun 2011
    Ubicación
    Andalucia
    Mensajes
    65

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    como está conectado ese disipador, ¿puede suceder por ejemplo que este en serie con el captador y sea lo suficientemente potente , de forma que....
    temp captador 100° ,
    llave termostatica al disipador 90°,
    temp de salida del disipador 50° >>>>>> no te calienta el depósito????

    desde luego si tienes solo un captador funcionando , para que quieres el disipador!?!?!?
    Si este está dimensionado para tres captadores de tubo ese puede ser perfectamente el problema

    Suerte.
    FSM

  17. #17
    Fecha de ingreso
    may 2012
    Ubicación
    Murcia
    Mensajes
    194

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Si la bomba mueve líquido entonces creo que pueden pasar dos cosas:

    Que haya aire dentro de la instalación como tu mismo dices con lo que lo que hay que hacer es purgar el aire ( a veces cuesta mucho, yo mismo me he tirado todo un día para purgar una instalación no muy grande) y después de purgar asegurarse que todo el circuito queda presurizado y los purgadores cerrados con llave.

    Qua la bomba mueva muy poco caudal (infradimensionada) y no sirva para disepar la temperatura de las placas con lo que aumenta mucho la temperatura en estas y finalmente la centralita para la bomba por sobrecalentamiento.

    Tembién puede que haya una obstrucción en el circuito y no se mueva el fluido.
    Tenaga Ingenieros S.L.
    www.tenaga.es
    twitter: @tenagaingeniero

  18. #18
    xavimarin está desconectado Forero
    Fecha de ingreso
    jun 2006
    Ubicación
    Barcelona
    Mensajes
    1.482

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    si el tanque se calienta es q la bomba mueve líquido. Mira si la bomba sigue funcionando todo el rato o si se para al llegar a una cierta temperatura fijada en el tanque o en las placas. Puede q tengas una temperatura tope en el tanque o en placas para disipar y te pare bomba de primario.

    Si la bomba tiene para mirar presiones con puente manométrico, mira si hay diferencial de presiones enytre impulsión y retorno de la misma, y si es muy exagerado o inexistente.

    He oído q decías q las placas se habían obstruído, puede q se haya obstruido también el intercambiador.

    Si fuera aire, el tanque no se calentaría nada, esta es mi opinión.

  19. #19
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    Canarias
    Mensajes
    894

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Pon la bomba de circulación a máxima velocidad a ver que pasa, igual no mueve el agua a la velocidad que debería entrando el modo protección

  20. #20
    Fecha de ingreso
    ago 2011
    Ubicación
    Santiago de Compostela
    Mensajes
    454
    Entradas de blog
    5

    Predeterminado Re: PLACAS SOLARES Y CONTINUO GASTANDO GAS

    Hola,Chus:

    esta es mi visión del asunto:

    Has señalado que el tubo que entra en el depósito está templado, no ardiendo. Por tanto el problema está mas arriba. Hay algo que hace que el flujo de líquido no transporte la energía al depósito. Habría que conocer mas detalles de la instalación, pero mi impresión es que :

    - Hay una llave( un grifo de paso) parcialmente cerrado u obstruído.
    - Hay aire en la instalación y por eso el caudal no se renueva dando la vuelta por todo el circuíto, sino que la bomba siempre mueve el mismo líquido( o solo se renueva un poquito, lo que explicaría que te suba algo la temperatura).

    Si el instalador quiere quitarse esas dudas solo tiene que poner un caudalímetro y comprobar que efectivamente hay un flujo de agua normal en la instalación. Si así es Entonces yo miraría si hay alguna válvula motorizada( de tres o mas vías, dependiendo de la instalación) que no abre o cierra bién y de alguna manera deja el circuito andando desconectado de las placas. Es un poco complejo de explicar, pero a grandes rasgos hay instalaciones que aislan las placas del resto del circuito para calentar cierta cantiodad de agua antes de darle paso hacia el depósito. Si la válvula que hace esto funciona mal( porque está mal puesta o averiada) el resultado sería que solo una mínima parte del agua de las placas pasaría al depósito, mezclada con agua que nunca pasaría por las placas( mas fria).

    Para mí hacer una prueba de caudal es lo primero. Te deseo suerte y a tu instalador acierto.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Tornillo Sinfín atasco continuo
    Por ciencahizadas en el foro Bronpi
    Respuestas: 1
    Último mensaje: 15/05/2017, 07:21
  2. Tengo miedo ¿continúo?
    Por Quinto en el foro Fotovoltaica. Aspectos económicos, legales y administrativos
    Respuestas: 12
    Último mensaje: 19/05/2010, 09:33
  3. Placas solares(ACS) +placas polietyleno (piscina)
    Por yagu en el foro Solar térmica
    Respuestas: 8
    Último mensaje: 11/02/2009, 18:15
  4. apagado continuo de inversores
    Por tielax en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 6
    Último mensaje: 21/10/2008, 16:00
  5. 3000 Wh/dia continuo + G.elec
    Por Funkstar en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 5
    Último mensaje: 13/09/2006, 20:30

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46