La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 2 de 2
  1. #1
    igualix está desconectado Forero Junior
    Fecha de ingreso
    nov 2011
    Ubicación
    Madrid
    Mensajes
    14

    Predeterminado Dudas y perdida de carga

    Buenas a todos tengo unas grandes dudas y me gustaría que me ayudaseis:


    Tengo un grupo con panel unisol 60 basic bomba de circulación forzada, un vaso de expansión(supongo que mantiene la presión) y un termo intercambiador con su correspondiente control de temperatura.


    Al medio año de hacerme la carga en agosto del año pasado en un control veo que la temperatura llega en el primario a casi 130 grados fundiendose el aislante que era erróneo ya que era calorífugo.

    En septiembre la presión del circuito cae por debajo del los 2 bares(creo) hasta dejar de tener presión y la bomba hace ruido momento en que paro la instalación.

    Debido a problemas con la constructora y quien hizo la instalación y quien hizo la carga todos se lavan las manos.

    Consigo hablar con un técnico y me ha hecho una carga con agua diciéndome que las soldaduras se hicieron mal y que la instalación de todas las casas es defectuosa.

    1º ¿Vale cargar con anticongelante de coche? ¿Es mas barato?
    2º Si consigo una bomba como saco el aire del circuito si lo vacío?
    3º¿la empresa cobra 120 euros por mantenimiento anual en Madrid compensa el ahorro de energía esos 120 euros mas liquido si lo cobran?
    4º¿Si el glicol no está donde se fue... llevan estos circuitos una válvula de desahogo en el tejado que salte por presión al coger tanta temperaturao se avaporó?
    5ºEl agua que ha metido por ahora mantiene la presión aun no ha llelgado el verano
    6º¿Alguien ha colgado como se hace una carga del circuito y un esquema de una instalación tipo?

    Perdonar si no me leido todo el foro o no he buscado bien, si el admin tiene a bien mandarme a unas preguntas contestadas no hay problema.
    Saludos y gracias de antemano

  2. #2
    donc está desconectado Forero
    Fecha de ingreso
    ago 2008
    Ubicación
    parla,madrid
    Mensajes
    1.928

    Predeterminado Re: Dudas y perdida de carga

    Hola,
    1ºNo vale cargar con anticongelante,no es apto para solar.No se si es mas barato.
    2ºMetes liquido y dejas el purgador de arriba abierto hasta cuando sale todo el aire.
    3ºNo se los precios de los mantenimientos pero un buen mantenimiento alarga la vida del equipo y con sus corespondientes ahorros.
    4ºSe ha evaporizado,tendras un purgador automatico y te lo han dejado abierto sin ninguna llave debajo y cuando el liquido se calento demasiado se evaporizo por alli.
    6ºHay aqui en esta seccion un hilo con un equipo de cargar el circuito y como se hace es un pdf.

    Un saludo.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46