La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 9 de 9
  1. #1
    El Pelat está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Calicanto , Xiva , València
    Mensajes
    201

    Predeterminado BMV 600S

    Hola, con regimen de brisa racheada, entre pico y pico de velocidad, con el inversor apagado, el BMV me da lecturas de amperaje entrante negativas , -0'10,-0'11,-0'12. Que logica tiene ello? Los molinillos son AirX.

  2. #2
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: BMV 600S

    ¿Y si desconectas los molinillos y el inversor, que te marca?

    ¿Tienes bien conectado el shunt del BMV? Sabrás que si lo conectas al revés, también serán negativas las mediciones de carga.

  3. #3
    El Pelat está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Calicanto , Xiva , València
    Mensajes
    201

    Predeterminado Re: BMV 600S

    Muchas gracias.
    No puede ser el shunt o no me marcaría los valores positivos de entrada -- hasta 20 A en los temporales de Enero. Tampoco el inversor pues las lecturas negativas las he visto cuando lo tenía apagado.Si desconecto los molinillos no tendre entrada que computar.

  4. #4
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: BMV 600S

    Cita Iniciado por El Pelat Ver mensaje
    Muchas gracias.
    No puede ser el shunt o no me marcaría los valores positivos de entrada -- hasta 20 A en los temporales de Enero. Tampoco el inversor pues las lecturas negativas las he visto cuando lo tenía apagado.Si desconecto los molinillos no tendre entrada que computar.
    No te entiendo muy bien.
    Digo de desconectar los molinillos y el inversor para ver si el amperaje es 0.
    Si efectivamente es 0, es que los molinillos consumen algo cuando no producen. ¿Motivo?, ni idea.

    Y si desconectando los molinillos, sigue con algo de amperaje, desconecta el inversor de uno de los cables de bateria, no basta con apagarlo.

  5. #5
    El Pelat está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Calicanto , Xiva , València
    Mensajes
    201

    Predeterminado Re: BMV 600S

    Aprovechando que he de rellenar los vasos la semana que viene desconectaré . Ya contaré como ha ido . Creo que el quid del asunto van a ser los leds de los molinos que chupen algo de batería durante instantes.

  6. #6
    El Pelat está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Calicanto , Xiva , València
    Mensajes
    201

    Predeterminado Re: BMV 600S

    Misterio resuelto. El manual indica que las corrientes muy bajas pueden dar mediciones negativas. Para evitarlo hay que activar la función ith (umbral de corriente ).

  7. #7
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.316
    Entradas de blog
    2

    Predeterminado Re: BMV 600S

    Sí, pero cuando dice "corrientes muy bajas" se refiere a 0,01-0,05 A.
    Tu escribías al principio del tema, de intensidades de 0,1-0,12 A. Eso ya no son "corrientes muy bajas". Sigo pensando que eso molinillo consume algo de potencia cuando está parado. Podría ser el propio regulador del molino, que cuando no hay viento, consumo esos 0,1A. . Cosa que, por cierto, es algo de lo más normal. Todos los reguladores necesitan algo de corriente cuando están en stanby, aunque algunos, cuando están algún tiempo en stanby, pasan a "hibernación", consumiendo una verdadera miseria, mucho menos que esos 0,1A.

  8. #8
    El Pelat está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Calicanto , Xiva , València
    Mensajes
    201

    Predeterminado Re: BMV 600S

    Iremos por partes. Mañana activaré Ith y a ver que pasa. En total inactividad de los molinillos no hay otra lectura de amperaje que no sea 0'00.
    Saludos.

  9. #9
    El Pelat está desconectado Forero
    Fecha de ingreso
    sep 2012
    Ubicación
    Calicanto , Xiva , València
    Mensajes
    201

    Predeterminado Re: BMV 600S

    El ith estaba en 0'10, lo he subido a 0'12 y adiós al signo menos. Como cuando de verdad he tenido buena producción no se daban las lecturas negativas voy a dejarlo así.
    Gracias por tu atención Carlos.


Temas similares

  1. Misterio con monitor Victron BMV-600S
    Por pac0 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 51
    Último mensaje: 04/11/2018, 10:36
  2. software monitor victron 600S
    Por freud1959 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 13
    Último mensaje: 25/10/2012, 09:00

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46