La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 6 de 6
  1. #1
    Eficiente está desconectado Miembro del foro
    Fecha de ingreso
    ago 2008
    Ubicación
    CS
    Mensajes
    37

    Predeterminado Problema en instalación híbrida

    Muy buenas a todos.

    Quería comentar una duda que me ha surgido en una instalación fotovoltaica aislada, en la cual le hemos añadido un miniaerogenerador. Hemos comprobado que las baterías no cargan cuando están conectados ambos sistemas (PV y aerogenerador), es decir, trabajando sólo uno de los dos sistemas las baterías se cargan, pero en cuando combinamos ambos no... sabeis a que se puede deber?

    Gracias.

  2. #2
    Avatar de 6volts
    6volts está desconectado Forero
    Fecha de ingreso
    jun 2009
    Ubicación
    fraggel rock
    Mensajes
    855

    Predeterminado Respuesta: Problema en instalación híbrida

    hola,
    falta poner los datos de los equipos,marcas,etc.
    "1000 Toneladas de palabras no valen ni un gramo de trabajo" saludos SOStenibles deste BIOlento.

  3. #3
    Eficiente está desconectado Miembro del foro
    Fecha de ingreso
    ago 2008
    Ubicación
    CS
    Mensajes
    37

    Predeterminado Respuesta: Problema en instalación híbrida

    Cita Iniciado por 6volts Ver mensaje
    hola,
    falta poner los datos de los equipos,marcas,etc.
    Muy buenas 6volts!
    Tenemos dos placas de 120W (no sé el modelo, sólo que tienen bastante tiempo); el regulador que había es el Solener RSD30; el aerogenerador qe hemos instalado es el AIR BREEZE 200 de la casa Southwest Windpower y los acumuladores son TAB 7TOPzS875, 1137Ah (C100), 6 vasos de 2V.
    Espero que nadie se moleste por poner las marcas, ya digo que ambas instalaciones funcionan correctamente por separado pero al combinarlas no.
    Es la primera vez que monto un sistema híbrido y ando un poco perdido con este tema... si pudieras darme algún consejo...
    Gracias de antemano!

  4. #4
    Avatar de 6volts
    6volts está desconectado Forero
    Fecha de ingreso
    jun 2009
    Ubicación
    fraggel rock
    Mensajes
    855

    Predeterminado Respuesta: Problema en instalación híbrida

    la verdad es que nunca he tocado ese regulador el "solener" yo diria que no son compatibles se tienes outro regulador prueva yo para sistemas hibridos uso el xantrex c35
    "1000 Toneladas de palabras no valen ni un gramo de trabajo" saludos SOStenibles deste BIOlento.

  5. #5
    Eficiente está desconectado Miembro del foro
    Fecha de ingreso
    ago 2008
    Ubicación
    CS
    Mensajes
    37

    Predeterminado Respuesta: Problema en instalación híbrida

    Cita Iniciado por 6volts Ver mensaje
    la verdad es que nunca he tocado ese regulador el "solener" yo diria que no son compatibles se tienes outro regulador prueva yo para sistemas hibridos uso el xantrex c35
    El aerogenerador va conectado directamente a baterías, en que sentido puede afectarle esto al regulador Solener?

    Yo estaba mirando posibles problemas por caida de tensión. He pensado en subir el valor de consigna del regulador hasta 17V para que no corte, ahora está en 14,1V y tenemos pérdidas ya que estamos a unos 30m de baterías...

    El tema es que cuando están los dos sistemas conectados sólo le llega de FV y no del molino...

    Gracias 6volts!!

  6. #6
    Avatar de Breitling
    Breitling está desconectado Forero
    Fecha de ingreso
    oct 2009
    Ubicación
    Lugo
    Mensajes
    1.086

    Predeterminado Respuesta: Problema en instalación híbrida

    El regulador de la Air Breeze también tiene ajuste del punto de corte de carga, mira a ver si no estará un poco bajo y desconecta la carga de la turbina.

    Para regularlo, página 24 de su manual:

    http://www.windenergy.com/sites/all/...e_Manual_0.pdf


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46