La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    TheBoxer está desconectado Forero Junior
    Fecha de ingreso
    abr 2019
    Ubicación
    Valentia
    Mensajes
    7

    Predeterminado Problema al configurar sensor Smart Power DDSU666-H de Huawei

    Buenos días

    Hemos tenido problemas a la hora de añadir el Smart Power en el asistente de configuración (FusionSolar) del inversor Huawei . Cuando vamos a añadir el Smart Power nos aparece el siguiente mensaje de error:

    "Error al añadir. La comunicación del medidor es anormal. Compruebe la conexión del cable y los ajustes de los parámetros".

    Aparentemente todo el cableado está correcto, hemos comprobado las conexiones y están correctamente instaladas. Algo a tener en cuenta es que instalamos un cable apantallado de 2x1,5mm2, ya que el cable que incluía el smart power se nos quedaba corto.

    ¿Alguien ha tenido este problema? Nos estamos volviendo un poco locos intentando resolverlo, es para un cliente.

    Gracias!

  2. #2
    fran.diaz está desconectado Forero Junior
    Fecha de ingreso
    oct 2020
    Ubicación
    Sevilla
    Mensajes
    4

    Predeterminado Re: Problema al configurar sensor Smart Power DDSU666-H de Huawei

    Hola buenos días, el huawei tiene dos entradas de comunicaciones, una de Alarma y otra de COM, has visto donde la tienes conectada? Tendría que ir al COM. Ya me dices. Un saludo

  3. #3
    TheBoxer está desconectado Forero Junior
    Fecha de ingreso
    abr 2019
    Ubicación
    Valentia
    Mensajes
    7

    Predeterminado Re: Problema al configurar sensor Smart Power DDSU666-H de Huawei

    Sí, está conectada a la entrada de COM.

    Un saludo y gracias

  4. #4
    fran.diaz está desconectado Forero Junior
    Fecha de ingreso
    oct 2020
    Ubicación
    Sevilla
    Mensajes
    4

    Predeterminado Re: Problema al configurar sensor Smart Power DDSU666-H de Huawei

    Por defecto, el COM es el 11 imagino que lo tendréis así, ya lo últimos sería revisar de nuevo los pines de conexión al inversor creo recordar el 1 y 2, otra cosa así no se me viene a la cabeza.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46