La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7
  1. #1
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Ayuda inversor Goodwe 5048-EM

    Hola a todos, tengo una instalacion que consta de 11 paneles de 330 w un inversor Goodwe 3048-EM y 2 baterias Pylontech de 3,5 KW.
    He cambiado el inversor por un Goodwe 5048-EM he configurado todo como tenia el 3048 y en principio todo bien pero al llegar la noche y dejar de producir las placas tiraba de baterias pero hoy o no descargan o descargan muy poco y estoy consumiendo de la red.
    Seguro que algo no he configurado bien o se me ha pasado.
    Alguien puede aclararme algo?
    Muchas gracias por todo y un saludo

  2. #2
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Re: Ayuda inversor Goodwe 5048-EM

    Cita Iniciado por Carlos66 Ver mensaje
    Hola a todos, tengo una instalacion que consta de 11 paneles de 330 w un inversor Goodwe 3048-EM y 2 baterias Pylontech de 3,5 KW.
    He cambiado el inversor por un Goodwe 5048-EM he configurado todo como tenia el 3048 y en principio todo bien pero al llegar la noche y dejar de producir las placas tiraba de baterias pero hoy o no descargan o descargan muy poco y estoy consumiendo de la red.
    Seguro que algo no he configurado bien o se me ha pasado.
    Alguien puede aclararme algo?
    Muchas gracias por todo y un saludo
    PD:Es posible que solo con dos baterias no tire bien este inversor?

  3. #3
    vazquezpalomo está desconectado Forero
    Fecha de ingreso
    ene 2020
    Ubicación
    Granada
    Mensajes
    93

    Predeterminado Re: Ayuda inversor Goodwe 5048-EM

    Buenas en la configuración con pvmaster habrás seleccionado bien la batería no? Como pylon us2000b.2

    Te indica bms status ok?

  4. #4
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Re: Ayuda inversor Goodwe 5048-EM

    Gracias vazquespalomo por tu respuesta,en el pvmaster tengo puesta pylon us 3000+2, y estado BMS normal,eso en vision general.
    En parametros pone:estado BMS normal,SOH(de BMS)98%,corriente de carga(desde bms)14A,corriente de descarga(desde bms)74A
    advertencia(de bms) normal,temperatura debms 28,8ºc.
    En la prueba de medidor me dice:el CT esta mal ensamblado,puede deberse a una posicion incorrecta,una direccion incorrecta o una junta suelta esta floja.
    Que es el CT?.
    Gracias
    Última edición por Carlos66; 13/09/2020 a las 18:46

  5. #5
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Re: Ayuda inversor Goodwe 5048-EM

    Todo solucionado,se me habia ocurrido mover el ezmeter mas alla de los 5 metros maximos de cable y de ahi todos los fallos.
    Gracias por vuestra ayuda
    Un saludo

  6. #6
    vazquezpalomo está desconectado Forero
    Fecha de ingreso
    ene 2020
    Ubicación
    Granada
    Mensajes
    93

    Predeterminado Re: Ayuda inversor Goodwe 5048-EM

    Buenas cuando te refierez a los 5m, es entre la pinza amperimetrica y el ezmeter verdad? traes de serie 5 m y lo has prolongado, y por eso el fallo?

    gracias.

  7. #7
    Carlos66 está desconectado Forero Junior
    Fecha de ingreso
    ago 2018
    Ubicación
    Granada
    Mensajes
    24

    Predeterminado Re: Ayuda inversor Goodwe 5048-EM

    Hola,pues si ese era el fallo,no admite mas de 5 metros entre la pinza y el ezmeter.
    Gracias


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46