La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 4 de 4
  1. #1
    apellidos está desconectado Forero Junior
    Fecha de ingreso
    sep 2014
    Ubicación
    Cataluña
    Mensajes
    13

    Predeterminado Problema de aislamiento ( atrasa el arranque del inversor 2-6h)

    Buenos días.

    Tenemos una planta FV de 100 kW con 5 inversores SMA STP20000TL, con inyección a red. Dicha planta se encuentra a 20 km de la costa del Mediterráneo, cercana a Barcelona. Puesta en marcha hace diez años e instalada en una cubierta de una nave a unos 10 metros del suelo.
    Los inversores se compraron hace 2 y 3 años, mientras que los paneles llevan casi 10 años en marcha.

    El problema es que des de hace 1-2 años nos esta bajando la producción porque 2 de los inversores se ponen en marcha a partir de mediodía o aún más tarde. Los errores que nos indican los inversores son:
    - Fallo de aislamiento
    - Error de resistencia de aislamiento

    Tras contactar con SMA, configuramos los inversores para aumentar su tolerancia a peores valores de aislamiento, pero apenas ha mejorado su rendimiento. Consecuentemente, debemos encontrar donde esta el problema.

    Alguien podría explicarme cual puede ser la forma de encontrar donde falla la instalación (entiendo que la causa es o bien la placa de los módulos o el cableado solar, que estén afectados por condensación o similar).

    Gracias de antemano.

  2. #2
    elsolacabasos está desconectado Forero
    Fecha de ingreso
    sep 2016
    Ubicación
    Alboraya
    Mensajes
    279

    Predeterminado Re: Problema de aislamiento ( atrasa el arranque del inversor 2-6h)

    Bajo mi modesta opinion los conductores estan faltos de aislante, han envejecido, debes averiguar cual es; es necesario el medidor de aislamiento.
    RESU 10 + SI 6.0 -- SB5.0 -- SB1.2 - smart meter. 6PV 330W S 30º - 5PV 270W S 90º - 5PV 270W W 30º

  3. #3
    apellidos está desconectado Forero Junior
    Fecha de ingreso
    sep 2014
    Ubicación
    Cataluña
    Mensajes
    13

    Predeterminado Re: Problema de aislamiento ( atrasa el arranque del inversor 2-6h)

    Cita Iniciado por elsolacabasos Ver mensaje
    Bajo mi modesta opinion los conductores estan faltos de aislante, han envejecido, debes averiguar cual es; es necesario el medidor de aislamiento.
    Entiendo que deberemos ir string por string y de noche para tratar de encontrarlo.

    Gracias por tu aportación.

  4. #4
    elsolacabasos está desconectado Forero
    Fecha de ingreso
    sep 2016
    Ubicación
    Alboraya
    Mensajes
    279

    Predeterminado Re: Problema de aislamiento ( atrasa el arranque del inversor 2-6h)

    Para garantizar la vida útil del aparato de medir el aislamiento, si es conveniente hacerlo de noche, sólo desconectar desde el fusible y medir los conductores: +/-; +/Pe; -/Pe.
    Si alguna de las dos últimas medidas resultara de valor anormal, bajo o muy bajo, esa es la que falla.
    Saludos y suerte.
    RESU 10 + SI 6.0 -- SB5.0 -- SB1.2 - smart meter. 6PV 330W S 30º - 5PV 270W S 90º - 5PV 270W W 30º


Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46