La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 3 de 3

Tema: Ayuda en instalación reciente

  1. #1
    confite está desconectado Miembro del foro
    Fecha de ingreso
    jun 2008
    Ubicación
    Caceres
    Mensajes
    18

    Predeterminado Ayuda en instalación reciente

    instalación recién hecha, por un aficionado no profesional ,el regulador isoler de 20, me dice error sensing, (terminal + no instalado), y marca cero a todo, consumo, carga etc.. ¿como instalar el terminal S+? ¿es esa la causa del mal funcionamiento?

    y la bateria SMS 250 Ah/C-100. 12 Vcc ¿de que tipo es?
    Batería Tubular Abierta
    Batería Sli. Modificada
    Batería Tubular Gel
    Batería AGM

    Gracias de antemano y disculpar mi ignorancia

  2. #2
    macaco está desconectado Miembro del foro
    Fecha de ingreso
    ene 2008
    Ubicación
    Avila
    Mensajes
    15

    Predeterminado Re: Ayuda en instalación reciente

    Hola ,el problema que te esta dando el regulador es que tienes que conectar un cable de 1,5mm2 ,del sensor del regulador al terminal positivo de la bateria del regulador.
    La bateria que utilizas es tubular abierta.
    Espero que se te solucione asi el problema.

  3. #3
    confite está desconectado Miembro del foro
    Fecha de ingreso
    jun 2008
    Ubicación
    Caceres
    Mensajes
    18

    Predeterminado Re: Ayuda en instalación reciente

    Gracias ese era el problema, y ahora lleva un tiempo en estado de igualación, ¿cuanto tiempo se está en ese estado?
    saludos y gracias


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46