Resultados 1 al 14 de 14
  1. #1
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Pylontech US3000C

    Hola buenas tardes.
    Tengo una instalación aislada con un inversor Axpert vm iv , con dos baterías Pylontech US3000C , el problema que estoy teniendo es que no suben de los 4 puntos led del indicador de carga cuando antes se encendían los 6 led dd carga que trae , me estoy fijando que cuando llegan a los 4 led se llegan a quedar fijos sin parpadear como si ya estuvieran cargadas.
    Me podéis echar una mano haber si se puede hacer algo con el tema?
    Muchas gracias.

  2. #2
    Estoncio está desconectado Forero
    Fecha de ingreso
    abr 2022
    Mensajes
    41

    Predeterminado Re: Pylontech US3000C

    Yo también tengo dos baterías pylontech US3000c en una instalación aislada. Llevo una semana con la instalación y las baterías no cargan más del 82%. La configuración está correcta y me han dicho que puede ser problema del balanceo de las baterías. El caso es que antes de instalarlas les hice el equilibrado pero no cargan más del 82%.

  3. #3
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    14.093
    Entradas de blog
    17

    Predeterminado Re: Pylontech US3000C

    A ver si con la llegada del calor, se están limitando ellas mismas para no tener problemas.

  4. #4
    Estoncio está desconectado Forero
    Fecha de ingreso
    abr 2022
    Mensajes
    41

    Predeterminado Re: Pylontech US3000C

    Es en la zona de León, de momento no hace mucho calor. Lo máximo 26° algún día excepcional.

  5. #5
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Re: Pylontech US3000C

    Donde las tengo yo puestas llegaremos a 40 grados estos días de verano esoy en Madrid.

  6. #6
    Fbarrao está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    206

    Predeterminado Re: Pylontech US3000C

    No tengo US3000C, pero si 5 unidades US2000C funcionando hace casi 3 años. Nunca he tenido el problema que comentáis, y en Zaragoza en verano pega fuerte, y en el garaje donde están las baterias se concentra bastante calor. Salvo que la US3000C haga otra gestion de las celdas que las US2000C..

    Revisad las tensiones de Bulk y de float, Yo tengo el Bulk a 52,5V y el float a 52.4V. ( 3,5V por celda para el bulk)
    Ya se que Pylontech recomienda 53,2 para el bulk, ( 3,54V por celda) pero tengo comprobado, ( bajandola una decima cada día y comprobando), que con los 52,5 es el valor mínimo y necesario para que la bateria cargue al 100%, y de 52,2 a los 53,2 hay una diferencia de almacenamiento nulo, y se aumenta la posibilidad de que una celda se pase de tension.

    Tengo monitorizacion total del BMS desde ICM, y vi que bajando la tension de bulk y float, la batería no se carga al 100% De hecho, bajando una o dos decimas sobre los 52,5 ya se quedaban al 98%.

    Las tensiones de bulk y float las he programado manualmente en el inversor, tal vez si vuestro inversor tiene configuracion predeterminada para pylontech haga algo en funcion de la temperatura ambiente..
    Lo dicho, yo revisaría las tensiones de bulk y float primero. Si estais usando la configuracion para pylontech, cambiad a custom y poned los valores a mano con los que os indico.

  7. #7
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Pylontech US3000C

    Cita Iniciado por Fbarrao Ver mensaje
    Ya se que Pylontech recomienda 53,2 para el bulk, . Si estais usando la configuracion para pylontech, cambiad a custom y poned los valores a mano con los que os indico.(Bulk a 52,5V y el float a 52.4V)
    Si, buena opcion:
    Poner a USER, 53,2 para el bulk y float a 52,4v. Eso se hace en 2 minutos.
    Comprobando que las pylontech se ponen otra vez en carga, entonces volver a configurar a Bulk a 52,5V y el float a 52.4V como dice Fbarrao.

  8. #8
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Re: Pylontech US3000C

    Me podéis indicar en que números del menú del inversor tengo que cambiar esos parámetros?
    Gracias.

  9. #9
    Fbarrao está desconectado Forero
    Fecha de ingreso
    ago 2022
    Mensajes
    206

    Predeterminado Re: Pylontech US3000C

    Parametro 5: ponlo en USE. ( Ahora lo tendrás en PYL).
    Parametro 2 : A la intensidad de carga que te soporten las baterias. ( Con dos US3000C supongo que unos 60A).
    Parametro 26: Es la tension de Bulk, pon como dice Brico a 53.2 inicialmente
    Parametro 27: Tension de flotacion, ponla a 52.4V.
    Parametro 29: 46V. Es el corte por bateria baja. Puedes bajar mas si quieres, yo lo tengo ahí, aunque siempre corto antes por SOC real y paso a red.
    Parametro 30: Ecualizacion. Desactivalo.

    Realmente poner el parametro 5 en PYL lo que hace es configurar automáticamente los parametros 2,26,27 y 29 a valores predefinidos por el fabricante. Al cambiar a USE, los tienes que configurar tu manualmente.

    Ya contarás.

  10. #10
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Re: Pylontech US3000C

    Perfecto 👌, voy a probar haber que tal así y comento el resultado

  11. #11
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Re: Pylontech US3000C

    Hola de nuevo.
    Quería saber si me podéis aconsejar un cable para monitorización de las baterías y ver qué tal están , y mirando por internet hay un montón de ellos.

  12. #12
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Pylontech US3000C

    Cita Iniciado por Raspya86 Ver mensaje
    voy a probar y comento
    ?

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Raspya86 Ver mensaje
    cuando llegan a los 4 led se llegan a quedar fijos.../...
    antes se encendían los 6 led de carga que trae
    ...

  13. #13
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Re: Pylontech US3000C

    Está con nubes desde ayer y no puedo probar que esté funcionando correctamente, cuando esté el di despejado os comento como va.

  14. #14
    Raspya86 está desconectado Forero Junior
    Fecha de ingreso
    ene 2024
    Mensajes
    17

    Predeterminado Re: Pylontech US3000C

    Buenas tardes.
    No funciona tampoco con la configuración que me comentasteis.
    Nose que hacer......ayuda!!!!




1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47