Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 26 al 50 de 67
  1. #26
    paradinaico está en línea Forero
    Fecha de ingreso
    dic 2019
    Ubicación
    Segovia
    Mensajes
    425

    Predeterminado Re: Ayuda conexión y orientación placas

    Eso no lo sé pero las baterías de plomo consumen muchísimo agua hay que revisarlas muy a menudo

  2. #27
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Tengo que acercarme durante la mañana al campo y veremos si se ha vuelto a quedar sin electricidad. Siendo así, creo que compraré un vaso y esperemos que todo funcione bien y que, al menos, este verano me lo solucione. La inversión en un vaso lo he visto sobre 200€. Si no, ya el año que viene habrá que hacer inversión en baterías nuevas

    Saludos

  3. #28
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Bueno, pues hoy precisamente, las baterías han aguantado todo la noche. Pero como digo, normalmente se agotan solo con la carga del frigorífico. En menos de un mes vendremos a pasar el verano y cuando pongamos frigo, TV, luces y alguna cosa más, pues no creo que aguante

  4. #29
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por dosky Ver mensaje
    Hola. Voy a usar este post para ver si me podéis ayudar en un problema que tengo con las baterías de mi instalación. Las baterías son 12 Opzs conectadas en serie para una instalación de 24v, aunque son de distinta capacidad, 6 Technosun 5 Opzs 350 Ah y 6 PowerSafe 5 Opzs 802 Ah. La instalación es de una casa de campo

    El problema que tengo es que casi todas las noches me quedo sin luz y el único consumo que tiene es un frigorífico enchufado y un reloj despertador. Mirando las baterías, veo que uno de los vasos no burbujea casi nada o nada y los demás si lo hacen todos, por lo que imagino que ese vaso está jodido. Además, todos los vasos menos el que comento tienen un consumo de agua alto, tengo que rellenar de agua cada dos semanas aproximadamente.

    He estado viendo la densidad y el voltaje de cada vaso, y todos tienen una densidad de 1,24/1,25 menos el que comento que tiene 1,15.
    El voltaje estaba en todos los vasos entre 2.40v y 2.49v, menos en el que creo que está jodido que marcaba 6,3 v.

    No sé si cambiando sólo el vaso que creo que está estropeado se soluciona el problema o tengo que cambiar todo el banco de baterías.
    6,3v es mucho
    Quizas tienes malos contactos en los puentes que estan a cada lado de este vaso malo (o en los bornes de este vaso).
    Si despues de limpiar lijar, sigue igual, (6,3v), el vaso esta muerto.
    Si en este vaso hay 6,3v, entenderas, que a los otros vasos no le llega la tension que necesitan, ya que este vaso roba 6v del total.

    Puedes intentar de trabajar con 11vasos.
    Para eso, tienes que disminuir las tensiones del huber y del epever.
    Con la regla de 3.
    Por ejemplo, si tienes la flotacion a 27v.
    27/12 x11 = 24,75v.
    igual para el bulk y la ecu.
    La tension de corte por bateria baja, la tienes que bajar al minimo. (20v ??)
    De esta forma, compruebas que los otros vasos siguen "bien", y si se soluciona tu apagon de noche.
    Eso antes de comprar un vaso nuevo.

    - - - - - - - - - - - - - - - - - - -

    Y no olvides de desconectar las placas antes de hacer manipulaciones en los vasos.

  5. #30
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Hace como un mes limpié todos los bornes y contactos de los cables de las baterías y ese vaso que en ese momento no burbujeaba nada, empezó muy poco a poco,pero muy pocas burbujas.
    De todas formas, cuando vuelva limpiare esos contactos y bornes a ver si mejora.
    También haré loque comentas para probar los demás vasos. Ya contaré qué tal

    Saludos

  6. #31
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    No se a que tension, tienes el bulk (con 12 vasos), pero tienes que ponerle tambien la regla de 3.
    Si es 30v, la pones a 30v /12 x11= 27,5v.
    Trabajar con menos vasos, quizas te viene bien, si un inversor (quizas tu must) no supera el 29,2v.
    No solamente para la prueba, sino en uso normal. Y siempre mejor 11 vasos buenos, que 12 (con un vaso malo).

    Lo de ver uno de los reguladores, que para de cargar, es normal, cuando uno llega a la tension de bulk, y el otro todavia no.
    Por la mañana, seguro que no lo hace (hasta llegar a 29,2v), o alrededor.

  7. #32
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    El voltaje bulk lo tengo en 28,8 v para los 12 vasos y la flotación en 27v

  8. #33
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    El voltaje bulk lo tengo en 28,8 v para los 12 vasos y la flotación en 27v

  9. #34
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por dosky Ver mensaje
    El voltaje bulk lo tengo en 28,8 v para los 12 vasos y la flotación en 27v
    Mientras trabajas con solo 11 vasos, pones el bulk a 26,4v.

  10. #35
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Gracias Briko. Probaré mañana con 11 vasos y estos voltajes:

    Bulk: 26,4 v
    Flotación: 24,7 v
    Ecualización: 28,6 v

    Saludos

  11. #36
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    2.057

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por dosky Ver mensaje
    Gracias Briko. Probaré mañana con 11 vasos y estos voltajes:

    Bulk: 26,4 v
    Flotación: 24,7 v
    Ecualización: 28,6 v

    Saludos
    Baja tambien la tension de corte de inversor por bateria baja, en la misma proporcion que has bajado estos, para que no ter corte ante picos de arranque.

  12. #37
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Bueno, pues ya está quitado el vaso y dejado los demás 11. Los voltajes que he puesto los siguientes:

    Bulk: 26,4 v
    Flotación: 25 v (no me deja poner menos)
    Ecualización: 28,6 v
    Corte batería: 21 v (no deja poner menos)

    Ahora a esperar a ver qué tal se comportan y esperemos que no haya de nuevo cortes de luz por la noche.

    Por otro lado y por curiosidad, he probado el voltaje del vaso que he quitado y me da 0 v, no me da voltaje.

    Saludos

  13. #38
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por dosky Ver mensaje
    Bueno, pues ya está quitado el vaso y dejado los demás 11. Los voltajes que he puesto los siguientes:

    Bulk: 26,4 v
    Flotación: 25 v (no me deja poner menos)
    Ecualización: 28,6 v
    Corte batería: 21 v (no deja poner menos)

    Ahora a esperar a ver qué tal se comportan y esperemos que no haya de nuevo cortes de luz por la noche.

    Por otro lado y por curiosidad, he probado el voltaje del vaso que he quitado y me da 0 v, no me da voltaje.

    Saludos
    Flotacion a 25v, no esta mal, ya que con 12 vasos estaria en 27,27v, y segun fabricante, suelen ponerlo entre 27 y 27,5v.

    - - - - - - - - - - - - - - - - - - -

    El corte a 21v, corresponde a 22,90v con 12 vasos.
    De noche, se puede cortar por tension baja, si hay un consumo fuerte.
    De dia, como va cargando, no creo que baje tanto la bateria.

    Lo que puedes hacer, tambien es el parametro ""Reinicio automático cuando ocurre una sobrecarga"" (es 06 en los hibridos "normales"), ponerlo en LTE.
    De esta forma, si se para el inversor, intenta de reconectar solo.

  14. #39
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por briko Ver mensaje
    Flotacion a 25v, no esta mal, ya que con 12 vasos estaria en 27,27v, y segun fabricante, suelen ponerlo entre 27 y 27,5v.
    Con doce vasos estaba en 27 v

  15. #40
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Algunos fabricantes, (pocos) indican los valores de carga en uso estacionario, o ciclicos.
    La mayoria, solo indican un valor de carga estacionario.
    En fotovoltaica, el uso es ciclico. Se descarga de noche y se carga cada dia, no como los SAI, que se quedan meses sin descarga.
    Cita Iniciado por dosky Ver mensaje
    he probado el voltaje del vaso que he quitado y me da 0 v, no me da voltaje.

    Como son OPZS, mira en el fondo, si este vaso tiene mucho poso. (puede crear un corto, si toca las placas).
    Un intento de recuperacion, seria de:
    vaciar este vaso (guardando el electrolito), enjuagar este vaso con agua limpia y vaciarlo.
    Filtrar el electrolito, y volver a rellenar el vaso con este electrolito filtrado.

    Al rellenar el vaso con agua limpia, para enjuagarlo, midiendo con un polimetro, si tiene algun voltage (aunque bajo)seria buena señal.

    Es un intento de ultimo recurso, y solo valdria si no se ha quedado mucho tiempo en corto.
    Ojo, guantes, gafas, y un cubo de agua limpia y jabon cerca (trabajas con acido...).

    Si no hay mucho poso, no merece la pena intentarlo.

  16. #41
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    2.057

    Predeterminado Re: Ayuda conexión y orientación placas

    Cuando te indican 'agua limpia' se refire a 'agua destilada o desmineralizada' pues las aguas de la red tienen cloro y este mata las baterias

  17. #42
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por solflitos Ver mensaje
    Cuando te indican 'agua limpia' se refire a 'agua destilada o desmineralizada' pues las aguas de la red tienen cloro y este mata las baterias
    Gracias, ya lo había tenido en cuenta.

    Esta tarde tengo que volver a ver cómo van los 11 vasos y veré el poso que tiene el que he quitado, que creo recordar que si tiene.

  18. #43
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Una pregunta: ¿Cómo o con qué se filtra el electrolito? Ya tengo el vaso vacío para limpiar con agua, imagino que el electrolito que he sacado es de color negro o casi negro?

  19. #44
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por solflitos Ver mensaje
    Cuando te indican 'agua limpia' se refire a 'agua destilada o desmineralizada' pues las aguas de la red tienen cloro y este mata las baterias
    Tienes toda la razon.
    A 2€ la carafa de 5l, en Consum, tampoco es tirar dinero.
    Si tiene que hacer varios "enjuagues", puede emplear agua de grifo, y el ultimo enjuague, ya se hace con agua desmineralizada.

    Algunos emplean agua hervida (enfriada y filtrada) . Se evapora el cloro, y la cal se pega al caso.
    Eso para limpiar, pero no para preparar un electrolito nuevo.
    Otros emplean agua del AA filtrada, hasta para rellenar...Yo no lo haria con vasos de pocos años.

  20. #45
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Lo primero que he hecho ha sido vaciar el vaso y lo tengo en un cubo. Ahora estoy haciendo enjuague con agua destilada y también tengo agua de pozo que no tiene cloro. Ese agua del enjuague se tira, no?

    ¿Y para preparar el electrolito nuevo?

    Perdón tanta pregunta

  21. #46
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Cita Iniciado por dosky Ver mensaje
    Una pregunta: ¿Cómo o con qué se filtra el electrolito? Ya tengo el vaso vacío para limpiar con agua, imagino que el electrolito que he sacado es de color negro o casi negro?
    Puedes emplear un filtro de papel (en forma de cono), de tipo cafetera.
    O sino, unos trozos de camiseta en un embudo.
    Si, lo normal es que salga bastante sucia.
    Hay que filtrar este electrolito, y guardarlo.
    Cita Iniciado por dosky Ver mensaje
    Lo primero que he hecho ha sido vaciar el vaso y lo tengo en un cubo. Ahora estoy haciendo enjuague con agua destilada y también tengo agua de pozo que no tiene cloro. Ese agua del enjuague se tira, no?

    ¿Y para preparar el electrolito nuevo?
    este "electrolito" del cubo hay que guardarlo despues de filtrarlo.
    Las aguas de los enjuagues se tira.
    La agua del pozo se puede emplear para los primeros enjuagues, y el ultimo enjuague se hace con agua desmineralizada.
    No tienes que hacer un electrolito nuevo.
    Se vuelve a emplear lo que tenia el vaso (lo del cubo despues de filtrar).

    - - - - - - - - - - - - - - - - - - -

    Mientras tienes el vaso con agua "limpia", puedes medir el vaso, si indica "algo de voltage" (sera poco). Podia indicar que el corto ha desaparecido.

  22. #47
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    He hecho como siete enjuagues y he filtrado el electrolito otras tres. Vuelto a rellenar el vaso y ahora me da una tensión de 0,45 v antes de conectarlo de nuevo al banco de baterías

  23. #48
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    271 mv.
    Me has "pillao". No se que contestar. (ya no es 0v).
    El agua pura no conduce (o poco), y seria normal.
    A estas alturas, mejor seguir el proceso, y ya veras como reacciona.
    De todos modos, si estaba en corto, esta completamente descargada, y solo cargandola, vas a ver si se recupera.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por dosky Ver mensaje
    He hecho como siete enjuagues y he filtrado el electrolito otras tres. Vuelto a rellenar el vaso y ahora me da una tensión de 0,45 v antes de conectarlo de nuevo al banco de baterías
    0,45v con su electrolito, lo veo mejor.
    Ya veremos si vuelve a cargar.

    - - - - - - - - - - - - - - - - - - -

    Hoy ya es un poco tarde para el sol.
    Recuerda de volver a poner los parametros de carga antiguos.(28,8v y 27v si no me equivoco) y ecu a 31.
    Solo dejas el "corte por bateria baja" (a 21v creo)

  24. #49
    dosky está desconectado Forero
    Fecha de ingreso
    feb 2021
    Ubicación
    Badajoz
    Mensajes
    57

    Predeterminado Re: Ayuda conexión y orientación placas

    Mañana lo conecto y ya veremos qué tal va

    Muchísimas gracias por vuestra ayuda

  25. #50
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.974

    Predeterminado Re: Ayuda conexión y orientación placas

    Seria mejor de poner el inversor en off para que no descarga por la noche.
    Con el sol, mañana, tendria que cargar, si todo va bien.
    Por lo menos los otros hibridos, cargan aunque el inversor esta en off . Los must, y huber, no lo se.

    - - - - - - - - - - - - - - - - - - -

    Es facil de comprobar:
    Aunque hay poco sol, lo pones en off.
    Si la pantalla se apaga a los 10 segundos, no carga en off.
    Si se queda encendida, carga.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por dosky Ver mensaje
    Mañana lo conecto y ya veremos qué tal va
    Mejor

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47