La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 13 de 13

Tema: Baterias para tirar??

  1. #1
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado Baterias para tirar??

    Hola buenas tardes,

    Estoy liado en una instalacion que me esta dando muchos problemas. Despues de rehacer todo el cuadro electrico, realizado por otro instalador, de ampliar el campo de paneles con su respectivo regulador, de poner picas, de reparar el motor generador, de cambiar el inversor cargadro....se ausenta el hombre 5 dias, sin ningun consumo, llega hoy y no hay luz!!!! 5 dias de carga y el sistema no funciona??? como puede ser?? he comprobado las baterias con voltimetro y da 12V-11,5, con densimetro 1,10 g/cm3 e inferior en los vasos de los extremos de la bateria. El otro dia al comprobar marcaba 10,3 V en bornes de bateria.

    Las baterias tienen uno 4-5 años de vida y han funcionado con apoyo de generador casi a diario unas 2 horas, debido a que por economizar le pusieron solo 2 modulos del 85W a 12V. En la vivienda ademas de la lavadora, tienen frigorifico, TV, iluminacion....

    El caso es que justo antes de hacerle la ampliacion de 330W fotovoltaicos segun el cliente todo iba perfecto, y que cuando necesitaba la lavadora ponia el generador y punto. No se si es casualidad o que pero estoy mosca con el tema. Primero el inversor, que daba fallo y se lo cambie, y ahora la baterias....

    Agradeceria mucho vuestros consejos para determinar si realmente son las baterias las que estan muertas y deben cambiarse...

    gracias

  2. #2
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado

    Muchacho, no hay que perder la calma ni ponerse nervioso, estas cosas a veces pasan, pero tienen solución.

    Por favor haz una descripción lo mas completa posible de la instalación, cometa si hay dos campor de paneles, cada uno con su regulador, si la instalación va a 12 o a 24V., que reguladores estas utilizando, que tipo de baterías tienes instaladas y cuantas son, en fin una descripción lo mas completa posible a fin de tratar de encontrar el gazapo y luego empezaremos a hacer mediciones y ya verás como sale el fallo.

    Lo mas importante es que no pierdas la confianza de tu cliente, porque en ese caso se acrecientan los problemas, tienes que demostrar profesionalidad e ir derecho al grano, ya comentarás
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  3. #3
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado

    La cuestion es que todo funciona, es decir:

    Los paneles cargan las baterias, por tanto los reguladores funcionan.
    El generador carga las baterias a traves del inversor-carg., por tanto el cargador funciona.
    El inversor funciona correctamente.

    El problema es que las baterias se descargan rapido y la densidas es muy baja, del orden de 1,10 gr/cm3 o menos. Ya les hice ecualización y estubieron burbujeando 1 hora. Yo pienso que las baterias que tiene 5 años estan deterioradas pero quiero estar seguro antes de cambiarlas por otras nuevas. Pensad que el hombre ya ha invertido en ampliacion de paneles 330W e inversor nuevo de onda pura...y ya va mucho gasto.

    Tengo que averiguar si las baterias estan realmente deterioradas pero desconozco un metodo de comprobacion mas exacto...

    Si no son la baterias procedemos a analizar la instalacion desde el principio, perfecto.

    Saludos y gracias

  4. #4
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado

    ¡¡¡ Pero que baterías son !!!
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  5. #5
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado

    6vasos x 2V Hoppecke OPzS 300 din40736 instalados en serie

  6. #6
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado

    Pues te digo que muy mala vida han tenido que llevar esas baterías para que en 4 años esten para tirarlas, yo antes de descartarlas les haría la prueba del algodón, que el algodón no engaña.

    Separaría las baterías (electricamente) del sistema de consumo, les haría una carga en condiciones y después la sometería a una descarga para ver su comportamiento, alomejor te llevas una sorpresa, aunque es posible que si le han dado una mala vida, dejandolas secas, o habiendo expulsado el electrolito y rellenando con agua destilada, o cualquiera sabe que, por ejemplo sobrecargas conti nuas o descarga profundas etc.. hayan sucumbido, pero ese tipò de baterías no se envejecen con 4 años, necesitan al menos entre 10 y 15 años para tener que despreciarlas, así que si no le han dado tan mala vida, alomejor tienes que buscar el motivo en otro sitio
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  7. #7
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado

    Te refieres a cargarlas una a una por separado? como hago eso? necesitare un cargador de voltaje inferior a 12V para ello, de entre 2 y 3 V?

    Por lo que veo para saber la vida de las baterias, a parte de medir tension en bornes y medir la densidad del electrolito no hay mas sistemas de comprobacion simples. La cuestion parece ser que se trata en ver el tiempo que tardea en descargarse una vez estan al 100% cargadas. Es eso??

    Pues parece claro que no aguantan na de na, porque sin haber consumos, todo el dia cargando con 500 Wp instalados y pleno sol ayer, mas 2 hora de carga a 40A por parte del inversor-cargador desde generador electrico 2000W, una vez parado el generador el sistema se aguanto una rato y enseguida el "nuevo" inversor dio alarma y se desconecto siendo la tension inferior a 12 V, concretamente 11,8 y bajando...

    Bueno a ver como salimos de esta y sino pues baterias nuevas y asi salimos de dudas. Total si no es ahora igualmente tendra que renovar las baterias en unos años...asi ya las tiene de reserva jejeje. (risa ironica...claro)

  8. #8
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado

    Cuando te digo separarlas electricamente del sistema, me refiero a separarlas del sistema de consumo preferentemente, en este caso desconectarlas del regulador y del inversor, darles una carga con un cargador de baterías a 12V es decir con todos los vasos conectados, si es posible una carga completa y después comprobar como se comportan, midiendo el voltaje, usando el densimetro y haciendoles una descarga.

    Esto es para descartar que exista un cortocircuito por algún sitio que sea el responsable de la descarga de la batería, tambien es posible que haya un vaso en malas condiciones, como cada vaso tiene 2,1 V. cuando esta cargado, deberás medir con el voltimetro y con el densimetro cada vaso en particular, para ello no es necesario desmontar los vasos, sino hacer la medición sobre las pletinas de interconexión, si un vaso estuviese dañado o en corto, la medición de todos los vaso podría darte 10 V. o un poco mas y creer que la batería esta mal, pero puede tratarse de que un vaso este mal solamente y los demás esten bien, en cuyo caso solamemnte deberías cambiar un solo vaso.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  9. #9
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado

    ya esta!!!!!!!


    el fallo esta en la tierra de la vivienda!!

    Con las baterias desconectadas de los reguladores pero conectadas al inversor y sin ningun consumo aparente en la vivienda circulaban 40 A en la parte de CC. Ha sido desconectar la tierra de la vivienda de la tierra del inversor y automaticamente la pinza amperimetrica ha marcado 5A que es el consumo normal del inversor.

    Claro como consumia 40A y entraban 25A de los paneles eso no chutaba!!!

    Donde puede estar el fallo de tierra???

  10. #10
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado

    ¡Hombre! Me alegro que hayas encontrado el fallo, no andaba yo muy equivocado, unas baterías estacionarias de placa tubular, no se suelen fastidiar en solo 4 años, aunque todo es posible si se le hacen barbaridades, pero no era muy lógico.

    Si existe algún electrodoméstico al que se le haya comunicado la fase con el chasis, o exista una derivación a tierra en algún motor, por ahí se pasa la corriente y genera esas pérdidas, pero lo extraño es que no haya saltado el diferencial de la vivienda, es posible que no exista o que no tenga conectada la tierra, ya comentarás algo
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  11. #11
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado

    Segun comentas, si hay una derivacion entre tierra y fase habria consumo?? es decir con la pinza amperimetrica midiendo sobre el cable deberia dar X Amperios no?? Lo digo porque la pinza no daba ningun consumo a la salida del inversor hacia la vivienda pero en cambio si daba 40A en la entada al mismo desde las baterias. Fue desconectar el cable de tierra de salida del inversor de la tierra que va al cuadro electrico de la vivienda y todo OK!!!!se pasa de entrar al inversor 40A en CC a 2A y en el circuito de CA todo igual, con o sin la tierra, el consumo es el mismo.

    Conchuo, estabas en lo cierto, las baterias estan bien y tienen para años. Ahora a ver si encuentro el fallo. Como dices que hay que conectar la tierra en el diferencia.?

    Gracias

  12. #12
    Avatar de Conchuo
    Conchuo está desconectado Forero
    Fecha de ingreso
    abr 2007
    Ubicación
    Andalucía
    Mensajes
    2,798

    Predeterminado

    mg-solar. ¿que inversor tienes? dime marca y modelo por favor.
    Saludos
    Conchuo

    El Sol nos ofrece una energía limpia, segura y gratis... utilecémosla

  13. #13
    Avatar de mg-solar
    mg-solar está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Tarragona
    Mensajes
    294

    Predeterminado

    Victron Energy Phoenix Multiplus Compact 12V/1600W/70A inversor y cargador.


Temas similares

  1. CONMUTADOR DE BATERIAS DE 32V PARA 48V
    Por muzze en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 23/05/2016, 22:15
  2. Dormir fresco con estos calores sin tirar de batería
    Por skolly en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 8
    Último mensaje: 17/07/2014, 23:02
  3. Calculo para Baterias para Instalacion FotoVoltaica
    Por JorgeTelles en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 19/12/2011, 23:49
  4. realmente es necesario tirar tanta energia
    Por vierne en el foro Eficiencia energética
    Respuestas: 5
    Último mensaje: 05/10/2009, 16:00
  5. contenedores para baterias
    Por iter en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 05/03/2008, 20:01

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46