Resultados 1 al 11 de 11
  1. #1
    Lalina está desconectado Forero Junior
    Fecha de ingreso
    sep 2022
    Mensajes
    10

    Predeterminado Bajo rendimiento

    Hola, mi consulta es la siguiente:
    Tengo 10 placas de 455w
    Inversor Axpert mksIV 48v
    3 baterías pylontech US2000C
    La instalación tiene 1,5años.
    El verano pasado llegaba en julio- agosto el picó diario a 3850w. Este verano no pasa de 2500w. Tarda 5 horas en cargar las baterías. Y con un consumo en las horas con más sol de por ejemplo 3500w , me va descargando las baterías en un momento. No hay manera de subir este rendimiento. No entiendo que es lo que pasa y por qué el verano pasado llegaba a estos valores y este verano nada.
    Gracias por vuestra atención.

  2. #2
    wmaldito está desconectado Forero
    Fecha de ingreso
    jun 2023
    Mensajes
    131

    Predeterminado Re: Bajo rendimiento

    Pregunta tonta, ¿has limpiado éste año los paneles?

  3. #3
    Lalina está desconectado Forero Junior
    Fecha de ingreso
    sep 2022
    Mensajes
    10

    Predeterminado Re: Bajo rendimiento

    Si, placas limpiadas, fue lo primero ue hicimos. Se me olvidó decir que es instalación aislada. Donde vivo, no hay por ahora puntos de luz disponibles.

  4. #4
    elfrisky está desconectado Forero
    Fecha de ingreso
    feb 2012
    Ubicación
    Un pueblecito de Granada
    Mensajes
    192

    Predeterminado Re: Bajo rendimiento

    Hola lalina, sin saber que tiempo te está haciendo no podría decirte. Hay días que hay nubes ligeras y saco 10kwh menos que un día de cielo azul...
    Sin un sistema de almacenamiento de datos que puedas dibujar voltajes e intensidades es difícil de diagnosticar.
    Que características tiene el mppt del inversor? Tiene 1 o 2? Que orientaciones tienes?
    Podría ser que tuvieses dos strings y se te haya desconectado uno?

  5. #5
    SorinTC está desconectado Forero
    Fecha de ingreso
    jul 2022
    Mensajes
    40

    Predeterminado Re: Bajo rendimiento

    Con el sol de este año es imposible tener la misma producción que años anteriores, ya que la temperatura baja y mucho el rendimiento de los paneles, de hecho en cuanto haga fresco verás como la producción vuelve a subir

  6. #6
    Lalina está desconectado Forero Junior
    Fecha de ingreso
    sep 2022
    Mensajes
    10

    Predeterminado Re: Bajo rendimiento

    Hola, estoy en Murcia, orientación sur. MPPT integrado en el inversor, es uno y solo tengo un string.
    El caso es que en máximo rendimiento los voltios de las placas no pasan de 290- 300. Yo me hago un cálculo de 10 placas × 49 voltios cada, serían 490. Le quiro un 20% de pérdidas y se queda en 392 voltios. Pero no llega nunca. Hemos comprobado que todas las placas están conectadas bien.
    Alguna idea?

    - - - - - - - - - - - - - - - - - - -

    Crees que por las altas temperaturas puede tener 1000 w de diferencia en rendimiento máximo?

  7. #7
    wmaldito está desconectado Forero
    Fecha de ingreso
    jun 2023
    Mensajes
    131

    Predeterminado Re: Bajo rendimiento

    No me cuadran esas tensiones, puedes desconectar los paneles del inversor y medir en los conectores/contactos de las placas?
    Deberías tener casi 450v, así que ten cuidado con lo que tocas.

    - - - - - - - - - - - - - - - - - - -

    Si tienes la tensión que te digo deberías desconectar el inversor de la red (230v) y batería para reiniciarlo por si se ha quedado pillado el mppt y volver a reconectar primero batería, después paneles y por último la red

  8. #8
    SorinTC está desconectado Forero
    Fecha de ingreso
    jul 2022
    Mensajes
    40

    Predeterminado Re: Bajo rendimiento

    Por lo que veo tienes las placas conectadas todas en serie y por lo poco que yo sé no sería muy recomendable hacerlo ya que en cuanto falle una placa o tenga sombras tira abajo toda la línea, por lo tanto mejor fraccionar todo lo que permite el inversor, al menos yo tengo 5 series de 3 placas cada una que me sacan 104 V y todas las series conectadas a una línea que baja al inversor....


    Ahora bien, respecto al bajo rendimiento por temperatura, pues si, es muy posible que baje en 1 kW por alta temperatura, de hecho si miras al inicio las placas ya te rendían un 20% menos, ya que nunca alcanzan el máximo o si lo alcanzan es por poco tiempo, por lo tanto por altas temperaturas te baja otro tanto por lo menos.....lo dicho hay que esperar que bajen las temperaturas y comprobar de nuevo.....

    De todos modos consulta con alguien más lo de tener todas las placas en serie ....

  9. #9
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.925

    Predeterminado Re: Bajo rendimiento

    Tienes un numero de placas, que no esta adaptado al regulador de tu inversor.
    10 en serie te saca unos 490v (Voc), demasiado para el invierno.
    2 series de 5 sera poco (Vmp) con calor en verano.
    Trabajar fuera del rango mppt, implica un rendimiento malo.

  10. #10
    oblitum está desconectado Forero
    Fecha de ingreso
    sep 2016
    Ubicación
    Sevilla
    Mensajes
    127

    Predeterminado Re: Bajo rendimiento

    Tengo la misma configuración que tú en una instalación pero con 9 placas y los picos más grandes que he visto 3.1kw, lo ideal sería tener 8 placas, yo tengo 9 porque es un lugar donde hay consumo 24 horas y esa caída de tensión hace que no llegue a los 400v. Te recomiendo encarecidamente quitar una placa antes de que quemes el regulador MPPT

  11. #11
    Lalina está desconectado Forero Junior
    Fecha de ingreso
    sep 2022
    Mensajes
    10

    Predeterminado Re: Bajo rendimiento

    Cita Iniciado por briko Ver mensaje
    Tienes un numero de placas, que no esta adaptado al regulador de tu inversor.
    10 en serie te saca unos 490v (Voc), demasiado para el invierno.
    2 series de 5 sera poco (Vmp) con calor en verano.
    Trabajar fuera del rango mppt, implica un rendimiento malo.
    Entonces quito 1 placa, tal como me dijeron más abajo? Esta seria la solución? Tener 9 placas en serie? He entendido bien?

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por oblitum Ver mensaje
    Tengo la misma configuración que tú en una instalación pero con 9 placas y los picos más grandes que he visto 3.1kw, lo ideal sería tener 8 placas, yo tengo 9 porque es un lugar donde hay consumo 24 horas y esa caída de tensión hace que no llegue a los 400v. Te recomiendo encarecidamente quitar una placa antes de que quemes el regulador MPPT
    Es que mi instalación es aislada también, con gasto 24 horas. Un gasto mínimo, frigorífico, congelador, botellero, 4 ventiladores y 2- 3 bombillas.
    Gracias por el consejo, voy a quitar una placa...




1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47