Resultados 1 al 2 de 2
  1. #1
    Paxarinho está desconectado Forero Junior
    Fecha de ingreso
    jun 2023
    Mensajes
    1

    Predeterminado Problema en carga

    Buenas, es mi primera vez por aquí, tengo un sistema aislado de la red a 24 voltios, dos placas de 545w cada una y otras dos de 500w. Las tengo combinadas en serie y paralelo.tengo dos baterías de 12v 260ah conectadas en serie. El problema es que una de las baterías carga mucho más que la otra y el inversor detecta que están cargadas pero están totalmente descompensadas, por lo tanto una se sobrecarga y otra no llega a cargar....alguna idea para resucitarla o para hacer que se compensen con algún cacharro? Muchas gracias de antemano!

  2. #2
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.854

    Predeterminado Re: Problema en carga

    Si son baterias de acido liquido, la unica forma de intentarlo seria de hacer varias ecualizaciones.
    No se puede hacer si son baterias GEL o AGM.
    Esta manipulacion no es sencilla en baterias monobloc, porque no se puede "tratar" solo el vaso descompensado.
    Si no se arregla, sera que un vaso este muerto, y hay que cambiar todo el bloque.
    Un densimetro para comprobar el electrolito de cada vaso, ayuda mucho en determinar el estado de cada vaso.

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Paxarinho Ver mensaje
    compensen con algún cacharro?
    Una fuente de laboratorio, regulada a 16v y limitada a 5A, (conectada al la bateria mala) puede dar resultado, si es un poco de sulfatacion.
    Es obvio que si se trata de un vaso muerto, no hara nada.




1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47