La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 5 de 5

Tema: generador en paralelo

  1. #1
    andreusiam está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Mensajes
    3

    Predeterminado generador en paralelo

    Hola, tengo una instalacion solar aislada con dos lineas una 12v luz... con regulador conectado a la linea y otra 220v con inversor conectado directamente a las baterias no al regulador.
    Tengo una duda. :oops:
    Como soporte tengo un generador que tiene dos salidas una 220v ac y otra de 12v dc, 220 a linea y la de 12v la conecto a la bateria de la linea de 12v. para recargarla, conecto directamente el generador a la bateria.
    Me ocurre que el regulador solar Steca al conectar el generador el led que indica la entrada de carga parpadea como loco y se apaga.
    Estoy preocupado no vaya a estropear el regulador.
    Tambièn se me plantea una pregunta. En el foro he visto que hay instalaciones que conectan 2 o mas reguladores en paralelo, ¿ los reguladores no miran la tension de la bateria para el calculo de la carga?, si es asi, un regulador no engaña a los demàs al dar mas tension que el de la bateria.
    Gràcies.

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado

    Hola andreusiam ,bienvenido al foro.

    Deberias tener a mano el manual del Steca para ver el tipo de fallo que da. Tiendo a pensar que al detectar un voltaje bastante alto (necesario para cargar las bateiras ),directamente se desconecta.
    Y si ,a veces es necesario poner varios reguladores en paralelo, y siempre que sean similares no habra problema.

    Saludos

  3. #3
    andreusiam está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Mensajes
    3

    Predeterminado GRACIAS

    hola photon y gracias por compartir vuestra sapiencia.
    Ya consulte el manual del solsum y decia que cuando se acerca la desconexion de carga primero parpadea rapidamente y cuando se desconecta parpadea lentamente, Pero no dice nada del apagado del led.
    Sòlo hay una referencia (mal explicada) a la desconexion del regulador relacionada con la emision de gases (????)
    Puedo llegar dañar el regulador?.
    Aprovechando vuestra experiencia, otra pregunta:
    Una reactancia de fluorescente 12v. en un lugar concreto y con bateria relativamente baja (bateria cargada va bien) deja de encender el tubo, pero si la cambio de lugar funciona bien (o con otra pasa lo mismo). A que puede ser debido, seccion del cableado (tambien he cambiado el interruptor),temperatura hambiente, humedad (es la cocina)?
    Gràcies

    Los ingenuos, al saver le dicen suerte :roll:

  4. #4
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    12,800
    Entradas de blog
    15

    Predeterminado

    Hola de nuevo.
    Dime que modelo es el regulador, mirare por ahi a ver que encuentro.
    Lo de la lampara parece que a esa distancia de cableado la caida de tension es demasiada para el arranque, tu mismo dices que con bateria cargada no pasa.

    Saludos

  5. #5
    andreusiam está desconectado Miembro del foro
    Fecha de ingreso
    ago 2007
    Mensajes
    3

    Predeterminado

    Hola.
    Es un steca solsum 8.8c.
    He mirado en la pàgina web de steca y solo pone lo del manual.
    Gràcies y buenas noches


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46