La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 6 de 6
  1. #1
    palo99 está desconectado Forero Junior
    Fecha de ingreso
    jun 2020
    Ubicación
    Madrid
    Mensajes
    3

    Predeterminado SIN VOLTAJE EN LA PLACA

    Buenas tardes,
    Soy nuevo en esto de la energía solar, compre un kit de placa solar y regulador lo conecte a una pequeña batería de moto de 12 voltios para probar y cargar los móviles, todo funcionaba de maravilla y al cambiar los cables y soldarlos en lugar de sujetarlos con el tornillo ha dejado de funcionar, he quitado el plástico de la caja de conexiones y cambiado el diodo por si acaso y no marca casi voltaje.
    me podéis ayudar??
    SIN VOLTAJE EN LA PLACA-whatsapp-image-2020-06-04-20.45.39.jpgSIN VOLTAJE EN LA PLACA-whatsapp-image-2020-06-04-20.45.40.jpgSIN VOLTAJE EN LA PLACA-whatsapp-image-2020-06-04-20.45.41.jpgSIN VOLTAJE EN LA PLACA-whatsapp-image-2020-06-04-20.51.12.jpg

  2. #2
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    197

    Predeterminado Re: SIN VOLTAJE EN LA PLACA

    Ese diodo tiene pinta de estar del revés...

  3. #3
    palo99 está desconectado Forero Junior
    Fecha de ingreso
    jun 2020
    Ubicación
    Madrid
    Mensajes
    3

    Predeterminado Re: SIN VOLTAJE EN LA PLACA

    Cita Iniciado por Rafel Gari Ver mensaje
    Ese diodo tiene pinta de estar del revés...
    Muchas gracias Rafel, lo he puesto al reves y entrega potencia, ahora el problema es que el regulador no reconoce el voltaje entregadoSIN VOLTAJE EN LA PLACA-voltajebateria.jpgSIN VOLTAJE EN LA PLACA-voltajeplaca.jpg

  4. #4
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    3.504

    Predeterminado Re: SIN VOLTAJE EN LA PLACA

    Desconecta la placa.
    Desconecta la bateria.
    Vuelve a reconectar solo la bateria, y mira si el regulador te indica 12v.
    Si no lo indica, me temo que has quemado el regulador

  5. #5
    palo99 está desconectado Forero Junior
    Fecha de ingreso
    jun 2020
    Ubicación
    Madrid
    Mensajes
    3

    Predeterminado Re: SIN VOLTAJE EN LA PLACA

    Muchas gracias, lo he vuelto a reconectar tal como me indicas y marca 12.2 V, he conectado la placa y parece que funciona. lo único que en display el 1 de 12.2 V y la flecha que aparece entre el dibujo de la placa y la bateria parpadean de una forma rara.
    No se si me explico.

  6. #6
    destor está desconectado Forero
    Fecha de ingreso
    feb 2015
    Ubicación
    Zaragoza, Spain
    Mensajes
    354

    Predeterminado Re: SIN VOLTAJE EN LA PLACA

    Parece que el display no va muy fino. Por lo que cuesta ese regulador <10€ pilla un par de repuesto. Yo le coloque a un familiar uno de esos y van de lujo, por lo que cuestan le dejé uno de repuesto


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46