La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 28
  1. #1
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Toma de tierra en inversor

    Hola, después de leer varios hilos al respecto... sigo sin tenerlo claro del todo, me explico...
    Tengo un inversor de 5000W con salida AC de tres hilos (en teoría, fase, neutro y tierra). La tierra (verde-amarillo) está conectada al chasis, ya he leído que los otros dos cables (negro y rojo) se tratan de dos fases, y no fase y neutro como tal; puesto que al medir con el polímetro en los enchufes (incluso en el schuko de salida del inversor, antes de pasar por el cuadro) tengo 115VAC entre fase y tierra y 115VAC entre neutro y tierra.

    Bien, también he leído que puenteando el supuesto neutro con la tierra antes del diferencial se soluciona el problema, pues sí, lo hice y tenía los 230VAC entre fase y tierra y 0 entre neutro y tierra, lo correcto, no?

    Creí el problema solucionado, pero... en un momento dado se me bloquea el inversor (no saca corriente) con error de "sobrevoltaje", lo reinicio y todo igual. Al día siguiente me vuelve a pasar lo mismo, lo reinicio de nuevo y noto como un "cortocircuito" en las bordas, creo, de entrada DC (no estoy seguro, una especie de chispazo).
    En fin, reinicio de nuevo y quito el puente del neutro-tierra por si acaso. Vuelvo a los 115VAC entre las tierras y los otros dos cables.

    La pregunta: Está correcto así? hay riesgo de desprotección? El diferencial salta con el botón de test, sin problema.

    Muchas gracias y enhorabuena por el Foro.

    Saludos

  2. #2
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Como hay "tan pocas" marcas y modelos de inversores no te podemos ayudar mucho con los datos que das.
    Tampoco sabemos si la instalcion es aislada, semiaislada...
    Tampoco sabemos como esta cableada la instalacion sobre todo en el lado de alterna.
    Tampoco sabemos si hay baterias y como son.
    Tampoco sabemos cuanto campo solar hay y como esta conectado.

    En resumen, no sabemos nada de nada.

    Bienvenido al foro.

  3. #3
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Toma de tierra en inversor

    Tengo un inversor de 5000W con salida AC de tres hilos (en teoría, fase, neutro y tierra). La tierra (verde-amarillo) está conectada al chasis, ya he leído que los otros dos cables (negro y rojo) se tratan de dos fases, y no fase y neutro como tal; puesto que al medir con el polímetro en los enchufes (incluso en el schuko de salida del inversor, antes de pasar por el cuadro) tengo 115VAC entre fase y tierra y 115VAC entre neutro y tierra.

    No se si es normal que el inversor conste de dos fases, cada una de ellas con la mitad de tensión (115V).
    Siempre he creído que seria una sola fase de 230V.

  4. #4
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Cita Iniciado por ccg Ver mensaje
    Tengo un inversor de 5000W con salida AC de tres hilos (en teoría, fase, neutro y tierra). La tierra (verde-amarillo) está conectada al chasis, ya he leído que los otros dos cables (negro y rojo) se tratan de dos fases, y no fase y neutro como tal; puesto que al medir con el polímetro en los enchufes (incluso en el schuko de salida del inversor, antes de pasar por el cuadro) tengo 115VAC entre fase y tierra y 115VAC entre neutro y tierra.

    No se si es normal que el inversor conste de dos fases, cada una de ellas con la mitad de tensión (115V).
    Siempre he creído que seria una sola fase de 230V.
    Tambien hay inversores de fase dividida.... muy comunes en USA y Sudamerica a 110V. Como no sabemos que inversor tiene ni si hay red o no pues poco podemos decirle.
    Algunos inversores sacan los 230V flotantes y otros derivan a chasis el neutro en modo bateria. Si hay red, hay q respetar lo que venga de la red y bypassear en consecuencia.

    De todas formas es buena señal que el test del diferencial funcione... por lo menos hay proteccion.

  5. #5
    Avatar de ccg
    ccg
    ccg está desconectado Forero
    Fecha de ingreso
    sep 2019
    Ubicación
    Cáceres, España
    Mensajes
    324

    Predeterminado Re: Toma de tierra en inversor

    Gracias Tejota una vez más por tu nota "formativa". Desconocía eso.

    - - - - - - - - - - - - - - - - - - -

    Creí el problema solucionado, pero... en un momento dado se me bloquea el inversor (no saca corriente) con error de "sobrevoltaje", lo reinicio y todo igual. Al día siguiente me vuelve a pasar lo mismo, lo reinicio de nuevo y noto como un "cortocircuito" en las bordas, creo, de entrada DC (no estoy seguro, una especie de chispazo).

    A ver si vas a tener algún borneado poco firme, falta de apriete por ejemplo, con mal contacto.

  6. #6
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Re: Toma de tierra en inversor

    Hola Tejota, gracias.
    Tienes razón, no he puesto esos datos sobre mi instalación, creí que no era tan relevante, ya que leí varios hilos en este mismo foro sobre lo mismo que yo comento aquí, y ningún experto daba importancia a marcas/modelos, cantidad de placas/baterías, etc. Lo de puentear el neutro con la tierra se decía como algo genérico, que se hacía como norma básica en cualquier inversor de este tipo, o eso entendí. Disculpas.

    En cualquier caso,
    Dispongo de Inversor de Onda pura de la marca Ecosolar Multiplus, modelo 5KVA MPPT 48V 5000W PRO. Con regulador MPPT de 80 Amperios, y un cargador de baterías de 60A

    La instalación es aislada.

    El cableado de la instalación de alterna está dividido en 4 líneas de fuerza y 1 de alumbrado, ósea un cuadro con 4 magnetos, 1 diferencial y 1 general. Todo el cable libre de halógenos. (No sé si te refieres a eso).

    Las baterías son de Gel, 250AH de 12V. Número de baterías: 12 conectadas en tres grupos de 4 (4u en serie=48V y en paralelo los tres grupos).

    13 paneles solares de 340W conectados en serie.

    Ha estado funcionando más de un año a la perfección (pero con esas mediciones de tierra que mencionaba en el otro post). El problema viene al conectar unos equipos electrónicos de sonido que emitían demasiado ruido. Empiezo a investigar y preguntar a expertos (técnicos, electricistas) y la mayoría coinciden en problemas con la tierra. Empiezo a dudar de si la tierra de la casa está en condiciones.
    Instalo nueva pica de tierra con nueva línea bien puesta y mismo problema. Tras varios foros, llego a éste en el que leo lo de "puentear el neutro con la tierra", lo pruebo y efectivamente consigo tener los 230V entre fase y tierra y 0 neutro-tierra (aunque el ruido no desaparece).
    Tras esos "problemas" en el inversor de sobrecarga (según el display) quito el puente neutro-tierra y hasta aquí...

    En fin, muchas gracias por el interés y la bienvenida, también a ccg por intervenir.

    Saludos

  7. #7
    hotzxr está desconectado Forero
    Fecha de ingreso
    jul 2009
    Ubicación
    valencia
    Mensajes
    72

    Predeterminado Re: Toma de tierra en inversor

    Desconozco el inversor pero 13 paneles en serie .....me parece que por hay puede venir el problema

  8. #8
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Cita Iniciado por Roliversg Ver mensaje
    Hola Tejota, gracias.
    Tienes razón, no he puesto esos datos sobre mi instalación, creí que no era tan relevante, ya que leí varios hilos en este mismo foro sobre lo mismo que yo comento aquí, y ningún experto daba importancia a marcas/modelos, cantidad de placas/baterías, etc. Lo de puentear el neutro con la tierra se decía como algo genérico, que se hacía como norma básica en cualquier inversor de este tipo, o eso entendí. Disculpas.

    En cualquier caso,
    Dispongo de Inversor de Onda pura de la marca Ecosolar Multiplus, modelo 5KVA MPPT 48V 5000W PRO. Con regulador MPPT de 80 Amperios, y un cargador de baterías de 60A

    La instalación es aislada.

    El cableado de la instalación de alterna está dividido en 4 líneas de fuerza y 1 de alumbrado, ósea un cuadro con 4 magnetos, 1 diferencial y 1 general. Todo el cable libre de halógenos. (No sé si te refieres a eso).

    Las baterías son de Gel, 250AH de 12V. Número de baterías: 12 conectadas en tres grupos de 4 (4u en serie=48V y en paralelo los tres grupos).

    13 paneles solares de 340W conectados en serie.

    Ha estado funcionando más de un año a la perfección (pero con esas mediciones de tierra que mencionaba en el otro post). El problema viene al conectar unos equipos electrónicos de sonido que emitían demasiado ruido. Empiezo a investigar y preguntar a expertos (técnicos, electricistas) y la mayoría coinciden en problemas con la tierra. Empiezo a dudar de si la tierra de la casa está en condiciones.
    Instalo nueva pica de tierra con nueva línea bien puesta y mismo problema. Tras varios foros, llego a éste en el que leo lo de "puentear el neutro con la tierra", lo pruebo y efectivamente consigo tener los 230V entre fase y tierra y 0 neutro-tierra (aunque el ruido no desaparece).
    Tras esos "problemas" en el inversor de sobrecarga (según el display) quito el puente neutro-tierra y hasta aquí...

    En fin, muchas gracias por el interés y la bienvenida, también a ccg por intervenir.

    Saludos
    Cita Iniciado por hotzxr Ver mensaje
    Desconozco el inversor pero 13 paneles en serie .....me parece que por hay puede venir el problema
    Incluso sabiendo marca y modelo, a veces es complicado saber las especs del producto. Sobre todo ciertas tiendas que ocultan informacion como es el caso.
    Lo de los 13 paneles en serie me ha descolocado (no seran 8 ?). Puedes poner una foto de la pegatina que lleva el inversor?

    Todo apunta a que ese inversor tiene la AC OUT flotante respecto a tierra. Y eso puede ser un problema con segun qué electrodomesticos. Sobre todo los que usan medidas, sensores y cosas con referencia a tierra (cero voltios).

    Que salte error en el inversor haciendo el puente quiere decir que en segun que condiciones de funcionamiento no es compatible. Un listado de los parametros del inversor desde el 1 hasta el treinta y tantos seria interesante a ver como lo han configurado.

    Que numero de error salia en pantalla al puentear el neutro y tierra??

    Por normativa en aislada (modo bateria) el neutro tiene que estar a tierra. Y muchos inversores ya incorporan esta funcion en su hardware sin necesidad de hacer puentes.
    De todas formas si el test del diferencial actua, quiere decir que hay proteccion ya que simula una derivacion a tierra de la fase. Algo es algo.

    Lo de esas baterias con ese inversor no voy a comentar nada. Ya lo notaras dentro de unos meses pero no te van a durar 12 años, ni 8, ni 5, ni 4, ni ....

  9. #9
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Re: Toma de tierra en inversor

    Hola, gracias de nuevo.

    Tengo 13 paneles, en un principio el kit constaba de 7 paneles y 8 baterias, pero me quedaba corto. Asi que pedi ampliar el sistema y me enviaron 6 placas más y 4 baterías (para hacer otro grupo), total 13 paneles y 12 baterías en tres grupos de 4. He oido lo de AC OUT flotante y creo que, efectivamente, es asi, creo recordar que me lo comentaron los tecnicos de la empresa donde compre. El error que me da el display es 51.

    Es posible que el hardware este configurado para no tener que hacer el puente, ya que todo funcionaba perfectamente hasta que lo hice.
    Mi duda es si teniendo esos 115VAC entre fase-tierra y neutro-tierra puede derivar en mala protección contra las personas.

    Me asustas con lo de la duracion de las baterias...

    (quito acentos, que ya he visto lo que pasa...je) Saludos

  10. #10
    luisrzf está desconectado Forero Junior
    Fecha de ingreso
    sep 2018
    Ubicación
    Francia
    Mensajes
    8

    Predeterminado Re: Toma de tierra en inversor

    Hola.

    Tengo el MPP Solar 5048MG y nunca me preocupe si llevaba dos fases o fase y neutro hasta que un día cambié la lavadora y la nueva se volvía loca.

    Me fui cuenta de lo de las fases y entonces puenteé el neutro de la salida AC del inversor con la tierra antes del diferencial.

    Arranque y se puso a pitar como un loco y se encendió el led de error. De momento no echaba humo pero lo apagué. Al segundo intento (que sea lo que Dios quiera) se encendió, pitó, les rojo, pero en unos segundos se encendieron los ventiladores y todo funcionó correctamente.

    Lo de la lavadora fue porque algunas veces cuando se apaga el inversor por falta de carga de batería, al encenderlo se pone en 60Hz y como la lavadora no es yanki pues no se entiende con el inversor. Lo mismo le pasa a la placa de inducción. El resto de aparatos funcionamiento en ambas frecuencias.

    No obstante el inversor tiene un parámetro para indicarle si tienes puenteado el neutro con tierra. En mi caso esté configurado de un modo u otro no afecta.

    Por otro lado el generador (Genergy Natura 3000) también saca dos fases y se puede conectar una de ellas a tierra para tener fase y neutro. De momento no lo he hecho.

    Otro problemilla que tengo es que el horno hace saltar el diferencial (30mA). No hay ninguna derivación a tierra. He desconectado la tierra del horno de momento hasta que ponga un diferencial de 300mA.

    Mira también si los paneles están conectados a tierra. No sé si eso te pueda afectar.

  11. #11
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Cita Iniciado por Roliversg Ver mensaje
    Hola, gracias de nuevo.

    Tengo 13 paneles, en un principio el kit constaba de 7 paneles y 8 baterias, pero me quedaba corto. Asi que pedi ampliar el sistema y me enviaron 6 placas más y 4 baterías (para hacer otro grupo), total 13 paneles y 12 baterías en tres grupos de 4. He oido lo de AC OUT flotante y creo que, efectivamente, es asi, creo recordar que me lo comentaron los tecnicos de la empresa donde compre. El error que me da el display es 51.

    Es posible que el hardware este configurado para no tener que hacer el puente, ya que todo funcionaba perfectamente hasta que lo hice.
    Mi duda es si teniendo esos 115VAC entre fase-tierra y neutro-tierra puede derivar en mala protección contra las personas.

    Me asustas con lo de la duracion de las baterias...

    (quito acentos, que ya he visto lo que pasa...je) Saludos
    13 paneles de 340Wp deberia de ser para un hibrido de regulador de alta tension. Y habria que conectar 6 paneles en serie en paralelo con 7 paneles en serie. Urge una foto de la pegatina del hibrido o pon aqui lo que pone en la pegatina si lo de las fotos se hace complicado... numero de serie incluido.

    Las placas llevan el marco a tierra y es la misma que la de la casa?? Si es asi, hay que separar esas tierras, o sea, una pica para la casa y otra pica lo suficientemente alejada para los chasis de las placas.

    Si el test del diferencial actua en la instalacion activa no creo que haya problema.

    Las baterias son de gel. Y hay 3 grupos en paralelo.

    De nuevas funcionaran bien pero las baterias de plomo tienen la mania de desigualarse con el tiempo. Si mides voltaje entre los bornes de cada bateria de 12V veras que cada una marca diferente. Y cuanto mas viejas mas desigualacion. Luego cuando se carguen se cargaran desigualmente.

    Al ser gel no puedes meter sesiones de igualacion (ecualizaciones) porque son cerradas y en ecualizacion hace falta que la bateria sea abierta por los gases del proceso.

    Si solo hubiera un banco con las 4 baterias en serie pues lo normal pero al haber 3 bancos de esos en paralelo va a haber un ciclaje entre ellos porque no se van a cargar por igual por lo dicho anteriormente.

    Dentro de un año cuando se te acabe la garantia me lo cuentas.

  12. #12
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Re: Toma de tierra en inversor

    Toma de tierra en inversor-img_20200119_120045.jpg

    El marco de las placas no esta conectado a tierra, me dijeron que no era necesario, bueno opcional, es aconsejable por el tema rayos? Aunque si cayera un rayo a las placas, adiós casa... no? (Es una casa de una planta)

    Acabo de medir las baterías y tengo desde 12,47VDC en unas hasta 12,60V en otras, no se si es relevante esa diferencia.

    Gracias Tejota y luísrzf

  13. #13
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    32

    Predeterminado Re: Toma de tierra en inversor

    El problema, se inicia con que unos equipos de sonido hacen ruido, ¿como es ese ruido?

  14. #14
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Cita Iniciado por Roliversg Ver mensaje
    Pulsa en la imagen para verla en tamaño completo

Nombre: IMG_20200119_120045.jpg
Visitas: 15
Tamaño: 89,9 KB
ID: 21595

    El marco de las placas no esta conectado a tierra, me dijeron que no era necesario, bueno opcional, es aconsejable por el tema rayos? Aunque si cayera un rayo a las placas, adiós casa... no? (Es una casa de una planta)

    Acabo de medir las baterías y tengo desde 12,47VDC en unas hasta 12,60V en otras, no se si es relevante esa diferencia.

    Gracias Tejota y luísrzf
    Es un Voltronic original (el numero de serie lo confirma) del tipo 5048MG o Axpert 5048 MKSII de alta tension en placa.
    Las placas que tienes (13) estan conectadas tal que asi:

    Toma de tierra en inversor-7s6s2p.jpg

    No es posible otra forma de conexion de las placas en ese hibrido.
    Con ese hibrido podrias llevar unas baterias de plomo abierto sin problemas, mas baratas que las que tienes y mas duraderas. Ahora el mal ya esta hecho. Solo hay que esperar a que mueran poco a poco.
    Puedes pasar el parametraje del hibrido, del parametro 1 hasta el treinta y tantos ? A ver si han puesto algo raro.

  15. #15
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Re: Toma de tierra en inversor

    Vaya!! qué rapidez en contestar, así da gusto. Espero poder ayudar de igual manera en algún momento.

    Pues la verdad... he seguido instrucciones de la empresa que compré.
    La placas las tengo todas en serie, he de cambiarlas a tu esquema Tejota? Buff, empiezo a perderme...

    Chequearé el parametraje, como dices, a ver qué tenemos...

    Mañana hablaré con la empresa de nuevo a ver qué me dicen.

    Rafael, el ruido es de tipo interferencias en unos amplificadores a válvulas de guitarra, éstos son muy sensibles a cualquier anomalía en la corriente.

    Gracias

  16. #16
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Si tuvieras las 13 placas en serie el hibrido daria un error por alta tension en placa (error 11).

    Son placas de 340wp.... esas tienen un Vmp de por lo menos 40V. 40x13= 520V... fuera de rango completamente.

    Y viendo el año de fabricacion (Dic 2017) ese hibrido es de los primeros MKSII. Seguramente tenga activo el parametro 38 para usar el dry connect como ground box. Los de 2018 en adelante ya lo llevan de serie en modo bateria (SBU).
    Verifica si en los parametros sale el 38.

  17. #17
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Re: Toma de tierra en inversor

    En los parámetros tengo hasta el 36.

    01: UEI
    02: 60A
    03:APL
    05:AG?
    06:LtD
    07:EFD
    09:50Hz
    10:230V
    11:60A
    12:BAT46V
    13:BAT54V
    16:5NU
    18:60?
    19:ESP
    20:LOM
    22:AOM
    23byd
    25:FEM
    26:BAT56.4V
    27:BAT54.0V
    29:BAT42.OV
    30:Ed5
    31:BAT58.4V
    33:60
    34:120
    35:30d
    36:Ad5

    Los paneles están en serie, yo mismo los cables. A las 7 primeras le añadí 6 nuevas, la salida de la última del primer grupo entra en la primera de las nuevas. Tengo 9 juntas + 4 (a unos diez metros de cable), pero todas en serie. ¿?

  18. #18
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.398

    Predeterminado Re: Toma de tierra en inversor

    Cita Iniciado por Roliversg Ver mensaje
    En los parámetros tengo hasta el 36.

    01: UEI
    02: 60A
    03:APL
    05:AG?
    06:LtD
    07:EFD
    09:50Hz
    10:230V
    11:60A
    12:BAT46V
    13:BAT54V
    16:5NU
    18:60?
    19:ESP
    20:LOM
    22:AOM
    23byd
    25:FEM
    26:BAT56.4V
    27:BAT54.0V
    29:BAT42.OV
    30:Ed5
    31:BAT58.4V
    33:60
    34:120
    35:30d
    36:Ad5

    Los paneles están en serie, yo mismo los cables. A las 7 primeras le añadí 6 nuevas, la salida de la última del primer grupo entra en la primera de las nuevas. Tengo 9 juntas + 4 (a unos diez metros de cable), pero todas en serie. ¿?
    Que curioso....
    Vamos a hacer una prueba sin efectos de ninguna clase.
    Mira a ver a cuanto te deja subir el parametro 31 en voltaje. A ver si pasa de 58.4.
    No ocurrira nada ya que el 30 esta en EDS. Es solo una comprobacion de que lleva electronica ampliada o no.
    Si llevara electronica ampliada tendria que llegar a 63 o 64V.

    Sobre las placas. Es imposible q tengas puestas 13 placas en serie de 340Wp con ese hibrido. Daria error.
    Pasa marca y modelo de las placas a ver cuales son. Cuanto voltaje en placa marca el display??

  19. #19
    Rafel Gari está desconectado Forero
    Fecha de ingreso
    nov 2018
    Ubicación
    Tarragona
    Mensajes
    32

    Predeterminado Re: Toma de tierra en inversor

    Me refiero, a como es el ruido, si es ruido rosa, chasquidos, zumbido, grave, agudo, pitido, si es siempre igual...
    Cada interferència es distinta según el origen, si se puede identificar el origen, es más fácil buscar la solución, si no es como dar palos a ciegas.

  20. #20
    Roliversg está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Alicante
    Mensajes
    10

    Predeterminado Re: Toma de tierra en inversor

    Tienes toda la razón Tejota, perdón, las placas definitivamente son de 270W 24V. Algo en los documentos se me traspapeló, en un principio tenía presupuesto de los otros paneles.

    - - - - - - - - - - - - - - - - - - -

    Hola Rafel, pues creo que no es exactamente ninguno de los ruidos que mencionas, es el típico ruido de interferencias, tipo chicharra; no es ese zumbido de ruido rosa, ni discontinuo de interferencia tipo radio. Algunos técnicos lo relacionan con la toma de tierra, por eso lo de este hilo...
    Le puse un filtro furman y aún así hace ruido

    Gracias

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. toma tierra
    Por topis en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 5
    Último mensaje: 30/07/2019, 17:28
  2. Toma de tierra
    Por Joaquín g b en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 03/08/2017, 14:39
  3. TOMA A TIERRA
    Por Miki3 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 7
    Último mensaje: 26/06/2014, 07:44
  4. voltaje en la toma de tierra del inversor
    Por carlos soliva en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 25/06/2013, 12:08
  5. Toma a tierra
    Por mg-solar en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 30
    Último mensaje: 19/12/2007, 02:47

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46