La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 21 al 28 de 28
  1. #21
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.354

    Predeterminado Re: Presentación y dudas

    Parametro 5 en USE
    Parametro 26 a 29,2V
    Parametro 27 a 27,5V

    Con que cables has paralelizado las placas ?? Y los empalmes??

    Ahi tendras amperios abundantes.... si esas conexiones son pobres, al hibrido van a llegar las sobras.

  2. #22
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    14

    Predeterminado Re: Presentación y dudas

    Con conectores mc4 el cable es el que venía con las placas y e usado para conectarlas u 2 conectores mc4 4 entradas y una salida con esos parámetros me tendría que funcionar bien pues tjota? Me e fijado que aparte del botón de encendido tiene otro al otro lado como un pulsador que función tiene? Gracias compi.

  3. #23
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.354

    Predeterminado Re: Presentación y dudas

    Cita Iniciado por Samusolar19 Ver mensaje
    Con conectores mc4 el cable es el que venía con las placas y e usado para conectarlas u 2 conectores mc4 4 entradas y una salida con esos parámetros me tendría que funcionar bien pues tjota? Me e fijado que aparte del botón de encendido tiene otro al otro lado como un pulsador que función tiene? Gracias compi.
    ES un boton de rearme.... ahora lo veras como si estuviera roto y no hace nada. Esta en la entrada de AC IN y es un magnetotermico de un polo. Si hubiese un corto dentro del hibrido el pulsador ese sale hacia afuera desconectando el polo del AC IN (sea red o generador).

    Cuando el Sol le de lleno a las placas tendrias que ver minimo 20A entrando a baterias con los parametros que te he dado.
    Supongo que sabes cambiar los parametros.... y no has tocado nada, o sea esta tal cual por defecto.
    De todas formas seria bueno que pasaras los parametros por aqui, del 1 al treinta y tantos si hay.

  4. #24
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    14

    Predeterminado Re: Presentación y dudas

    Si se como cambiarlos, exacto esta como tal vino de fabrica mañana pruebo y os comento os digo los parámetros que hay graciass

  5. #25
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    14

    Predeterminado Re: Presentación y dudas

    Buenas tardes, tjota he metido los parametros que me comentaste, las baterías estaban cargadas a tope y ayer las tenía a mitad, veo que la instalación funciona, pero ahora metiendo tus parámetros ha mejorado la entrada de voltios, y ahora me da 2 amperios ¿Es normal, tiene algo que ver que las baterías estén cargadas a tope? aunque, aquí en Zaragoza hoy, no ha hecho nada de sol y había mucho niebla, tendría que esperar a que hiciera algo mas de sol, me imagino
    Presentación y dudas-foto6.jpg
    Presentación y dudas-foto7.jpg

  6. #26
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.354

    Predeterminado Re: Presentación y dudas

    Si la bateria esta cargada no van a entrar amperios.... entraran pero muy pocos para mantener la flotacion.

    Los 20A entraran cuando la bateria este a mitad o tres cuartos y haya Sol.... El voltaje ira subiendo poco a poco hasta llegar a los 29V, ahi se quedara un rato y los amperios iran bajando hasta que pase a 27,5V y minimos amperios (flotacion). La flotacion la tiene que marcar el led verde fijo que pone CHG.

  7. #27
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    14

    Predeterminado Re: Presentación y dudas

    De momento el led chg parpadea a corde del otro led de todas formas probaré a darle descarga y miraré si suben los amperios gracias tjota

  8. #28
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    14

    Predeterminado Re: Presentación y dudas

    Buenas chicos después de un par de semanas y no mucho sol por aquí la cosa va bien hay una alarma conectada todo el día de momento no hay fallos, pero el máximo que me a dado son 16 amperios con sol de normal suele dar 4 a 6 a incluso 0 a, según la cosa que le e hecho consumo de dejarla a 2 rallas que marca el inversor de hay no baja, doy mucho mal pero no se puede ser que el regulador solo deje pasar 6 amperios porque el lo que pide la batería tengo 2 de 12v 220ah conectadas en serie para hacer los 24 v

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Presentación y primeras dudas
    Por Gregorio Samsa en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 14
    Último mensaje: 31/10/2017, 19:40
  2. Presentación+ opiniones y dudas
    Por sito2es en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 9
    Último mensaje: 28/01/2014, 22:33
  3. Mi presentación y dudas
    Por cabezanet en el foro Edilkamin
    Respuestas: 3
    Último mensaje: 01/12/2012, 18:58
  4. Presentación y dudas
    Por Alvaro. en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 11
    Último mensaje: 03/06/2012, 14:35
  5. presentacion y dudas
    Por roitar en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 12
    Último mensaje: 18/11/2009, 17:25

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46