La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 2 PrimerPrimer 12
Resultados 21 al 39 de 39
  1. #21
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.634

    Predeterminado Re: Presentación y dudas

    Parametro 5 en USE
    Parametro 26 a 29,2V
    Parametro 27 a 27,5V

    Con que cables has paralelizado las placas ?? Y los empalmes??

    Ahi tendras amperios abundantes.... si esas conexiones son pobres, al hibrido van a llegar las sobras.

  2. #22
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Con conectores mc4 el cable es el que venía con las placas y e usado para conectarlas u 2 conectores mc4 4 entradas y una salida con esos parámetros me tendría que funcionar bien pues tjota? Me e fijado que aparte del botón de encendido tiene otro al otro lado como un pulsador que función tiene? Gracias compi.

  3. #23
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.634

    Predeterminado Re: Presentación y dudas

    Cita Iniciado por Samusolar19 Ver mensaje
    Con conectores mc4 el cable es el que venía con las placas y e usado para conectarlas u 2 conectores mc4 4 entradas y una salida con esos parámetros me tendría que funcionar bien pues tjota? Me e fijado que aparte del botón de encendido tiene otro al otro lado como un pulsador que función tiene? Gracias compi.
    ES un boton de rearme.... ahora lo veras como si estuviera roto y no hace nada. Esta en la entrada de AC IN y es un magnetotermico de un polo. Si hubiese un corto dentro del hibrido el pulsador ese sale hacia afuera desconectando el polo del AC IN (sea red o generador).

    Cuando el Sol le de lleno a las placas tendrias que ver minimo 20A entrando a baterias con los parametros que te he dado.
    Supongo que sabes cambiar los parametros.... y no has tocado nada, o sea esta tal cual por defecto.
    De todas formas seria bueno que pasaras los parametros por aqui, del 1 al treinta y tantos si hay.

  4. #24
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Si se como cambiarlos, exacto esta como tal vino de fabrica mañana pruebo y os comento os digo los parámetros que hay graciass

  5. #25
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Buenas tardes, tjota he metido los parametros que me comentaste, las baterías estaban cargadas a tope y ayer las tenía a mitad, veo que la instalación funciona, pero ahora metiendo tus parámetros ha mejorado la entrada de voltios, y ahora me da 2 amperios ¿Es normal, tiene algo que ver que las baterías estén cargadas a tope? aunque, aquí en Zaragoza hoy, no ha hecho nada de sol y había mucho niebla, tendría que esperar a que hiciera algo mas de sol, me imagino
    Presentación y dudas-foto6.jpg
    Presentación y dudas-foto7.jpg

  6. #26
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.634

    Predeterminado Re: Presentación y dudas

    Si la bateria esta cargada no van a entrar amperios.... entraran pero muy pocos para mantener la flotacion.

    Los 20A entraran cuando la bateria este a mitad o tres cuartos y haya Sol.... El voltaje ira subiendo poco a poco hasta llegar a los 29V, ahi se quedara un rato y los amperios iran bajando hasta que pase a 27,5V y minimos amperios (flotacion). La flotacion la tiene que marcar el led verde fijo que pone CHG.

  7. #27
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    De momento el led chg parpadea a corde del otro led de todas formas probaré a darle descarga y miraré si suben los amperios gracias tjota

  8. #28
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Buenas chicos después de un par de semanas y no mucho sol por aquí la cosa va bien hay una alarma conectada todo el día de momento no hay fallos, pero el máximo que me a dado son 16 amperios con sol de normal suele dar 4 a 6 a incluso 0 a, según la cosa que le e hecho consumo de dejarla a 2 rallas que marca el inversor de hay no baja, doy mucho mal pero no se puede ser que el regulador solo deje pasar 6 amperios porque el lo que pide la batería tengo 2 de 12v 220ah conectadas en serie para hacer los 24 v

  9. #29
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Hola chicos por aquí vuestro amigo maño otra vez jejeje, primero preguntar que tal va todo con el tema del covid19 espero que esteis bien y con buena salud

    Segundo se que soy un pesado con preguntas pero me veo fresco con este tema... Esta mañana me e levantado y no tenia luz por primera vez en meses resulta que las baterías estaban a 21,85v por lo que el inversor a cortado corriente asta cosa de una hora que an cargado todo bien bueno mi mosqueo esta en que tengo 2 baterías de plomo ácido de 12 v 220ah conectadas en serie las e medido por separado una me daba 13.68 v y la otra me daba 8.95v me a mosqueado mucho nose si será normal e medido el electrolíto estaba bien en ambas.

    Por otro lado como puedo calcular los wh/día de mi instalación es una cosa que me pierdo un poco y me gustaría que me echarais un cable gracias chicos y salud.

  10. #30
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.634

    Predeterminado Re: Presentación y dudas

    Cita Iniciado por Samusolar19 Ver mensaje
    Hola chicos por aquí vuestro amigo maño otra vez jejeje, primero preguntar que tal va todo con el tema del covid19 espero que esteis bien y con buena salud

    Segundo se que soy un pesado con preguntas pero me veo fresco con este tema... Esta mañana me e levantado y no tenia luz por primera vez en meses resulta que las baterías estaban a 21,85v por lo que el inversor a cortado corriente asta cosa de una hora que an cargado todo bien bueno mi mosqueo esta en que tengo 2 baterías de plomo ácido de 12 v 220ah conectadas en serie las e medido por separado una me daba 13.68 v y la otra me daba 8.95v me a mosqueado mucho nose si será normal e medido el electrolíto estaba bien en ambas.

    Por otro lado como puedo calcular los wh/día de mi instalación es una cosa que me pierdo un poco y me gustaría que me echarais un cable gracias chicos y salud.
    Pues la que te ha dado 8,95V esta muerta. Y es imposible que la densidad de esa bateria este correcta. Cada bateria tendra 6 tapones. Has medido la densidad en cada tapon?? Tiene que haber uno o dos tapones que la densidad sea 1.

    Los wh diarios a que te refieres: los consumidos o los producidos ?? Para sacar esos datos y ponerlos bonitos para que se vean ya hacen falta otras cosas. Como mucho en display del hibrido veras datos instantaneos ( o sea en el momento) pero para ver historicos hay que almacenar y tratar esos datos. Eso se hace con programas externos y con equipos externos (portatiles, pcs, raspberry Pi, etc).

  11. #31
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Claramente me lo temia un par de vasos no dan nada de electrolíto una pena abra que cambiarla,por otro lado me a quedado claro estoy preparando un ordenador y a la espera de que me llegue el cable para usar el programa watchtpower programa sencillo por lo que e leído pero creo que me sacará de dudas gracias tjota

  12. #32
    brute está desconectado Forero
    Fecha de ingreso
    dic 2019
    Ubicación
    Zaragoza
    Mensajes
    39

    Predeterminado Re: Presentación y dudas

    Hola maño vaya putada lo de la batería ¿esas baterías las compraste nuevas hace 3 meses?

  13. #33
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Exactamente me la dan en garantía menos mal, lo que me mosquea lo poco que a durado, asta que no calme un poco el tema del covid19 no podré ir la verdad que de día va todo genial, sobre las 6 de la mañana se ágotan lose porque me manda un mensaje la alarma que hay un corte de luz Jajaja, tengo un generador que me regalaron pero es un chinase de 2500w que me vuelve el inversor loco y paso de conectarlo y romper algo más.

  14. #34
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    423

    Predeterminado Re: Presentación y dudas

    No sé si es la foto o mi teléfono,esos paneles no son nuevos no ? Porque veo como amarillo entre las celdas. Cuantos años tienen ? Tal vez los amperes de pico máximo no son los de nuevos ? Te explico. Si son usados,a medida que pasan los años la corriente de corto circuito es la misma peeeeeero cuando están sobre baterías cae bastante. Lo he visto en paneles de más de 6 años.

    - - - - - - - - - - - - - - - - - - -

    Tejota tú has visto la foto de los paneles ? Has relevado alguna vez como cae la I de los paneles sobre baterías en los de antigüedad de más de 6 años. A mi me pasó en los chicos de 5 y 10w que reparo en electrificadorres de cercas ganaderas aquí en mi país. Ejemplo: El de 10w nuevo 0,6 A en corto y 0,6 en batería. 10w con años de sol: 0,6 A en corto y 0,4 en batería ! Casi un 50%.

  15. #35
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Tienen 3 años los paneles me los dio un amigo que amplio instalación.

  16. #36
    Avatar de Tejota
    Tejota está desconectado Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.634

    Predeterminado Re: Presentación y dudas

    Yo los veo bien... no veo nada amarillo.

  17. #37
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Los paneles midiendo me dan 42 v, y en cortocircuito unos 18 amperios midiendo con la pinza amperimetrica yo creo que están bien estos datos con radiación solar buena claro está, la verdad que de momento mantiene bien la casa, yo pienso que es lo que me comentó tjota al principio al ser baterías de plomo ácido quizás no saque el rendimiento el híbrido, si podéis recomendarme alguna web o sitio para comprar unas agm lo agradezco chicos.

  18. #38
    Samusolar19 está desconectado Forero Junior
    Fecha de ingreso
    ene 2020
    Ubicación
    Zaragoza
    Mensajes
    20

    Predeterminado Re: Presentación y dudas

    Y cuales me irían mejor para la instalación que tengo de momento, estoy pensando quitar estas dos, y poner 4 baterías de gel 12v 150ah en serie/paralelo que opináis?

  19. #39
    Avatar de eien
    eien está desconectado Forero
    Fecha de ingreso
    sep 2010
    Ubicación
    Xàtiva
    Mensajes
    547

    Predeterminado Re: Presentación y dudas

    Permitirme que opine algo sobre el cálculo para los 6081Whd que indicaba Samusolar19.

    Según mis cálculos, para ese consumo, con un 5% más y con un coeficiente de pérdidas de 0,75, se queda el consumo máximo de cálculo en 8512Whd.

    Con paneles de 340Wp salen 8,92 que serían 9, y que yo pondría en 3 ramas de 3 paneles en serie cada rama.

    Para una profundidad de descarga diaria del 50% salen 766Ah a C10 y a 48V (8OPzS800).

    Como no se la potencia total, pero con la bomba, lavadora y vitro, un mínimo de 4kW harían falta, por eso un inversor de 5kW puede servir.
    Saludos de EIEN

Página 2 de 2 PrimerPrimer 12

Copyright, 2002-2020 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46