La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 7 de 7
  1. #1
    mediagorra está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    dominican republic
    Mensajes
    3

    Predeterminado Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Un Cordial saludo para todos.

    Tengo dos Inversores de 5kva instalados en paralelo, cada uno con un banco de paneles independientes, luego de varias semanas funcionando perfectamente, uno de ellos dejo de reconocer los paneles, como primera opcion, desconecte el equipo de las baterias y al reiniciarlo reconocio nuevamente la entrada de PV, pero sucede lo mismo cada dia.

    si alguien tiene idea de lo que esta sucediendo y pueda ayudarme, le estare agradecido.


    Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles-inversores-1-.jpgUno de los Inversores Hibridos en paralelo dejo de reconocer los paneles-inversores-2-.jpg

  2. #2
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Hola M.

    Hacen falta mas datos:

    1.- Modelo de los hibridos (foto de pegatina o descripcion de la misma)
    2.- Campos solares conectados a cada uno de ellos (configuracion de series y paralelos del campo)
    3.- Parametros de ambos hibridos, hay algunos parametros que son comunes y otros particulares.
    4.- En que momento notas que el campo del SL se va. Segun se ve en la foto o en mas situaciones?

    De momento, eso es todo.

  3. #3
    mediagorra está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    dominican republic
    Mensajes
    3

    Predeterminado Re: Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Esta averia sucede despues que se va el sol al dia siguiente el inversor que esta como esclavo no reconoce los Paneles. son dos equipos identicos, en la imagen adjunta se encuentran los datos del inversorUno de los Inversores Hibridos en paralelo dejo de reconocer los paneles-pegatina-inversor.jpg

    Ese Inversor tiene conectadas 12 placas solares de 300w total 3,600 w a 47.50 voltios max., mientras que el segundo inversor tiene 12 Placas de 350w 4,200 w a 47.50 voltios Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles-monitor-equipo-1.jpg

  4. #4
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Como estan conectadas las placas: series de 3 placas o series de 2 placas?

    Veo 109 Voltios, luego deduzco que estan en serie de 3 placas.

    Esas placas tan grandes teneis que conectarlas en series de dos placas y paralelizar las 6 series resultantes. Trabajareis sobre el rango bajo del mppt de los hibridos pero es mas que suficiente.

    Yo lo creo que te ocurre es que el campo desaparece porque en algun momento el campo esta proximo a los 145V VOC. Y no salta el error de elevada tension en placa porque esos hibridos son muy antiguos. Veo un firmware 52.28 del 2014.

    Los reguladores que llevan esos hibridos son de los primeros, esos llevan un radiador de aluminio grande en la parte superior.

    Recablea el campo solar para poner las series como te digo: en series de dos placas.


    Cual es el hibrido que pierde el campo?? El que lleva las de 350Wp de placas??

  5. #5
    mediagorra está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    dominican republic
    Mensajes
    3

    Predeterminado Re: Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Cita Iniciado por Tejota Ver mensaje
    Como estan conectadas las placas: series de 3 placas o series de 2 placas?

    Veo 109 Voltios, luego deduzco que estan en serie de 3 placas.

    Esas placas tan grandes teneis que conectarlas en series de dos placas y paralelizar las 6 series resultantes. Trabajareis sobre el rango bajo del mppt de los hibridos pero es mas que suficiente.

    Yo lo creo que te ocurre es que el campo desaparece porque en algun momento el campo esta proximo a los 145V VOC. Y no salta el error de elevada tension en placa porque esos hibridos son muy antiguos. Veo un firmware 52.28 del 2014.

    Los reguladores que llevan esos hibridos son de los primeros, esos llevan un radiador de aluminio grande en la parte superior.

    Recablea el campo solar para poner las series como te digo: en series de dos placas.


    Cual es el hibrido que pierde el campo?? El que lleva las de 350Wp de placas??


    Gracias por su cordial colaboracion:
    El que esta perdiendo el campo es el que tiene las placas de 300w.

    Se puede actualizar el Firmware de este equipo.... donde puedo descargar el mismo.

    estare en espera de sus comentarios.

  6. #6
    Avatar de Tejota
    Tejota está en línea Forero
    Fecha de ingreso
    ago 2015
    Ubicación
    Inmortal Ciudad de Zaragoza
    Mensajes
    2.053

    Predeterminado Re: Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Cita Iniciado por mediagorra Ver mensaje
    Gracias por su cordial colaboracion:
    El que esta perdiendo el campo es el que tiene las placas de 300w.

    Se puede actualizar el Firmware de este equipo.... donde puedo descargar el mismo.

    estare en espera de sus comentarios.
    Todo lo referente a esos hibridos lo puedes encontrar aqui

    Flashear el firmware es relativamente sencillo para gente habituada a ello. Para profanos no lo recomiendo. El link que te he puesto habla sobre ello, como se hace y que firmwares hay disponibles. Son 100 paginas de hilo.

    Mirate lo de las series de las placas porque seguramente sea eso lo que te ocurre.

  7. #7
    2zzge está desconectado Forero Junior
    Fecha de ingreso
    nov 2019
    Ubicación
    Estepa
    Mensajes
    13

    Predeterminado Re: Uno de los Inversores Hibridos en paralelo dejo de reconocer los paneles

    Perdonar mi ignorancia pero qué función tiene ese aparatejo.


Temas similares

  1. 3 hibridos en paralelo -> Es posible trifasica 400v?
    Por mmonge en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 12
    Último mensaje: 18/03/2019, 15:06
  2. Conexion de 2 inversores híbridos Axpert MKSII en paralelo
    Por Pau VM en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 7
    Último mensaje: 03/02/2019, 12:54
  3. Conexión híbridos en paralelo
    Por alvarohawk en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 9
    Último mensaje: 25/08/2016, 13:45
  4. Conectar dos hibridos en paralelo para duplicar potencia
    Por Jesusfv en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 17
    Último mensaje: 25/04/2016, 13:31
  5. inversores hibridos en paralelo con diferentes bancos de baterias.
    Por esquirol en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 9
    Último mensaje: 16/01/2016, 22:32

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46