La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 23
  1. #1
    TheLastGod está desconectado Forero Junior
    Fecha de ingreso
    may 2018
    Ubicación
    Argentina
    Mensajes
    12

    Predeterminado Problema con Inversor y bomba sumergible 1HP

    Hola , tengo el siguiente problema y agradecería mucho una ayuda!! Tengo una bomba sumergible con motor franklin monofasico de 3 hilos de 1HP y un inversor de 5000w 12vdc/220vac. El problema es que cuando conecto la bomba al inversor se activa una protección de este y el voltaje de salida figura en cero. Yo supongo que es una protección contra sobrecarga o bajo voltaje. Compre este inversor pensando que iba a estar sobrado para la bomba.
    La bomba viene con su caja de control de fabrica , que esta compuesta por el relay , el condensador , etc.
    El modelo del inversor es CJ-5000-Q , es un inversor de onda sinusoidal pura de 12vdc a 220ac, lo compre por ebay y decía que aguantaba hasta picos de 10000w este modelo.
    En baterías tengo una capacidad de 520Ah aproximadamente, las cargue completamente y sigue pasando lo mismo. (En paneles solares tengo 3 en paralelo de 150w-12v).
    La corriente nominal de esta bomba es de 7.8ah , y la de arranque 29,6Ah por lo que indica la hoja de datos de franklin.
    A mi parecer el inversor no se aguanta la corriente de pico en el arranque, agradecería una sugerencia o alguna forma de reducir el par de arranque de la bomba para que el inversor lo pueda soportar. Muchas gracias.

  2. #2
    Sulfato Invitado

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Has comprobado el estado real de las baterias ? Densidad de sus vasos ? La tensión da una pobre indicación de su estado.
    Convendría saber si el inversor da algún tipo de error en display y verificarlo en el manual.
    También comprobar el estado de las conexiones entre vasos y entre batería e inversor.
    Sección del cableado antes mencionado ?
    Unas fotos ayudarían mucho, asi como una descripción más detallada de todo el equipo, modelo de batería, tipo bomba sumergible, etc, etc.

    A priori, 3 paneles de 150W es muy poca generación si quieres mantener en marcha la bomba durante un tiempo apreciable, a riesgo de descargar excesivamente las baterias.
    Supongo que también tendrás algún tipo de regulador.... ¿??

  3. #3
    TheLastGod está desconectado Forero Junior
    Fecha de ingreso
    may 2018
    Ubicación
    Argentina
    Mensajes
    12

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Hola , gracias por la respuesta. Si la densidad esta bien y si nivel de acido también . La sección de los cables que van del inversor a las baterias es de 6mm y el de la bomba de 4mm. Lamentablemente no trajo manual este inversor. El modelo de las baterías es Moura 12v X 180 Msa46bd. A que te referis con tipo de bomba sumergible? Mas datos que los que di arriba no tengo , es una bomba sumergible con motor franklin de 1hp monofasico de 3 hilos 50hz. Con respecto a las conexiones esta todo perfecto , y la idea es agregar un panel mas de 150w en el futuro, pero por ahora lo que quiero es que arranque unos minutos simplemente. Hay alguna forma de reducir este arranque de la bomba?? Estuve viendo por arrancadores suaves , pero no entiendo mucho del tema y son muy caros por lo que vi estos arrancadores.
    Esta es la bateria.
    Nombre:  bateria_diesel_moura_180ah_log_diesel_12v_m180be_moura_2136_1_20180327084727-500x440.jpg
Visitas: 202
Tamaño: 25,0 KB
    Te dejo un link con imágenes del inversor.

    https://www.fasttech.com/product/963...pure-sine-wave

  4. #4
    Sulfato Invitado

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    6 mm2 de baterias a inversor ? madre mía !!
    Con esa sección no tienes ni para empezar, el inversor debe cortar por baja tensión. Una bomba de 1Hp, 735W, arrancará al menos con una corriente de 5 a 10 veces la nominal. O sea, de al menos 306A. Según lo que cuentas, 29,6A de arranque son >6500W, que son unos 542A en el lado de 12V suponiendo que el rendimiento sea 100% que no lo será.
    A parte, el inversor del que pones enlace no es de 5000W, sino que es de 2500W con pico de 5000W ( que no sabemos si es el modelo que citas el el post #1 )
    Tampoco entiendo que me digas primero que tienes una bateria de 540Ah y ahora me cites una de 180Ah, es que tienes varias en paralelo ?

    Para disminuir el par de arranque y por consiguiente la corriente de arranque, lo más lógico sería encontrar un variador para motores monofásicos que te arranque a una frecuencia menor y en pocos segundos te suba a la nominal. Otra forma sería intentar intercalar una resistencia y con un temporizador puentearla al cabo de pocos segundos.
    Y por suspuesto, poner un cable de por lo menos 35 o 50mm2 de baterias a inversor.

  5. #5
    JMunera está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    Villarrobledo
    Mensajes
    97

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Has calculado la intensidad que pasa por los cables de 6mm en el arranque, la caida de tensión tiene que ser brutal.

  6. #6
    TheLastGod está desconectado Forero Junior
    Fecha de ingreso
    may 2018
    Ubicación
    Argentina
    Mensajes
    12

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    No tengo forma de medir tanta intensidad. No estaría entendiendo porque necesito cables tan gruesos que vallan de las baterías al inversor ? Seria para generar mayor resistencia?? La corriente nominal es de 7,8 Ah , si en el arranque son de 5 a 10 veces mas , lo máximo serian 78Ah, pero por lo que sabia con esta bomba solo eran 5 vecez mas. Y con respecto a las baterias si, tengo varias en paralelo.
    Disculpa , aca te paso el link de donde lo compre:
    https://www.ebay.com/itm/5000W-10000...0E3c:rk:1:pf:0
    Estos cables de 35mm2, son faciles de conseguir? Nunca trabaje con cables tan gruesos.
    Te dejo el manual de la bomba:
    http://www.rotorpump.com/pdf/Motores...20Franklin.pdf
    El prefijo del modelo del motor es este 214558, y vas a encontrar la mayoria de los datos en la pagina 13 de este manual.

    - - - - - - - - - - - - - - - - - - -

    Otra cosa que me olvide de decirte, la bomba esta instalada en el rio , y el recorrido del cable hasta donde esta mi inversor son de unos 50 metros , y la seccion del cable de la bomba es de 4mm2. El recorrido de cables del inversor a las baterías es de unos 20cm y son de 6mm2 como ya dije.

    - - - - - - - - - - - - - - - - - - -

    Todo esto esta asi porque la bomba siempre funciono con un grupo electrogeno y nunca tuve problemas.

  7. #7
    JMunera está desconectado Forero
    Fecha de ingreso
    jul 2013
    Ubicación
    Villarrobledo
    Mensajes
    97

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    La intensidad de arranque que indicas es a 220V no es la misma que a 12V, con grupo electrogeno podias poner la bomba con cable de 1,5mm por que sacaba 220V.
    En arranque 29,6A *220=6500W, ahora a 12V serían 6500/12=542A con lo que la sección se queda cortisima y y al inversor no le llega suficiente tensión.
    Fíjate en los cables que llegan al motor de arranque de un coche, la sección que tienen es de 35mm al menos.
    Despues del inversor a la bomba como la tensión es 220V puedes poner mucha menos sección.

  8. #8
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Buenos días TheLastGod,

    No me queda claro que cambiando los cables el problema vaya a quedar resuelto.

    En primer lugar, el cable se calcula con la potencia activa nominal del motor de la bomba, si ésta es la única carga. En el peor de los casos, suponiendo que el motor trabaje a carga completa, vemos que tiene una eficiencia del 62%, por lo que la potencia activa requerida por el motor es de 750/0.62=1.209 W. Ahora tenemos que estimar un rendimiento del inversor, que viendo como es, suponemos que ronda el 80%, por lo que la potencia necesaria a la entrada del inversor será de 1.511 W. Para una tensión de baterías de 11V, poniéndonos en el peor de los casos, la intensidad de descarga de las baterías será de 137 A, por lo que la sección de 35 mm2 es apropiada.

    Con respecto a la intensidad de descarga de baterías en el arranque, pues hay que tener en cuenta que si la intensidad en el arranque es de 29.6 A, eso sólo indica que la potencia aparente en el arranque es de 6800 VA, pero el coseno de fi en este tipo de motores ronda el valor de 0.4 en el arranque, se podría justificar pero ahora no parece importante, por lo que la potencia activa requerida en el arranque ronda los 2.720 W. En esas circunstancias, el rendimiento del inversor no creo que pase del 75%, por lo que la potencia activa que sale de las baterías rondará los 3.600 W y suponiendo que la tensión en el arranque es de 12 V, supone una intensidad de descarga de 300 A, intensidad soportable para esos cables de 35 mm2 durante un periodo de unos 500 ms.

    - - - - - - - - - - - - - - - - - - -

    En fin, que parece que el problema está en el inversor. Ten en cuenta que el arranque suele durar unos 500 ms, si todo va bien, y puede ser que el inversor sea capaz de entregar el doble de la potencia nominal, pero durante un periodo inferior a esos 500 ms.

    Como soluciones, pues la que te ha indicado Sulfato, o si tienes un transformador, hay muchos de segunda mano, de 220-110 pues también podría valer para el arranque.

  9. #9
    Avatar de Mleon
    Mleon está desconectado Forero
    Fecha de ingreso
    may 2016
    Ubicación
    MADRID
    Mensajes
    911

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Aunque en el link si dice que el inversor es de onda pura... el precio de unos 120€ por un inversor de 2500w no da mucha confianza

    Entiendo que no tienes medios (osciloscopio, arduino, etc..) para ver

    - Forma de la señal de la salida AC

    - Valor de Vbat minimo que alcanza cuando arrancas las bomba

    - ....

    Yo no lo he implementado luego no puedo asegurar que funcione... pero la opcion de poner unos supercondensadores para aguantar el pico de arranque seria algo a tener en cuenta

  10. #10
    Sulfato Invitado

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Yo estoy de acuerdo en que el factor de potencia en el arranque es bajo, pero eso no quita de que circule una corriente alta con su desfase versus la tensión. El problema que veo yo, es que la corriente en el lado DC va y viene desde bateria a inversor en el caso de que el factor de potencia no sea uno. Y con esas magnitudes, aunque la potencia eficaz no sea tan alta, el pico de corriente en el lado DC si que es alto, y si la sección de cable DC no es adecuada produce una caída notable de tensión y el inversor desconecta.

    Por otra parte, se podría intentar arrancar el motor con resistencias NTC del tipo 'Inrush current limiter' en el lado AC, lo que pasa es que para esta magnitud de corriente de arranque, seguramente haría falta una combinación serie/paralelo.

    Yo utilizo una para arrancar una sumergible de 250W.

  11. #11
    Avatar de Mleon
    Mleon está desconectado Forero
    Fecha de ingreso
    may 2016
    Ubicación
    MADRID
    Mensajes
    911

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Obviamente estoy de acuerdo con Sulfato... una seccion de 6mm2 en el cable que une bateria e inversor es claramente insuficiente.... o pones otro bastante mas gordo o varios en paralelo si quieres hacer una prueba y no tienes cables gordos

    Lo que tambien me viene a la mente es que resolviendo el tema del cable que claramente esta mal..... ya se tenga seguro resuelto el problema.... lo dicho... el inversor no me da mucha confianza

  12. #12
    Sulfato Invitado

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Yo arranco una sumergible de 250W ( aunque el inversor me marca aprox. 500W eficaces ) con un sistema de 24V con baterias de automoción que están al final de su vida con inversor de 1500w. Eso si, el cable es de 50mm2.
    Y recuerdo alrededor del 2013 quye con unas baterias AGM de 200Ah arrancaba sin problemas la bomba sumergible que tenia antes, que era de 1,5 CV.

  13. #13
    TheLastGod está desconectado Forero Junior
    Fecha de ingreso
    may 2018
    Ubicación
    Argentina
    Mensajes
    12

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Hola muchísimas gracias a todos por sus respuestas , en especial a sulfato que me menciono lo de la sección de los cables. Simplemente probe con una sola bateria de 12 v 150ah directo al inversor con cables de 25mm2 y le enchufe la bomba y arranco perfecto , lo unico que note es que descargaba la batería bastante rápido. Así que ahora para asegurarme voy a poner cables de 50mm2 entre baterías , regulador y baterías , e inversor y baterías. Gracias por todos sus aportes!!!

    - - - - - - - - - - - - - - - - - - -

    y otra cosa el inversor funciona perfecto , se nota que es de buena calidad. Lo digo por si alguno busca algo económico y bueno!! Si alguno quiere saber mas sobre el inversor o alguna foto , no duden en preguntarme!!

  14. #14
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    855

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Cita Iniciado por TheLastGod Ver mensaje
    Simplemente probe con una sola bateria de 12 v 150ah directo al inversor con cables de 25mm2 y le enchufe la bomba y arranco perfecto , lo unico que note es que descargaba la batería bastante rápido. Así que ahora para asegurarme voy a poner cables de 50mm2 entre baterías , regulador y baterías , e inversor y baterías. Gracias por todos sus aportes!!!
    450w de placa es muy poca placa ya que el consumo de la bomba es de unos 1800w, esas placas te daran para mantener una hora la bomba funcionando y las baterias sufriran por las continuas cargas y descargas cada vez que trabaje la bomba, seria conveniente que pusieras al menos 10 ó 12 placas de 150w con el correspondiente regulador.

    para la interconexion de baterias debes hacerlo con cables de la misma longitud hasta un punto comun y desde este punto conectar con el inversor, de esta menera minimizaras el ciclado de ellas por diferencias de tension debidas a la caida de tension en los cable de interconexion, hay hilos al respecto en el foro.

  15. #15
    Avatar de SUNKING
    SUNKING está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Fuerteventura
    Mensajes
    94

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Cita Iniciado por Mleon Ver mensaje
    Aunque en el link si dice que el inversor es de onda pura... el precio de unos 120€ por un inversor de 2500w no da mucha confianza
    En la descripción de eBay pone que es de onda modificada.

    Enviado desde mi Redmi Note 5A mediante Tapatalk

  16. #16
    Avatar de SUNKING
    SUNKING está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Fuerteventura
    Mensajes
    94

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Se duplicó.
    Última edición por SUNKING; 16/12/2018 a las 10:47

  17. #17
    Gabriel 2018 Invitado

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Cita Iniciado por SUNKING Ver mensaje
    En la descripción pone que es de onda modificada.

    Enviado desde mi Redmi Note 5A mediante Tapatalk
    Pronto saldremos de dudas...

  18. #18
    TheLastGod está desconectado Forero Junior
    Fecha de ingreso
    may 2018
    Ubicación
    Argentina
    Mensajes
    12

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Sulfato , la idea justamente es usar la bomba como máximo una hora , porque es solo para llenar 3 tanques de agua que tardar aprox 30 minutos en llenarse , con dos veces que se llenen por día suficiente. Tengo pensado agrega una placa solar de 150w más para no tener problemas. Con respecto al inversor fíjense que hay un modelo que termina con la letra Y , ese es el de onda modificada , el que tengo yo termina con la letra Q y es de onda pura.

  19. #19
    Avatar de SUNKING
    SUNKING está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Fuerteventura
    Mensajes
    94

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    Cita Iniciado por TheLastGod Ver mensaje
    Con respecto al inversor fíjense que hay un modelo que termina con la letra Y , ese es el de onda modificada , el que tengo yo termina con la letra Q y es de onda pura.
    Cierto. No sé por qué desde el móvil me llevaba a una página de ebay que decía onda modificada. Sin embargo ahora entro desde el PC y pone on sinusoidal pura.
    Perdón.
    Pues sí está bien de precio.

  20. #20
    Avr_solar está desconectado Forero
    Fecha de ingreso
    may 2017
    Ubicación
    medellin-colombia
    Mensajes
    122

    Predeterminado Re: Problema con Inversor y bomba sumergible 1HP

    hola amigo, te informo que también tuve el mismo problema el cual has comentado con tu bomba de 1 Hp a 220V 50Hz y cuentas con un inversor de 12Vdc de 5000w con muy buena potencia.

    también tuve problema con una Bomba sumergible de 1/2 HP de 110V a 60 Hz tensión de Colombia, y también use un Inversor de 2000w onda pura a 12V con salida 115Vac 60 Hz y al conectar la bomba a la Inversor a una Distancia de 100 Mts y este se apagaba por sobre voltaje y caída de Tensión, y lo solucione de la Siguiente Manera.
    tengo 4 Placas de 130w de 12 en Paralelo.

    Utilice 2 Baterías de la marca Victron Energy con el Modelo BAT412201084, estas bateria son 12V a 220 Ah con CCA 1400A en arranque, bueno las Siglas CCA son ARRANQUE EN FRIO.
    Qué es Cold Cranking o CCA de una batería?

    Este dato es fundamental conocerlo cuando vamos a utilizar nuestra baterías en aplicaciones donde exista una demanda de corriente alta o también conocido cómo pico de arranque.

    Por ejemplo, arrancar un motor, maniobrar una Hélice de Proa, compresores, etc… Este tipo de cargas disponen de un placa de características o ficha técnica donde podemos consultar la intensidad que requieren.

    La Capacidad de Arranque en Frío, también conocida como Cold Cranking (CCA) es la corriente de alta intensidad que la batería puede proporcionar a muy baja temperatura. Para medirla, la batería se debe someter a una descarga de corriente constante, bajo condiciones dadas de temperatura (-18º C/ 0º F), tensión final y tiempo según norma SAE. El criterio de aceptación para este ensayo es que la tensión entre terminales sea mayor o igual que 1,2 Volt por celda (VPC) o 7,2 Volt de tensión para baterías de 12 Volt, transcurridos 30 segundos de iniciada la descarga.

    adicionalmente Adquirí un Arrancador Suave Monofasico de 110V a 60 Hz de la compañia FAIFORD de LONDRES INGLATERRA, este mismo arrancador esta en versión de 230Vac Adjunto su respectivo Link para que vea su Ficha Tecnica. https://www.fairford.com/client-uplo...chure%20EN.pdf

    como mi bomba es sumergible de 1/2 Hp y esta Ubicada a 100 Mts distancia y 30 Mts en la Profundidad del Pozo, utilice Cable de 8 mm^2 ... AWG 8 y conecte en paralelo el arrancador suave con la Bomba sumergida y el Inversor no se Apago, razón por la alta corriente en arranque de las bacterias ya mencionada, y el arrancador suave bajo el pico de arranque de la bomba, y asi como solucione mi problema con la bomba Sumergible de 1/2 Hp.

    hay que tener que las bacterias usar en energía solar sean de Doble Propósito para ahorrar dinero, en mi caso utilice las baterías Victron con el Modelo BAT412201084, y mi bomba la Utilizo para llenar un Tinaco de 2000 Lts, y mi bomba entrega 110L/M, y lo llena en 20 Minutos.
    y para motores de AC siembre utilizar Arrancadores Suave y asi proteger al Inversor.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. PROBLEMA DE CONSUMO DE ENERGIA POR BOMBA SUMERGIBLE
    Por ARCEGA en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 16/01/2018, 20:57
  2. Problema con inversor y bomba sumergible
    Por bantxiu en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 14
    Último mensaje: 20/02/2017, 09:56
  3. Funcionaria una bomba sumergible vertical con inversor de 2000w onda pura
    Por ciscomartinez en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 4
    Último mensaje: 25/05/2015, 14:47
  4. ¿que inversor necesito para una bomba sumergible de 900 w?
    Por cordosolaria en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 9
    Último mensaje: 01/06/2012, 22:39
  5. bomba sumergible
    Por haciendadelis en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 1
    Último mensaje: 12/11/2011, 10:16

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46