La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 28
  1. #1
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Buenas tardes Foreros......os consulto esto porque y no se que hacer.

    Despues de despejar dudas en este foro para cambio de 12V a 24V he montado un inversor victron multiplus 24/500/120, nuevo banco de baterias hoppeke 8 OPZS 800, regulador victron bluesolar 50/100 mppt y ampliacion de placas existentes.......todo esto montado con el monitor victron BVM700 que ya tenia.

    LA cuestion, despues de configurar el regulador de todas las maneras posibles ( manual o con los modos preestablecidos) no consigo que deje de pasarme esto:

    Tengo configurado en manual bulk a 28,80...absorcion al llegar a 28,80 y equalizacion a 31.20......como recomienda el fabricante para las baterias........cuando empieza a cargar en bulk empieza a subir la tension al igual que el amperaje de carga hasta su maximo por placa que son 33A y hasta ahi bien......el problema es que cuando llega a 28,40V me entra en absorcion y empieza a caer tambien la corriente hasta llegar a los 28,80........llega a cargar y entra en flotacion a tension 26,80 con lo cual entiendo que carga bien las baterias, pero no veo normal que no llegue a 28,80 en bulk.

    he de decir que el inversor cuando lo uso para cargar las baterias hace el cilco de carga correctamente, o sea, llega en bulk a 28,80 y todo lo demas bien.......No se si tendra algo que ver y os da alguna pista del problema pero los voltajes que me lee el monitor BVM700 cuando esta cargando desde el inversor son los correctos.......pero cuando carga desde el regulador no....siempre marca el monitor unos 0.10 V de menos de lo que en realidad sale de la salida del regulador......tengo el Shunt del monitor directamente puesto en la pletina de cobre del polo negativo de las baterias y los cables negativos del cargador y del inversor directamente puestos al shunt.....digo esto porque antes habia algun puente por enmedio y unos fusibles de 160A tambien enmedio y lo he quitado todo para ver si el problema eran los puentes pero no,sigue marcando de menos......

    Tambien como pista os dire que cuando el regualdor esta en flotacion me he fijado que sin variar el consumo del inversor ese voltaje de 26,80 a veces se pone a fluctuar y baja a 26,50 pero como una bajada fija sino que sube,baja,sube,baja y asi fluctua un rato............todo un poco raro no?

    Perdon por el toston pero tenia que explicaros el problema........Gracias por anticipado a qualquier luz sobre mi problema

  2. #2
    el_cobarde Invitado

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por The_Piratino Ver mensaje
    Tengo configurado en manual bulk a 28,80...absorcion a 26,80 y equalizacion a 31.20......como recomienda el fabricante ...
    Querrás decir "absorción a 28.80V y flotación a 26.80V ..."


    Cita Iniciado por The_Piratino Ver mensaje
    el problema es que cuando llega a 28,40V me entra en absorcion y empieza a caer tambien la corriente ... no veo normal que no llegue a 28,80 en bulk
    Parece que tienes más problemas, pero ese de llegar solo a 28.4V, a pesar de tener 28.8V configurados, no será debido a la compensación de temperatura ?

    Que la intensidad vaya a menos en absorción es normal, porque es en CV (constant voltage)

  3. #3
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Gracias por responder tan rapido Cobarde......ya lo he modificado,jejeje......si, pero la absorcion arranca como te digo en los 28.40 y claro, como entra en absorcion va callendo la intensidad.......compensacion de temperatura???......ese es un parametro que no me suena haber modificado con la aplicacion de victron.......como he comentado me pasa tanto configurado manual como configurado en el modo 2 de las baterias predefinidas que lleva el regulador..........la pena es que no podre mirar de cambiar el parametro de la temperatura hasta el fin de semana.......pero no es raro que todos los dias que lo he mirado justo haga el cambio a los 28.40??? si fuera por temperatura no habria cambiado de un dia a otro???

  4. #4
    el_cobarde Invitado

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por The_Piratino Ver mensaje
    ... compensacion de temperatura???
    Las tensiones de carga recomendadas se refieren a una temperatura de la batería de 25C. Cuando la batería esta más caliente, necesita tensiones más bajas y cuando está más fría, tensiones más altas. Para una batería de 24V, la tensión sube o baja casi 1V por cada 10C que cambia la temperatura
    Los reguladores hacen esta compensación de temperatura por defecto. Los 0.4V de diferencia que ves, pueden ser debidos a esa compensación. Y sería la misma tensión cada día, en caso de que la temperatura no cambie notablemente

  5. #5
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Buenos Dias
    Entiendo Cobarde que entonces no puedo modificar o desactivar lo de la compensación por temperatura.......no entiendo que nunca me lo haya hecho el antiguo regulador de carga que era un Morning Star TS60 que por cierto si marcaba bien los voltajes en el BMV700.......la verdad es que antes, con un equipo mas antiguo y mas "analogico" el sistema funcionaba como un reloj y ahora que tengo estos aparatos modernos veo estos pequeños desajustes que no entiendo porque se producen si tendria que ser al reves.......a tecnologia mas moderna mas exactitud......pero claro, tambien los aparatos "hilan mas fino" y algo tengo mal que no se que es......

  6. #6
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    565

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Yo tengo un 100/50, la tensión de absorción a 29.2V y si es verdad que a veces entra en absorción y aún no ha llegado o no está a esos 29,2V.
    También me he dado cuenta de que cuando llega a absorción, el regulador ya se queda en absorción aunque baje el voltaje, bien porque pasen nubes o porque le metas un consumo fuerte. Así que yo le achaco lo de que esté en absorción sin estar a la tensión fijada a que en algún pico de voltaje ha alcanzado la tensión de absorción y a partir de ahí ya marca que está en absorción hasta que pase a flotación esté al voltaje que esté.
    No le había dado más importancia

  7. #7
    el_cobarde Invitado

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por The_Piratino Ver mensaje
    entonces no puedo modificar o desactivar lo de la compensación por temperatura...
    Deberías poder modificar y hasta desactivar esa compensación de temperatura
    Pero yo te recomiendo otra cosa: Ahora bajarán las temperaturas y dentro de poco, la batería más bien estará a 20C. Tú observa ese comportamiento, y si la absorción sigue empezando a 28.4V en vez de a los 28.8V programados, simplemente aumenta el valor configurado a 29.2V o 29.6V (según el frio que tenga tu batería) y el regulador hará la absorción a la tensión correcta

    Puede ser simplempente una diferencia entre los instrumentos de medir, que el uno indique 0.4V más que el otro ...

  8. #8
    Gabriel 2018 Invitado

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por The_Piratino Ver mensaje
    Buenas tardes Foreros......os consulto esto porque y no se que hacer.

    Despues de despejar dudas en este foro para cambio de 12V a 24V he montado un inversor victron multiplus 24/500/120, nuevo banco de baterias hoppeke 8 OPZS 800, regulador victron bluesolar 50/100 mppt y ampliacion de placas existentes.......todo esto montado con el monitor victron BVM700 que ya tenia.

    LA cuestion, despues de configurar el regulador de todas las maneras posibles ( manual o con los modos preestablecidos) no consigo que deje de pasarme esto:

    Tengo configurado en manual bulk a 28,80...absorcion al llegar a 28,80 y equalizacion a 31.20......como recomienda el fabricante para las baterias........cuando empieza a cargar en bulk empieza a subir la tension al igual que el amperaje de carga hasta su maximo por placa que son 33A y hasta ahi bien......el problema es que cuando llega a 28,40V me entra en absorcion y empieza a caer tambien la corriente hasta llegar a los 28,80........llega a cargar y entra en flotacion a tension 26,80 con lo cual entiendo que carga bien las baterias, pero no veo normal que no llegue a 28,80 en bulk.

    he de decir que el inversor cuando lo uso para cargar las baterias hace el cilco de carga correctamente, o sea, llega en bulk a 28,80 y todo lo demas bien.......No se si tendra algo que ver y os da alguna pista del problema pero los voltajes que me lee el monitor BVM700 cuando esta cargando desde el inversor son los correctos.......pero cuando carga desde el regulador no....siempre marca el monitor unos 0.10 V de menos de lo que en realidad sale de la salida del regulador......tengo el Shunt del monitor directamente puesto en la pletina de cobre del polo negativo de las baterias y los cables negativos del cargador y del inversor directamente puestos al shunt.....digo esto porque antes habia algun puente por enmedio y unos fusibles de 160A tambien enmedio y lo he quitado todo para ver si el problema eran los puentes pero no,sigue marcando de menos......

    Tambien como pista os dire que cuando el regualdor esta en flotacion me he fijado que sin variar el consumo del inversor ese voltaje de 26,80 a veces se pone a fluctuar y baja a 26,50 pero como una bajada fija sino que sube,baja,sube,baja y asi fluctua un rato............todo un poco raro no?

    Perdon por el toston pero tenia que explicaros el problema........Gracias por anticipado a qualquier luz sobre mi problema
    Puede parece una tontería, pero has revisado la caída de tensión en los cables que van del regulador a baterías?

  9. #9
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    [QUOTE=Luisetrix;364480]Así que yo le achaco lo de que esté en absorción sin estar a la tensión fijada a que en algún pico de voltaje ha alcanzado la tensión de absorción

    Hola Luisetrix..... no puede ser por ese motivo porque llevo tiempo analizando esto y me he quedado delante del monitor viendo como sube el voltaje en Bulk y al llegar exactamente a 28,40 (cada vez) entra en modo absorcion y empieza a bajar el amperaje (cosa normal por la absorcion) sin tener ningun pico ni de consumo ni de carga en ese momento.......a todo esto si que dire que no he dicho que cuando entra en modo absorcion sigue subiendo el voltaje hasta llegar a 28.80.....pero con la carga progresiva de intensidad por las caracteristicas de la absorcion........pero gracias por comentar.

    - - - - - - - - - - - - - - - - - - -

    Hola Cobarde, probare las dos cosas......este fin de semana hare pruebas y como han bajado las temperaturas tambien vere como se comporta si es por la compensacion.......

    COBARDEPuede ser simplempente una diferencia entre los instrumentos de medir, que el uno indique 0.4V más que el otro ...)

    ....MANDA HUEVOS QUE TE GASTAS 150€ EN UN MEDIDOR QUE SE SUPONE QUE MIDE 0.0000 Y QUE FALLE DE ESTA MANERA!!!!!

    MAS CUANDO NO FALLA NI UN 0.01 CUANDO CARGAS CON INVERSOR.......

    Pero eso me preocupa menos al fin y al cabo......como ya se lo que marca de menos se el valor que realmente hay......

    - - - - - - - - - - - - - - - - - - -

    Hola Gabriel 2018....gracias por el aporte.....tengo menos de 2 metros de cable de 10 a las baterias......32A no pueden dar caida con esas condiciones......a si?

    - - - - - - - - - - - - - - - - - - -

    Perdonad por el lio de la contestacion........yo respondo por separado a cada mensaje y cuando lo subo los junta todos......y tampoco se como responder citando un parrafo vuestro como haceis vosotros......creia que era en "citar" pero veo que no........cosas de novatos!

  10. #10
    Gabriel 2018 Invitado

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Pues para 32 A y 2 m de 10 mm2, salen unos 0.28 V de caída de tensión. Para afinar habría que tener en cuenta la temperatura, has notado que el cable se caliente algo?

    - - - - - - - - - - - - - - - - - - -

    De todas maneras, para salir de dudas, mide la caída de tensión entre "negativos" y entre "positivos" con la escala de 2V del voltímetro.

  11. #11
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por Gabriel 2018 Ver mensaje
    Pues para 32 A y 2 m de 10 mm2, salen unos 0.28 V de caída de tensión. Para afinar habría que tener en cuenta la temperatura, has notado que el cable se caliente algo?

    - - - - - - - - - - - - - - - - - - -

    De todas maneras, para salir de dudas, mide la caída de tensión entre "negativos" y entre "positivos" con la escala de 2V del voltímetro.
    tienes razon en todo esto Gabriel, pero creo que yo no me he explicado bien........lo que yo mido con un Tester en la salida del regulador es un valor, que medido tambien con el tester en las baterias mide lo mismo.......o sea, si en el regulador tengo 28,80, en las baterias taambien tengo 28,80......igual cae un 0.01.......el problema es que la lectura que hace el medidor que esta puesto en la misma borna de la bateria es 28,67 por poner un ejemplo.....pero caida como tal no tengo........la tengo en el medidor

  12. #12
    Gabriel 2018 Invitado

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por The_Piratino Ver mensaje
    tienes razon en todo esto Gabriel, pero creo que yo no me he explicado bien........lo que yo mido con un Tester en la salida del regulador es un valor, que medido tambien con el tester en las baterias mide lo mismo.......o sea, si en el regulador tengo 28,80, en las baterias taambien tengo 28,80......igual cae un 0.01.......el problema es que la lectura que hace el medidor que esta puesto en la misma borna de la bateria es 28,67 por poner un ejemplo.....pero caida como tal no tengo........la tengo en el medidor
    Pues es muy raro que si pasan 32 A por una línea de 2 m de 10 mm2 de sección, no haya caída de tensión.

  13. #13
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por Gabriel 2018 Ver mensaje
    Pues es muy raro que si pasan 32 A por una línea de 2 m de 10 mm2 de sección, no haya caída de tensión.
    Gabriel, este fin de semana lo medire todo bien medido porque me haces dudar de mis palabras y te contestare, de todos modos me preocupa mas lo de que no me llega a alcanzar los 28,80V de tension en fase bulk.

    Este finde hare mediciones y mirare las opciones del regulador referente a la compensacion de temperatura y probare a ver que pasa.....Gracias a todos

  14. #14
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    565

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Entre mi regulador, un 100/50 y el BMV siempre tengo una diferencia de 0,2/0,3 voltios.
    Medido con aparatos todos dan el mismo voltaje que el regulador. El BMV siempre marca más.
    Pero parece ser algo común. Más gente ha reportado el mismo caso.

  15. #15
    solflitos está desconectado Forero
    Fecha de ingreso
    may 2015
    Ubicación
    cartaya
    Mensajes
    820

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por Luisetrix Ver mensaje
    Entre mi regulador, un 100/50 y el BMV siempre tengo una diferencia de 0,2/0,3 voltios.
    Medido con aparatos todos dan el mismo voltaje que el regulador. El BMV siempre marca más.
    Pero parece ser algo común. Más gente ha reportado el mismo caso.
    No hay que obsesionarse con diferencias de pocas decimas, si varios medidores miden lo mismo en un mismo punto y otro muestra una ligera diferencia significa que en este otro (en tu caso el BMV) se ve influenciado por la tolerancia de las resistencias del circuito de entrada del medidor esa tolerancia en cuanto su valor que origina esa pequeña diferencia que sera siempre la misma.

    Lo que interesa para el correcto control de la bateria es medir sobre los terminales de esta y controlar los diferentes valores de tension que se obtenga, el valor de tension que puedan representar el resto de equipos, inversor, regulador, monitores ... pueden diferir levemente del verdadero valor de tension que tiene la bateria en sus terminales en funcion de la caida de tension en los cableados influenciada por el valor de la intensidad que circula por ellos, pero el valor de tension a controlar debe ser el que muestre en sus terminales.

  16. #16
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Pues parece Luisetrix que me tendre que ir acostumbrando....aunque en mi caso marca de menos

    - - - - - - - - - - - - - - - - - - -

    Hola Solflitos, pues de que nos sirve gastar 150€ en un monitor que se supone que tiene que hacer esa funcion.....medir los parametros reales que da la bateria......recuerda que el medidor esta conectado directamente a los bornes de la bateria,tanto el negativo con el shunt como el positivo con el cable rojo del sensor.......en fin veo que al final esto es otra tomadura de pelo como muchas otras que solo buscan sacarte el dinero......siempre me quedara polimetro en mano y medir in situ........eso si.......con 150€ menos......jajajjjajajaaja.......penoso

  17. #17
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    565

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Cita Iniciado por The_Piratino Ver mensaje
    Pues parece Luisetrix que me tendre que ir acostumbrando....aunque en mi caso marca de menos

    - - - - - - - - - - - - - - - - - - -

    Hola Solflitos, pues de que nos sirve gastar 150€ en un monitor que se supone que tiene que hacer esa funcion.....medir los parametros reales que da la bateria......recuerda que el medidor esta conectado directamente a los bornes de la bateria,tanto el negativo con el shunt como el positivo con el cable rojo del sensor.......en fin veo que al final esto es otra tomadura de pelo como muchas otras que solo buscan sacarte el dinero......siempre me quedara polimetro en mano y medir in situ........eso si.......con 150€ menos......jajajjjajajaaja.......penoso
    Tampoco es así, yo he comprobado con pinza amperimétrica que los amperios que "circulan" por el BMV son correctos tanto en carga como en descarga. Aunque la tensión difiera unos milivoltios.
    Así que si que me vale que cuente las gallinas que entran y las que salen.

  18. #18
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Buenas Tardes

    Bueno, gracias a todos los que me habéis respondido dándome pistas del problema.......os cuento:

    Después del Fin de Semana os puedo contar como me ha ido;

    Lo primero: Gracias Cobarde, el problema del voltaje en carga bulk era la compensación de temperatura que estaba activada y configurada a 0.30V por grado +-.......de momento lo he desconectado y vualaaa, me llega a los 28.80 en Bulk......no se si es bueno desconectarlo o no pero por lo menos me alcanza los voltajes correctos.

    Lo segundo: las diferencias de Voltaje con el BMV700........cuanta razón tenias Gabriel 2018....la diferencia de voltaje por el cable era de hasta 0.40 cuando entraban los 32A que me dan las placas......solución, corte los cables de salida del Regulador dejando solo un palmo del cable de 10 que sale del regulador (que es lo máximo que entra en la borna del Regulador) y le puse un cable de 50mm que me sobraba de las otras baterías y el inversor viejo......resultado: ahora solo tengo una caída del 0.10V......pero la sorpresa fue que con el aumento de sección del cable no me llegan 32A del Regulador a las baterías.....me llegan 43A!!!!........la caída de 0.10v es en carga Bulk a casi 28.80 con esos 43A o sea que genial.

    He ganado 10A de carga y al final solo pierdo 0.10v del Regulador a las baterías

    Y he constatado que la diferencia entre los bornes de las baterías y el medidor es de 0.05v de menos en mi caso....o sea, que el BMV me marca 0.15v menos que lo que sale del Regulador.

    Creo que no vale la pena que esos 0.10v los compense subiendo la Absorción a 28,90V o creéis que si?

  19. #19
    Pidjey está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Leon
    Mensajes
    1.034

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Yo no lo compensaría, a parte ten en cuenta, esa caida es proporcional a la corriente. Si es 0.10v cuando pasan 42A, en absorción al final de ella cuando la corriente sea 5A por ejemplo la caída será de 0.014v.

  20. #20
    The_Piratino está desconectado Forero Junior
    Fecha de ingreso
    nov 2017
    Ubicación
    Mallorca
    Mensajes
    21

    Predeterminado Re: PROBLEMA CON ETAPAS DE CARGA EN UN REGULADOR VICTRON MPPT BLUESOLAR 50/100

    Correcto Pidjey, pensaba lo mismo....que la caida cuando esta en la fase final de absorcion no existra o sera minima con lo cual solo lo compensaria a final de la fase Bulk y al iniciar absorcion.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Regular intensidad de carga con MPPT Bluesolar
    Por VTCop en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 290
    Último mensaje: 06/10/2018, 19:48
  2. Ecualizacion con regulador VICTRON ENERGY BlueSolar MPPT 100V-50A
    Por josena en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 6
    Último mensaje: 03/09/2018, 12:26
  3. No carga MPPT 100/30 victron se queda en BULK
    Por Carlovidal en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 11
    Último mensaje: 07/10/2017, 16:20
  4. Duda regulador MPPT Victron 100/15 o Midnightstar MPPT 15A
    Por manolo2 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 7
    Último mensaje: 16/04/2015, 09:01
  5. Potencial de un regulador Victron Bluesolar 150/70?
    Por dj_janker en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 1
    Último mensaje: 15/01/2014, 15:25

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46