La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 11 de 11
  1. #1
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia 684451805 Solo whatsap
    Mensajes
    1.604

    Predeterminado Añadir acido a monoblock?

    Esperaros.......que no cunda el panico.
    Escenario;
    Varias monoblock, bien ecualizadas en casa, 15-15.5 voltios 3 amperios, la bateria si gasea pero no absorbe mas, la fuente baja su intensidad hasta 1 amperio de carga. No hay sulfato, placas limpias, densidad 1.18 y no sube de ninguna manera. Perdemos capacidad de la bateria. Es de 250 amperios monoblock con un año desde su compra. Tenemos 10 unidades mas o menos.
    Que se debe hacer? Disfrutar de ese 75% y fin de la bateria por el paso del tiempo? No es recomendable echar unos gramos de acido para baterias a ver que ocurre?
    Gracias de antemano.
    Última edición por jordiet; 25/12/2017 a las 16:30
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  2. #2
    mmonge está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Madrid
    Mensajes
    494

    Predeterminado Re: Añadir acido a monoblock?

    Cita Iniciado por jordiet Ver mensaje
    Varias monoblock, bien ecualizadas en casa, 15-15.5 voltios 3 amperios, la bateria si gasea pero no absorbe mas, la fuente baja su intensidad hasta 1 amperio de carga. No hay sulfato, placas limpias, densidad 1.18 y no sube de ninguna manera. Perdemos capacidad de la bateria. Es de 250 amperios monoblock con un año desde su compra. Tenemos 10 unidades mas o menos.
    Que se debe hacer? Disfrutar de ese 75% y fin de la bateria por el paso del tiempo? No es recomendable echar unos gramos de acido para baterias a ver que ocurre?
    Pues no se si debes o no, yo creo que no.

    Yo estoy recuperando ahora mismo una de 250Ah con casi 2 años de uso, que nunca ha sido ecualizada y si que esta sulfatada. Con una fuente regulable de hasta 10A, y voltaje fijado a 15,60 no subia de 1,18-1,20 de densidad. La he forzado a 16,00v, lleva unas 36h continuas, y ha subido la densidad a 1,22 aprox. Temperatura ambiente de 6-10º. Con 15,60v apenas chupaba 1-1,5Amperios. Al forzar a 16,00v empezo chupando hasta 10Amperios, para bajar rapidamente hasta entorno los 3-4Amperios, y de ahí ha seguido bajando poco a poco. Ahora esta chupando 1,8A y ya va la densidad por 1,22. Calculo que cuando ya no le entre más de un amperio podre dar por terminada la recuperación, y que la densidad ronde el 1,24.

    Lo que veo en esta con respecto a otras que he intentado recuperar (casi siempre fracaso porque alguno de los vasos está ido) es que burbujea bastante poco, no se calientan los vasos y la densidad sube mas o menos pareja en los 6 vasos.

  3. #3
    el_cobarde Invitado

    Predeterminado Re: Añadir acido a monoblock?

    Cita Iniciado por jordiet Ver mensaje
    No es recomendable echar unos gramos de acido para baterias a ver que ocurre?
    Añadir ácido sulfúrico a una batería como la que describes es un poco como torcer la aguja para que una báscula marque el peso deseado. Pero en el caso del ácido es peor; no solo no sirve para nada, hasta es perjudicial
    El electrolito tiene la densidad baja, porque parte del ácido está "preso" e inactivado en cristales de sulfato de plomo. Recuperar la batería significa disociar (= "disolver") estos cristales, aumentando de esta forma la densidad del electrolito
    Si se añade ácido, sube la densidad, pero no mejora la capacidad de la batería - al contrario: La alta concentración de ácido en el electrolito dificulta o imposibilita la disociación de los cristales de sulfato

    Lo que puedes hacer, es subir la tensión: En vez de ecualizar a 15.0-15.5V, lo haces a 16.0-16.5V y supongo que el estado de salud de estas baterías mejorará

  4. #4
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia 684451805 Solo whatsap
    Mensajes
    1.604

    Predeterminado Re: Añadir acido a monoblock?

    Pues para llegar a los 16v o 16.5v voy a tener que esperar a la fuente de los chinos recien pedida, porque la fuente de radioaficionado.....mas de 15.4v no entrega y és su máximo.
    Acabo de pasarme por el almacen y los vasos de la bateria que comenzaron en 1.16 ahora estan a 1.22, o sea......parece ser el camino adecuado, aunque ahora mismo.......apenas 1 amperio de carga, así que me va a tocar esperar la fuente.
    Lo que realmente me fastidia...es que miro con una linterna o foco por el lado......y es que por dentro está perfecta, y no las queria llevar al ecoparc, porque tienen 1 año. Se me despistó usar el densimetro y han estado casi desde el primer dia que se instalaron, perdiendo su capacidad. Toca aprender a base de palos.
    Adjunto un par de fotos. Tengo 2 baterias en el almacen, pero proximamente, me pasaré por los repetidores que tenemos....aunque no me gustará lo que voy a ver, maxime, cuando tenemos varios hubber o voltronic que no ecualizan nunca. Bufffff, creo que voy a tener que comprar mas de 1 fuente.
    Tambien veo que les sobra agua, o sea, no es que estén hasta arriba, pero hay más agua de la que toca. No hay un minimo y un maximo como los vasos transparentes, pero me parece que el nivel de agua es exagerado por lo que tal vez, la lectura del densimetro....no sea la misma que cuando se evapore 1 litro de cada vaso, que es mucha agua. O casi, ja ja.

    Añadir acido a monoblock?-img_20171225_212614.jpgAñadir acido a monoblock?-img_20171225_212622.jpgAñadir acido a monoblock?-img_20171225_212739.jpg



    Gracias a los 2, seguiré informado.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  5. #5
    mmonge está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Madrid
    Mensajes
    494

    Predeterminado Re: Añadir acido a monoblock?

    Cita Iniciado por jordiet Ver mensaje
    Pues para llegar a los 16v o 16.5v voy a tener que esperar a la fuente de los chinos recien pedida, porque la fuente de radioaficionado.....mas de 15.4v no entrega y és su máximo.
    Acabo de pasarme por el almacen y los vasos de la bateria que comenzaron en 1.16 ahora estan a 1.22, o sea......parece ser el camino adecuado, aunque ahora mismo.......apenas 1 amperio de carga, así que me va a tocar esperar la fuente.
    Lo que realmente me fastidia...es que miro con una linterna o foco por el lado......y es que por dentro está perfecta, y no las queria llevar al ecoparc, porque tienen 1 año. Se me despistó usar el densimetro y han estado casi desde el primer dia que se instalaron, perdiendo su capacidad. Toca aprender a base de palos.
    Adjunto un par de fotos. Tengo 2 baterias en el almacen, pero proximamente, me pasaré por los repetidores que tenemos....aunque no me gustará lo que voy a ver, maxime, cuando tenemos varios hubber o voltronic que no ecualizan nunca. Bufffff, creo que voy a tener que comprar mas de 1 fuente.
    Tambien veo que les sobra agua, o sea, no es que estén hasta arriba, pero hay más agua de la que toca. No hay un minimo y un maximo como los vasos transparentes, pero me parece que el nivel de agua es exagerado por lo que tal vez, la lectura del densimetro....no sea la misma que cuando se evapore 1 litro de cada vaso, que es mucha agua. O casi, ja ja.

    Pulsa en la imagen para verla en tamaño completo

Nombre: IMG_20171225_212614.jpg
Visitas: 94
Tamaño: 99,4 KB
ID: 17408Pulsa en la imagen para verla en tamaño completo

Nombre: IMG_20171225_212622.jpg
Visitas: 94
Tamaño: 136,5 KB
ID: 17409Pulsa en la imagen para verla en tamaño completo

Nombre: IMG_20171225_212739.jpg
Visitas: 96
Tamaño: 80,2 KB
ID: 17410



    Gracias a los 2, seguiré informado.
    Seguramente tendrás a los vasos con más densidad gaseando más fuerte que los que menos. El agua no le veo problema, no debería influir apenas en la densidad a poco que este mezclado el electrolito. Si está recién añadido el agua entonces si. Debes forzar q entren al menos 2-3 amperios para lo que tienes que subir voltaje.

    Enviado desde mi MI 6 mediante Tapatalk

  6. #6
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia 684451805 Solo whatsap
    Mensajes
    1.604

    Predeterminado Re: Añadir acido a monoblock?

    El agua hace tiempo que está, no la he puesto ahora, ya tiene bastante ja ja
    Ahora en estos momentos......la bateria es de 250 y la fuente esta metiendo 7 amperios.
    Vamos bien, aunque de 1.24 no sube.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  7. #7
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia 684451805 Solo whatsap
    Mensajes
    1.604

    Predeterminado Re: Añadir acido a monoblock?

    Novedades, aunque no son buenas.
    Las monoblock, a 16 voltios de carga, y 2 amperios...si que ecualizan, suavemente, esta claro, pero burbujean, no se calientan, y llevan ya muchas muchas horas. He mirado que no se calentaran, cosa que no han hecho.
    Mido intensidad cada hora, y.............apenas mejoran, diria que nada o en algunas baterias han mejorado de 1.16 de densidad a 1.17 y otra a 1.18.
    Otras unidades llegaron al almacen a 1.24 y nada, no han mejorado. Nada. Absolutamente nada.
    Incluso tenemos un cargador de baterias, un victron, que "acondiciona" creo que pone en el boton, y.....las dá por llenas, deja de cargarlas, pero...la densidad...sige siendo muy baja.

    De los 250 amperios de capacidad...si tiene 1.16 de densidad...la bateria ha perdido la mitad de su capacidad.
    Alguna idea?
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  8. #8
    el_cobarde Invitado

    Predeterminado Re: Añadir acido a monoblock?

    Cita Iniciado por jordiet Ver mensaje
    la bateria ha perdido la mitad de su capacidad ... Alguna idea?
    Siento decirlo, pero las monoblock de 12V suelen ser malas en general - y algunas son un verdadero desastre (para no decir nada peor)

    La ecualización es una buena medicina contra la sulfatación, pero contra otros problemas como cortocircuitos parciales y desgaste de placas no puede hacer nada

  9. #9
    mmonge está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Madrid
    Mensajes
    494

    Predeterminado Re: Añadir acido a monoblock?

    Cita Iniciado por jordiet Ver mensaje
    Novedades, aunque no son buenas.
    Las monoblock, a 16 voltios de carga, y 2 amperios...si que ecualizan, suavemente, esta claro, pero burbujean, no se calientan, y llevan ya muchas muchas horas. He mirado que no se calentaran, cosa que no han hecho.
    Mido intensidad cada hora, y.............apenas mejoran, diria que nada o en algunas baterias han mejorado de 1.16 de densidad a 1.17 y otra a 1.18.
    Otras unidades llegaron al almacen a 1.24 y nada, no han mejorado. Nada. Absolutamente nada.
    Incluso tenemos un cargador de baterias, un victron, que "acondiciona" creo que pone en el boton, y.....las dá por llenas, deja de cargarlas, pero...la densidad...sige siendo muy baja.

    De los 250 amperios de capacidad...si tiene 1.16 de densidad...la bateria ha perdido la mitad de su capacidad.
    Alguna idea?
    Inisiste.... Yo estoy recuperando ahroa mismo 2, una un exito, otra un fracaso rotundo.

    He usado una fuente regulable de hasta 10,5 amperios, con temperatura ambiente de 6-12º.

    De la que ha sido un exito:
    1 - No se calienta nada en todo el proceso. Buen sintoma.
    2 - A 14,80v durante 2-3 días, la densidad estaba en 1,16 y no subía más.
    3 - A 15,60v durante 2-3 días, la densidad subio a 1,18-1,20, pero no subía más estando más horas.
    4 - A 16,00v durante 2 días y algo, la densidad subio a 1,24-1,25, al principio chupando bastantes amperios y luego apenas 1 y algo, estabilizado sin subir más densidad.
    5 - Force a 16,50v durante unas 36h, y tachan tachan.... se disparo la densidad hasta 1,29-1,30 en todos los vasos menos uno que esta a 1,28.

    Con esto doy por finalizo el proceso. Faltaría hacer una prueba de capacidad de descarga y recarga.

    Y tengo otra igual (estaba pareja a esta en sistema a 24v) que es un desastre.... Da igual los voltios que le meta, apenas es capaz de subir de 12,20v, y además se calienta un montonazo por toda la parte superior. A 12,20v se chupa los 10,5 amperios que da el cargador. Los vasos, salvo uno que esta a 1,26 aprox, el resto están a 1,12-1,16, y no hay forma de que suban. Solo se calienta y se calienta. La doy por perdida del todo. Para reciclar a kilo de plomo.

  10. #10
    jordiet está desconectado Forero
    Fecha de ingreso
    abr 2009
    Ubicación
    Castellon de Rugat, pequeño pueblo de la provincia de Valencia 684451805 Solo whatsap
    Mensajes
    1.604

    Predeterminado Re: Añadir acido a monoblock?

    Vaya, pues gracias por el aporte.
    Probar......iva a probar, evidentemente, perdida por perdida.......pues......leña al mono que es de goma.
    16.50v durante 36 horas...........no lo hubiera hecho, pero bueno.
    Calentarse las mias....minimamente por no decir nada.
    No hay vasos en corto y empiezan a hervir con solo 1 amperio de carga. Entiendo esto es bueno.
    Se van a pasar la noche a 2 amperios de carga a 15 voltios si no recuerdo mal.
    Si mañana por la mañana no ha surtido efecto........pues a ir subiendo a ver que ocurre.
    Sirva de experiencia de al contrario que yo, fiarse solo del voltaje y de un regulador y creer que todo funciona perfecto, cuando realmente........no es asi. Solucion: Donde tenemos baterias....habrá un densimetro y un tester, ja ja, como deberia haber estado.

    Seguiré informando.
    Si alguien te ayuda mediane este foro, sé educado y dile gracias, ademas que dejar claro, si ha sido solucionado el problema. Te ayudamos sin esperar nada a cambio. Deberias valorarlo!

    Mi sistema: Muchos paneles y baterias esparcidos por los repetidores de teleco.

  11. #11
    mmonge está desconectado Forero
    Fecha de ingreso
    ene 2013
    Ubicación
    Madrid
    Mensajes
    494

    Predeterminado Re: Añadir acido a monoblock?

    16,50v puede ser un poco alto en condiciones normales, pero teniendo en cuenta que estamos en proceso de recuperación (de una batería que si no se recupera va a reciclaje de plomo) pues no hay nada que perder. Y además ten encuenta la temperatura, que la mayor parte del tiempo ha estado a 6-8º ambiente, 10-12º en el hueco del medio día el día que más, por lo que en principio se castiga menos la batería (y hay que subir un poco más de voltaje para todos los procesos).


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46