La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 32
  1. #1
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado problemas con multiplus victron como cargador

    Hola a todos, lo primero como hago siempre es agradecer la ayuda que me prestan, gracias a ustedes montado mi instalación sin saber absolutamente nada, lo triste es que por más que leo sigo sin saber y de ahí que tenga que molestar con preguntas como estas;
    bueno lo dicho a molestar voy.
    mi equipo está compuesto de los siguientes elementos;

    12 placas de 250 8amp montadas en serie de dos en dos, y seis grupos en paralelo, (han llegado a bajar hasta 90amp en los dias buenos).

    Inversor multiplus de vistron 24/3000/70.

    Regulador blue solar de victron 250/100, se que está sobre dimensionado pero cuando compré la instalación de 2ª mano tenía uno chino y no cargaba, ni hací­a ciclos ni nada.

    12 elementos POsZ 2v800 1200 C100.

    y próximamente monitor bmv 700 de victrom. (de aquí­ a 10 dí­as).

    El problema es el siguiente, después de un dí­a de sol bastante aceptable mis baterÃías por la noche y sin cargas marcaban 24,7v mirado esto en el regulador, otros días algo menos, el regulador casi todos los dí­as hacía absorción y flotación aunque en alguna ocasión no terminara las dos horas de flotación. y he aquí la primera cuestión sin cargas y tras haber hecho todas las fases de carga ¿ debería tener una tensón la batería de 25.2v, es decir 2.1v por elemento, tener una tensión de 2.06 por elemento es normal y significa un soc del 100%?.

    Últimamente no consigo que realice todas las faces de carga (los días no están nada buenos), y como ya lo había previsto, me pertreché con un cable (casa de mi hermano, generosí­simo vecino) suficiente para aportar 16amp, dando una entrada a las baterías de 70amp, que permite el inversor, por la mañana después de haber conectado el cable durante dos horas al inversor para cargar baterías, (uso un interruptor de reloj )me encuentro con que las baterías que había visto por la noche en + o - 24.8v, lejos de estar iguales o con mejor voltaje están más bajas ¿esto es posible), entiendo que no todos los 70amp van a entrar a la batería pero con un consumo en la casa de alrededor 1500w, por la noche al di­a siguiente deberían estar algo recuperadas ya que 70amp durante dos horas son 3.360w. ¿no?. vamos la pregunta sería ¿si cargo con el inversor las baterías durante dos horas por la noche no deberían estar con un voltaje mayor o igual al día siguiente teniendo en cuenta que el consumo de mi casa de noche no sube de 1500w?.
    [/B]

    Por ultimo estoy midiendo la densidad del electrolito y me da con una tensión de 24.8v 1.23 estoy haciendo ecualizaciones todos los días que puedo a veces dos veces ( si el regulador pasa por las tres fases de carga, desconecté parte de los consumos), y el electrolito no sube, ¿se puede deber a que tengan las baterías un exceso de agua?, cuando las compré el dueño las tenía llenas y aún no les he puesto agua nunca y tienen como un centímetro, centímetro y medio por encima del nivel máximo. son relativamente nuevas tienen solo dos años.

    Tengo muchísimas dudas más pero creo que no debo abuzar más de ustedes por hoy, les pido disculpas por las burradas que pueda poner y la mala redacción.

    un saludo y gracias.

    - - - - - - - - - - - - - - - - - - -

    Caramba al subir el tema se trastocaron las vocales lo siento mucho, procuraré arreglarlo

    - - - - - - - - - - - - - - - - - - -

    Creo que más o menos pude parece que las tildes no le gustan, de nuevo gracias a todos de antemano.

  2. #2
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por josehh Ver mensaje
    ... tener una tensión de 2.06 por elemento es normal y significa un soc del 100%?
    Intentar saber el SOC de la batería en base a la tensión es poco fiable. Al SOC 100%, cada vaso/celda debería tener la tensión de 2.12V - pero esto es en circuito abierto, sin intensidad de carga ni consumo. Si tienes el inversor conectado, con todo el consumo de la casa, la tensión será (bastante) menor
    No intentes saber el SOC midiendo solo la tensión! Lo más fiable es medir la densidad del electrolito, como comentas al final de tu post. Estando la batería en flotación, la densidad debe ser de 1.25-1.28g/ml, según modelo. Mira la densidad que dice el fabricante para estas baterías


    Cita Iniciado por josehh Ver mensaje
    ya que 70amp durante dos horas son 3.360w ¿no? ... ¿si cargo con el inversor las baterías durante dos horas por la noche no deberían estar con un voltaje mayor o igual al día siguiente teniendo en cuenta que el consumo de mi casa de noche no sube de 1500w?
    Te haces un lio con carga (o capacidad) en Ah (amperios multiplicado por horas) e intensidad en A (amperios)
    - Si cargas la batería durante 2 horas con 70A, entrarán 140Ah, que a 24V son 3660Wh
    - Si toda la noche (10 horas) tuvieras un consumo medio de 1500W, esto serían 15000Wh o 15kWh (!)
    - Aunque el consumo medio sea de solo 500W, en 10 horas serían 5000Wh - bastante más de los 3660Wh que has cargado


    Cita Iniciado por josehh Ver mensaje
    Por ultimo estoy midiendo la densidad del electrolito y me da con una tensión de 24.8v 1.23 ...
    Con una densidad de solo 1.23g/ml tus baterías están lejos del SOC 100%. La densidad debería ser de 1.25g/ml a 1.28g/ml, según modelo de batería (ver la ficha técnica)
    Parece que tus baterías están sulfatadas, necesitarán ecualizar a 31-32V con hasta 50A durante muchas horas


    Cita Iniciado por josehh Ver mensaje
    ... estoy haciendo ecualizaciones todos los días que puedo a veces dos veces
    Esto no cuadra con la densidad que reportas! A qué tensión haces la ecualización?
    No basta que el regulador diga "ecualizando", la tensión debe ser de 31-32V!

  3. #3
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado Re: problemas con multiplus victron como cargador

    Gracias el-cobarde por contestar, trataré de explicarme mejor;

    Lo que me ocurre es lo siguiente en casa tenemos un consumo medio de 3kw al día, así que por la noche será algo menos de 1.5kw, partiendo de la idea de que de noche consumimos menos al haber menos actividad, el caso es que tras chutar la batería con 70amp hora durante dos horas, desde el inversor conectado a red, al dia siguiente el regulador lejos de mejorar o igualar 24.8v marca 24.4 o 24.6, ¿esto es indicativo de que algo no esta funcionando bien?.

    Las ecualizaciones las hago sin cargas y con el regulador (desconecté todas las cargas hace tres días) y marca una tensión de 31/32v llegando incluso a 34.4v pero a 15/20amp. llevo haciendo ecualizaciones tras flotación unos tres días y el electrolito sube escasamente de 1.23, a ver que pasa hoy, en todo caso siempre por la noche y sin carga el regulador marca 24.8 como de tensión de la batería.

    - - - - - - - - - - - - - - - - - - -

    He mirado lo de la ficha técnica en mi caso se trata de baterías cympower, 2v800 1200AH c100, esto lo que pone la batería al ir a la ficha técnica busco por 1200 y pone que la batería llena pesa 91 kg esto no es posible dado que yo las desmonté y monté y no pesaban tanto (no estoy en tan buena forma) así que opté por ver la que ponía 800, (no se que es 800 por que no pone nada, y deduje que para algo pondrán 2v800), esta correspondía a un peso de 61kg, más acorde con los elementos que yo tengo, todo esto para explicar que el volumen del electrolito lo da en kg en concreto y para la de 800 13.7kg, no se como deducir los gr * ml solo puedo decir que la diferencia entre la batería llena y vacía de electrolito es de 17kg. (los jodid.....chinos no pueden poner las cosas claras).

    - - - - - - - - - - - - - - - - - - -

    entiendo que hay que pasar los kg de electrolito a ml y luego los kg del volumen de electrolito a gr, si es así haciendo la división me sale una densidad de 1.25, pero seguro que no es tan fácil.

    - - - - - - - - - - - - - - - - - - -

    Por otro lado me gustaría preguntar como se la capacidad de la bateria a c20 porque me la da a c10 a c100 y c120 pero a c20 nada, y como he leído en este foro que al bmv hay que decirle la capacidad de la batería en c20 tengo otro problema, y cuando llege el monitor me voy a estar acordando del que escribe las fichas técnicas hasta decir basta.

    muchas gracias a todos.

  4. #4
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado Re: problemas con multiplus victron como cargador

    Perdón me equivoque la tensión máxima que marca el regulador es de 32.4v no de 34.4v como había puesto.

    El regulador esta configurado de fábrica de la siguiente manera por si pudiera estar ahí el problema;

    absorción voltaje 28.80v
    tiempo de absorción 6:00 horas
    flotación voltaje 27.60v
    ecualización 32.40
    hace un ratito que acabo de medir el electrolito y parece que subió un poco ahora esta cerca de los 1.24, aunque no llega del todo y el regulador marca 24.9v. parece que está reaccionando, y se acerca a los 1.25 a ver que pasa mañana.

    Por cierto si alguien me puede decir como hacer para que el inversor victron haga la ecualización (conectado a la red) se lo agradecería mucho ya que no paso de los 20amp ni a empujones.

    gracias a todos y un saludo.

  5. #5
    css_fran está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Akumal (Riviera Maya) Mexico
    Mensajes
    700

    Predeterminado Re: problemas con multiplus victron como cargador

    Pero porque le metes tanta burrada de absorcion esas baterias nunca van a ver Float y menos Ecualizar.

    Bajalo a 2 horas asi pasa a Float y Ecualizara.

    Saludos

  6. #6
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Disculpa, pero así como lo explicas, no te entiendo en absoluto, especialmente lo de la densidad ...


    Cita Iniciado por josehh Ver mensaje
    en casa tenemos un consumo medio de 3kw al día, así que por la noche será algo menos de 1.5kw
    Esto no es correcto! Será un consumo de 3kWh en 24 horas, 1.5kWh de ellos en la noche


    Cita Iniciado por josehh Ver mensaje
    ... el volumen del electrolito lo da en kg en concreto y para la de 800 13.7kg
    El volumen no se puede medir en kg; tiene que ser en litros o en cm³ (1 litro = 1000cm³)


    Cita Iniciado por josehh Ver mensaje
    ... no se como deducir los gr * ml
    La densidad no se mide en g*ml, es en g/ml (gramos dividido por mililitros); o también en kg/l (1g/ml = 1kg/l)


    Cita Iniciado por josehh Ver mensaje
    entiendo que hay que pasar los kg de electrolito a ml y luego los kg del volumen de electrolito a gr, si es así haciendo la división me sale una densidad de 1.25, pero seguro que no es tan fácil
    Seguro que no es tan "fácil", porque no entiendo nada de lo que haces (o de lo que quisieras hacer)

    - - - - - - - - - - - - - - - - - - - -

    En cuanto a las 6 horas de absorción: Haz lo que te dice css_fran

  7. #7
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    539

    Predeterminado Re: problemas con multiplus victron como cargador

    Yo la verdad es que yo también llevo intentando averiguar lo que intentas explicar y no lo entiendo.
    Si realmente consumes 1500w durante la noche y supongamos que desde las 20:00h hasta las 8:00h serían 18Kw/h.
    Si tus baterías están a 24.6V después de toda la noche gastando 18Kw/h ¡TE LAS COMPRO POR LO QUE ME PIDAS!

    Si que es cierto que tienes la densidad baja, eso lo puedes solucionar con unas ecualizaciones controladas.

    Respecto a lo del cargador que no te carga... Has comprobado que lo tienes bien configurado?... Esos 70A que dices que le mete a la batería lo has comprobado o lo supones por las especificaciones? De dónde salen esos 70A? No me refiero al cable de tu hermano, sino a de dónde sacas el dato?
    Deberías hacerte ya con el monitor de baterías o al menos con una pinza amperimétrica para saber si es verdad que le están entrando o sólo lo supones por las especificaciones del inversor.

    Resumiendo. Yo sólo veo, por lo que intento entender de lo que describes, que lo tienes todo correctamente y probablemente el inversor mal configurado.

  8. #8
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por Luisetrix Ver mensaje
    Si realmente consumes 1500w durante la noche y supongamos que desde las 20:00h hasta las 8:00h serían 18Kw/h ... Si tus baterías están a 24.6V después de toda la noche gastando 18Kw/h ...
    Disculpa que te corrija, es para no liar más a josehh ...

    La energía consumida no son 18kW/h (kilowatios dividido por horas), son 18kWh (kilowatios multiplicado por horas)
    Si estás chupando 1.5kW de potencia durante 12 horas, has consumido 18kWh de energía (1.5kW * 12h = 18kWh)

  9. #9
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado Re: problemas con multiplus victron como cargador

    Nada que no consigo hacerme entender, antes que nada gracias a todos por las molestias que se están tomando la verdad es que aún queda gente con ganas de ayudar y eso es de agradecer. de verdad gracias a todos.

    - - - - - - - - - - - - - - - - - - -

    Bueno al lio les pido paciencia.

    Vamos a ver cuando hablo de mis consumos me estoy refiriendo a una cantidad muy pequeña es decir 3kw día, es decir que en 24 horas solo consumo 3kw, creo que la forma correcta de ponerlo sería 3kwh. espero que sea así por eso digo, que es una cantidad pequeña la que consumo de noche pongamos de 20:00 a 8:00, solo 1.5kwh. de ahí el problema del cargado con el inversor si este mete 70amp durante dos horas es decir 3000 y pico wh, como es posible que a la mañana siguiente esté más baja la tensión de la batería desde mi punto de vista y ¿si explico bien esto no parece muy normal?, ya que entiendo debería haber subido algo o por lo menos estar igual ¿no?. Gracias el-cobarde, tu lo explicas muchísimo mejor.

    - - - - - - - - - - - - - - - - - - -

    Lo del volumen del electrolito es lo que pone la ficha de hecho literalmente pone volumen de electrolito (kg) será un error tipográfico o no estoy mirando en el sitio adecuado repasaré la ficha técnica.
    lo de bajar el tiempo de absorción lo haré sin falta gracias. gracias css-fran, y el-cobarde. esto por lo menos me lo dejan claro.

    - - - - - - - - - - - - - - - - - - -

    Luisetrix los 70 amperios de carga con el inversor conectado a la red los saco de la ficha técnica del inversor que pone necesita una protección de 16amp en la salida y en la entrada a 220 alterna y que aporta a la batería 70amp corriente continua(70*24v).

    La verdad no he configurado en el inversor está como vino de fabrica (de segunda mano) de hecho miré los interruptores DIP, y efectivamente están como pone el manual, y el señor que me vendió el equipo no los había manipulado, según me comentó.

    De hecho es que no sabría ni siquiera como configurarlo se que puede hacer ecualización pero no entiendo como hacer que pase a este modo.

    - - - - - - - - - - - - - - - - - - -

    Lo dicho muchísimas gracias a todos por su tiempo y empeño en descifrar mis mensajes. a ver si me voy haciendo entender un poco más.
    el monitor de batería está en camino Luisetrix, pero mi dura es la que dije ayer que ¿cantos amps le pongo para c20? la ficha da c10 c100 y c120.

    ayer estuve mirando y veo que si tomo una referencia de la ficha que pone 20 horas, voltaje final por elemento de 1.85v, pone 63.4 (no sabemos que porque no pone unidades) entiendo que serán amp, esto lo multiplico por 12 elementos y me da 761 amp ¿debería poner esta cantidad en el monitor?.

    bueno gracias a todos.

  10. #10
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por josehh Ver mensaje
    ... creo que la forma correcta de ponerlo sería 3kwh
    Correcto! El consumo en 24 horas es de 3kWh; y 1.5kWh (o menos) de estos 3kWh se consumen de noche (sin sol)

    Efectivamente, si cargas con 70A durante 2 horas, a 24V esto son 70A*2h*24V = 3360Wh (3.36kWh)
    Es decir, habrías cargado más en estas 2 horas de lo que consumes en toda la noche

    Pero lo que dice Luisetrix es muy importante: Cómo sabes que has metido 70A durante 2 horas? Tienes que medirlo!
    Por ejemplo, si la batería ya está cargada a tope (al SOC 100%), no entrará ni un solo amperio con este cargador

    De todas formas, es bastante probable que tu batería esté en mal estado o dañada ...


    Cita Iniciado por josehh Ver mensaje
    Lo del volumen del electrolito es lo que pone la ficha de hecho literalmente pone volumen de electrolito (kg) ...
    Olvidate de esto. No tienes que calcular la densidad dividiendo masa por volumen - no saldría muy correcto
    En algún sitio de esta ficha técnica debe decir la densidad del electrolito (en g/ml, g/cm³ o kg/l), cuando el vaso está al SOC 100%
    Será un valor entre 1.25g/ml y 1.28g/ml - y parece que no llegas a este valor

  11. #11
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    539

    Predeterminado Re: problemas con multiplus victron como cargador

    Gracias por la corrección. Y mira que me fijo para que no nos riñas jajajajaja

  12. #12
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por josehh Ver mensaje
    ¿cantos amps le pongo para c20? la ficha da c10 c100 y c120
    No pondrás amperios (intesidad), son Ah (amperios multilicado por horas; capacidad) - 1kg de manzanas no es lo mismo que 1l de leche

    En cuanto al BMV: Para pasar de C10 a C20, multiplicas los Ah en C10 por 1.16, aproximadamente


    Cita Iniciado por josehh Ver mensaje
    ... pone 63.4 (no sabemos que porque no pone unidades) entiendo que serán amp, esto lo multiplico por 12 elementos y me da 761 amp ¿debería poner esta cantidad en el monitor?
    No sabemos lo que significará este valor 63.4 sin unidades, pero seguro que no los tienes que multiplicar por 12. Si un vaso tiene X Ah de capacidad (a 2V!), 12 vasos en serie tendrán los mismos X Ah de capacidad, pero a 24V

    Repito: Para pasar de C10 a C20, multiplicas los Ah en C10 por 1.16, aproximadamente

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por Luisetrix Ver mensaje
    Gracias por la corrección. Y mira que me fijo para que no nos riñas jajajajaja
    Me sabe mal tener esta fama, disculpa ...
    Pero es que 1kg de manzanas no es lo mismo que 1l de leche (digo yo)

  13. #13
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado Re: problemas con multiplus victron como cargador

    Buenas el-cobarde, y muchas gracias, por fin parece que me he hecho entender, haré lo que dices para ajustar los Ah a c20, muchas gracias era algo que me estaba dando quebradero de cabeza.

    ¿Cómo puedo comprobar que el inversor mete los 70amp?, se me ocurre que puedo medir la entrada de corriente alterna (con pinza amperímetrica) y por lo menos saber si hay consumo en alterna, no sabré cuantos amperios están entrando en la batería pero ¿sabré por lo menos que algo entra verdad? no puedo medir amperios en continua. De momento lo estaba suponiendo porque subían rápidamente la tensión de la batería y se ponía a 26v o 27v y pico, mirando el regulador claro.

    Que la batería se quede entonces en reposo por las noches sin consumo (de momento sigo con cargas desconectadas) a 24.8v (marcado por el regulador), y densidad llegando a los 1.24 raspados, ¿indica que las baterías están cascadas?, como comenté ayer gracias a las ecualizaciones de estos tres días el densímetro está subiendo, ya casi marca 1.24, esto supone una mejora ¿no?, hoy hace muy buen día y esta ecualizando a 32.4v creo que las podré tener así (dos o tres horas, si el sol quiere) esta noche mediré de nuevo el electrolito a ver que dice....

    La batería totalmente cargada y aunque solo sea a modo de referencia (dato no muy fiable del soc a 100%, como tu comentaste) debería subir a los 25.2 o también me confundo en esto.

    ¿Alguien me puede explicar como configuro el inversor para que le haga una ecualización con fundamento? se lo agradecería mucho, porque estas baterías no llegan a los dos años y medio tengo la fractura de compra y parece raro que estén tan machacadas ¿verdad?
    Muchas gracias me están ayudando un montón.

    gracias

  14. #14
    Luisetrix está desconectado Forero
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    539

    Predeterminado Re: problemas con multiplus victron como cargador

    Pues la configuración correcta la puedes sacar, o bien del manual, o bien de alguien que lo tenga y sepa como hacerlo.
    Si tienes el manual seguro que lo pone. Si no lo tienes imagino que lo puedes bajar de la página de Victron

  15. #15
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por josehh Ver mensaje
    La batería totalmente cargada y aunque solo sea a modo de referencia (dato no muy fiable del soc a 100%, como tu comentaste) debería subir a los 25.2 o también me confundo en esto
    Te cuelgo una tabla de tensión y densidad en función del SOC, para batería Trojan (para otras es similar)
    Pero ojo: Esas tensiones son para circuito abierto, sin intensidad de carga y sin consumo (batería en reposo)


    problemas con multiplus victron como cargador-tension_soc.jpg

  16. #16
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado Re: problemas con multiplus victron como cargador

    Gracias a los dos por contestar y ademas tan pronto, estoy muy esperanzado con la recuperación de las baterías, no podía aguantar más tiempo y una hora después de la ecualización de casi 4 horas a 31/32v y una media de 20Ah, medí la densidad, aun estaba en flotación con la tensión de la batería sobre los 26.1v, me dio casi 1.25, apenas le faltaba (el grueso de una pestaña), parece que hoy si ha sido un buen día "ecualizador" .

    tengo el manual del inversor pero ¿qué parámetros tengo que mirarme?.

    Otra cuestión de la tabla que me colgaste el-cobarde, entiendo que tengo que multiplicar la tensión de 100%, por dos es decir 12.73*2 igual a 25, que la batería se quede en 24.8, teniendo en cuenta que se recupera del sulfatado muy despacio no es mala noticia ¿no?.

    gracias a los dos de nuevo.

  17. #17
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por josehh Ver mensaje
    ... después de la ecualización de casi 4 horas a 31/32v y una media de 20Ah, medí la densidad ... me dio casi 1.25
    Sigue ecualizando, que vas bien encaminado. Cuando la densidad ya no sube, a 1.27-1.28g/ml, puedes dejar de ecualizar


    Cita Iniciado por josehh Ver mensaje
    Otra cuestión de la tabla que me colgaste el-cobarde ... la batería se quede en 24.8 ... no es mala noticia ¿no?
    Según la tabla, cada vaso al SOC 100% tiene 2.122V ---> 12 vasos en serie tendrán 12 * 2.122V = 25.46V (en circuito abierto)
    Diría que cuando tu batería alcance más de 25V, te puedes dar por satisfecho
    Pero lo dicho: La densidad es mucho más fiable que la tensión ...

  18. #18
    pac0 Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    La verdad no he configurado en el inversor está como vino de fabrica (de segunda mano) de hecho miré los interruptores DIP, y efectivamente están como pone el manual, y el señor que me vendió el equipo no los había manipulado, según me comentó.
    Tal como viene de fábrica es posible que ni te carge... Salvo que le des al interruptor y lo dejes en modo carga...
    y aún así creo que depende del modo de bateria de carga quye tenga configurado...

    ¿Alguien me puede explicar como configuro el inversor para que le haga una ecualización con fundamento? se lo agradecería mucho,
    Para salir de dudas conectate al Multiplus y lo configuras correctamente para tus baterias con los tiempos necesarios ya que para cargar el Multiplus es un poco "puas"...

    - - - - - - - - - - - - - - - - - - -

    Sigue ecualizando, que vas bien encaminado. Cuando la densidad ya no sube, a 1.27-1.28g/ml, puedes dejar de ecualizar
    OJO Las baterias son OPzs ????? o de tracción?
    12 elementos POsZ 2v800 1200 C100.
    Parece que son las primeras y la densidad no va a subir de 1.24 .... Antes se fundirán

    Si es así y sigues ecualizando vas a fundirlas además de que ese tipo de baterias no se ecualizan a esas tensiones tan altas durante tanto tiempo. Hay que vigilar que modelos de baterias se tienen antes de dar consejos desastrosos...

  19. #19
    el_cobarde Invitado

    Predeterminado Re: problemas con multiplus victron como cargador

    Cita Iniciado por pac0 Ver mensaje
    OJO Las baterias son OPzs ????? o de tracción? ... Parece que son las primeras y la densidad no va a subir de 1.24
    Tienes razón, pac0, estos vasos posiblemente ya están bien con una densidad de 1.24-1.25g/ml

  20. #20
    josehh está desconectado Forero Junior
    Fecha de ingreso
    dic 2016
    Ubicación
    canarias
    Mensajes
    24

    Predeterminado Re: problemas con multiplus victron como cargador

    Gracias a todos hoy seguí ecualizando y acabo de medir el electrolito y marca por fin los 1.25g/ml, seguiré mañana si hace tan buen día como ayer porque hoy no pasó de 15Ah, y estuvo 4 horas, lo demás flotación.

    Ayer medí con el ampérimetro la entrada de alterna mientras funcionaba el inversor estaba en absorción y media de entrada en alterna 1.98Amp, entiendo que consumo hay y que se están utilizando unos 8Amp para la absorción, hay que decir que la batería lleva lleva unos buenos días en reposo absoluto.

    Que pena no saber como programar el inversor para hacer ecualización de 6 horas por ejemplo, a 50Ah, como propone el-cobarde. y de esta forma ir más rápido con lo del electrilito, igual alguien me dice como puedo hacerlo.

    hoy de mutuo propio se me ocurrió subir el voltaje absorción a 30v a ver si cargaba la batería una tensión de los 25v ¿esto es una burrada o lo ven coherente?, sobre las dos horas de luz ya estaba en absorción.

    bueno reitero las gracias a todos ya iré poniendo como van las cosas cada día en todo caso estoy seguro que ustedes me seguirán asesorando.

    un saludo

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. PROBLEMAS CON EL CARGADOR DEL MULTIPLUS
    Por canPinya en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 8
    Último mensaje: 01/12/2018, 20:34
  2. Primeros pasos con Inversor/Cargador Victron Multiplus
    Por pac0 en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 8
    Último mensaje: 17/04/2015, 18:18
  3. Duda inversor/ Cargador Victron Multiplus
    Por jsilvestre en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 3
    Último mensaje: 25/10/2011, 00:07
  4. Problemas con Victron multiplus
    Por mg-solar en el foro Fotovoltaica. Sistemas aislados de la red
    Respuestas: 21
    Último mensaje: 29/03/2010, 22:04

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46