La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 16 de 16
  1. #1
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Problema con instalación aislada

    Os agradecería enormemente una ayuda pues ya no se que hacer con el problema.
    Cuando compré la propiedad ya estaba la instalación hecha y por eso me pierdo un poco, os explico y a ver si alguno me podeis hechar un cable.
    Instalción compuesta de 6 placas (creo que en 3 grupos de cada 2 en serie y los 3 en paralelo por el diseño de 48v de la instalación)
    Características de las placas:
    185w , Umpp 25,51v , Uoc 31,69v , Impp 6,80A , Isc 7,36A
    Inicialmente existía un banco de 12 baterias gel 7 de 210A (20horas) y 5 de 200A (20 horas) conectados en 3 grupos paralelos de 4 baterias cada uno en serie.
    Me comenzó a fallar cayendo el sistema el verano pasado, comprobé y había alguna batería que marcaba poco voltaje (entiendo que llgaron a su vida útil) las anulé dejando dos grupos de 4 en serie conectados en paralelo. Ha pasado todo el invierno bien pero ahora en verano nada más que se va el sol cae el sistema.
    Comprobé y vi otra batería baja de voltaje, anulé y dejé grupo de 4 baterias en serie + 2 en paralelo, pues lo mismo... cae el sistema.
    Conecto grupo electrógeno y en media hora me da en el Outback 57,2v absorving y PV 85v, al poco bat full en 53,7v pero esta tarde cuando se vaya el sol volverá a caer el sistema
    El sistema está bien configurado? Podría mejorarlo con otro tipo de acumuladores o configurando otro tipo de voltaje de trabajo?
    El consumo normalmente es de una nevera, ventilador de techo, tv, y 3 bombillas led de exterior que se encienden por la noche.
    Durante todo el invierno ha ido bien y ahora con todas las horas de sol no aguanta la acumulación.
    Por cierto, para evitar una descarga profunda de las baterias el sistema se desconecta al llegar a los 48v.
    Gracias por vuestra ayuda

    - - - - - - - - - - - - - - - - - - -

    Rectifico, son 6 placas conectadas de 3 en serie y los dos grupos en paralelo. Ahora mismo da una entrada de 69v pero el outback me monitoriza 49v de las baterias habiendo hecho una carga full con el grupo electrógeno hace una hora

  2. #2
    Avatar de Luisetrix
    Luisetrix está en línea Forero Junior
    Fecha de ingreso
    oct 2016
    Ubicación
    Gandia
    Mensajes
    875

    Predeterminado Re: Problema con instalación aislada

    No me hagas mucho caso, pero con el batiburrillo de baterías que tienes me da a mí que se están matando entre ellas.
    Baterías de diferente capacidad en serie y paralelo no puede ser demasiado bueno, menos aún si son viejas.

  3. #3
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Gracias Luisetrix por tu respuesta. Me imagino que no debe de ser bueno esa mezcla, pero como ya estaba así montado y ha funcionado unos años no quise tocarlo por si la liaba yo al no tener del todo claro el como habia configurado el Mate y el Outback el anterior propietario.
    Me imagino que lo mejor quitar todas esas baterias y poner un nuevo banco, lo que con la instalación que tengo no se cual será la mejor manera (óptima y económica al ser posible por partes iguales). Es una segunda residencia (mejor dicho una especie de bungalow en finca aislada) uso de fin de semana en invierno y en verano algunos días seguidos.
    Acumuladores Opz, gel, agm? Reconfiguro paneles, mate y outback? Gracias

  4. #4
    javiti está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    La Rioja
    Mensajes
    208

    Predeterminado Re: Problema con instalación aislada

    Explica un poco mejor que tienes, outback regulador o inversor o las dos cosas. Los paneles la verdad que tienen pinta de antiguos y de los 1100wp teóricos serán ya menos. Las baterías pintan sobre el papel ya mal, no se si se podrán recuperar un poco.

  5. #5
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Hola Javiti, es regulador/inversor , o eso creo ya que la instalación me la encontré hecha. El Outback tiene tres palancas en el lateral: master inverter/48 vdc battery, charguer control, 72 vdc pv array. Entiendo que la instalación es antigüa y es tratar de actualizarla aprovechando todo lo que se pueda de ella. Gracias

  6. #6
    el_cobarde Invitado

    Predeterminado Re: Problema con instalación aislada

    Cita Iniciado por mikitoy Ver mensaje
    Me imagino que lo mejor quitar todas esas baterias y poner un nuevo banco ... Acumuladores Opz, gel, agm?
    Nada de gel o AGM, son más caras y peores que las baterías con electrolito líquido. Solo son recomendables para coches, barcos, aviones etc., porque no pasa nada si se tumban
    Lo mejor son vasos estacionarios, pero también sirven vasos de tracción (son más baratos, pero beben más agua)

    - - - - - - - - - - - - - - - - - - -

    Cita Iniciado por mikitoy Ver mensaje
    ... es regulador/inversor ... tiene tres palancas en el lateral: master inverter/48 vdc battery, charguer control, 72 vdc pv array
    De Outback solo conozco inversor/cargador, el regulador va aparte. Dínos el modelo de tu Outback, o pon una foto

  7. #7
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Hola ElCobarde, gracias también por tu respuesta.
    De Outback tengo como si fueran dos aparatos, uno que es el grandote pone Flexware que imagino que es el inversor/cargador, al lado otro outback que monitoriza entrada de V , W y voltaje de baterias este es un MX60 MPPT, luego también un Mate. Escribo desde móvil y no veo la opción de adjuntar fotos.
    De colocar vasos al ser instalación preparada para 48v necesitaría al menos 24 vasos ¿no? O baterias de tracción como bien dices, aunque hubiese de revisar periodicamente el líquido no se cual sería su vida útil. Gracias de nuevo

  8. #8
    el_cobarde Invitado

    Predeterminado Re: Problema con instalación aislada

    Cita Iniciado por mikitoy Ver mensaje
    ... Outback ... dos aparatos, uno que es el grandote pone Flexware ... al lado otro outback ... un MX60 MPPT ... también un Mate
    Ahora queda claro: Tienes un inversor/cargador Outback Flexware y un regulador Outback MPPT MX60 y también tienes el Outback Mate, para poder configurar Inversor y regulador y para ver la información que te dan estos aparatos
    Es un equipo completo y de calidad, puedes estar satisfecho. El MX60 es el precursor del FM60, pero es igual de bueno. A 48V, le puedes conectar hasta 3600Wp en placa

  9. #9
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Ok, gracias de nuevo. Ahora con vuestra información me va quedando más claro la instalación que tengo. Intentaré hacer los cálculos para que, de momento, vuelva funcionar como antes (había ido bastante bien hasta ahora) y si con el número de acumuladores iniciales, cambiando el tipo de acumulador para que me dé el mismo o mejor resultado

  10. #10
    javiti está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    La Rioja
    Mensajes
    208

    Predeterminado Re: Problema con instalación aislada

    Cita Iniciado por mikitoy Ver mensaje
    Hola ElCobarde, gracias también por tu respuesta.
    De Outback tengo como si fueran dos aparatos, uno que es el grandote pone Flexware que imagino que es el inversor/cargador, al lado otro outback que monitoriza entrada de V , W y voltaje de baterias este es un MX60 MPPT, luego también un Mate. Escribo desde móvil y no veo la opción de adjuntar fotos.
    De colocar vasos al ser instalación preparada para 48v necesitaría al menos 24 vasos ¿no? O baterias de tracción como bien dices, aunque hubiese de revisar periodicamente el líquido no se cual sería su vida útil. Gracias de nuevo
    En una instalación de fin de semana y verano, como es tu caso, los vasos de tracción tipo pzs pueden durar muchos años, es difícil estimarlo pero si haces su mantenimiento de forma regular, nivel de agua, ecualizaciones... Cada mes o dos te pueden durar muchos años. Ponte una meta de diez años por ejemplo, así haces buen calculo de lo que te cuestan al año las baterías, y así te obligas también a cuidarlas tanto en mantenimiento como en descargas absurdas de noche.

  11. #11
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Gracias por la info Javiti.
    He ido mirando las de tracción, pero para hacer un banco de 48v, si no he calculado mal, se dispararía un poco. No se si se puede cambiar la configuración a 24v y saldría practicamente por la mitad de precio. El consumo que tengo es básico, solo hay un consumo de la Nespresso pero este es puntual y con el generador de 6,5kw puedo compensar ese consumo.
    Ya sé que lo BBB no existe, si fuera para una primera residencia ni lo dudaba, pero para uso esporádico evidentemente intento ajustar los gastos de actualización. Eso no quiere decir que quiera evitar gastar, pero si gastar lo justo y necesario. No obstante sigo estrictamente vuestros consejos.
    Por el mantenimiento de los vasos no problem, es acostumbrarse a un planing de mantenimiento

  12. #12
    el_cobarde Invitado

    Predeterminado Re: Problema con instalación aislada

    Cita Iniciado por mikitoy Ver mensaje
    No se si se puede cambiar la configuración a 24v y saldría practicamente por la mitad de precio
    No es así, mikitoy
    Para tener la misma capacidad a 48V que a 24V, en kWh, necesitas 24 vasos con la mitad de Ah que los 12 vasos para 24V - el precio total es parecido. Pero claro, los vasos más "pequeños" tienen unos 200Ah y no se puede reducir más

    Una alternativa más económica serían monoblocks de 6v de buena calidad, por ejemplo Trojan T-105

  13. #13
    javiti está desconectado Forero
    Fecha de ingreso
    oct 2010
    Ubicación
    La Rioja
    Mensajes
    208

    Predeterminado Re: Problema con instalación aislada

    Pues si, como dice el cobarde las trojan se pueden encontrar a precios interesantes por la web y seguro que te dan un buen rendimiento.

  14. #14
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Acabo de mirar las Trojan y la verdad que se ajustan bastante al ser de 6v.
    Podría hacer un banco de 8 acumuladores en serie (48v) siendo cada uno de los acumuladores de 210A creo que me daría para el consumo que necesito. Más adelante si vio que voy justo podría poner 8 más en serie conectados a los primeros en paralelo ¿no?

  15. #15
    el_cobarde Invitado

    Predeterminado Re: Problema con instalación aislada

    Cita Iniciado por mikitoy Ver mensaje
    Más adelante si vio que voy justo podría poner 8 más en serie conectados a los primeros en paralelo ¿no?
    Si exploras un poco los hilos del foro, verás que no es recomendable paralelizar baterías nuevas con viejas. Tendrán capacidades diferentes (las viejas menos) y se ciclarán mutuamente
    Si realmente te verías obligado a ampliar en batería, lo mejor (dentro de lo malo) sería formar dos series de 4 baterías nuevas y conectar estas 2 series en paralelo - obtendrás un "banco nuevo" de 24V. Haces lo mismo con las baterías viejas, para obtener un "banco viejo", también de 24V. Conectas en serie estos 2 bancos y tendrás un banco de 48V

    Si además instalas dos balanceadores HA02, posiblemente sería un banco con propiedades estables

    Pero repito: Lo mejor sería no tener que ampliar y seguir con un solo banco de 8 Trojan T-105 en serie

  16. #16
    mikitoy está desconectado Forero Junior
    Fecha de ingreso
    mar 2011
    Ubicación
    barcelona
    Mensajes
    17

    Predeterminado Re: Problema con instalación aislada

    Lo de las baterias en paralelo ya lo había leido que no era bueno, pero en caso de tener que ampliar una instalación sin tener que volver a comprar todas nuevas, con tu ayuda me has aclarado como sería la mejor manera dentro de lo malo. Gracias nuevamente


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46