La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 6 de 6
  1. #1
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    El Muuuuundooooo
    Mensajes
    933

    Predeterminado Multiplús trabajando con red.

    Buenos días.
    Resulta que tengo varios multiplus con conexión a red, y en todos no funciona muy bien la transición red/baterías. Me explico.
    Un cado en particular.
    Tengo un 1200/12 con 750a c100 opzs, siempre está en modo baterías, pero dispongo de una secadora. Si la pongo. Inmediatamente salta a red porque no puede con la carga (10A) y se pone a secar con red (power assist desactivado) cuando llega a su temperatura corta resistencia pero sigue dando vueltas -salta a modo baterías- eso sería lo logico, pero que pasa.

    A partir de ese momento cada minuto o dos minutos pone la resistencia durante otro minuto o dos y así sucesivamente. Entones es cuando ya no salta a red y por sobrecarga se apaga.

    Tengo tres casos iguales, el mismo funcionamiento.

    Lo he medio solucionado indicando que cuando salta a red, tarde 10 minutos en volver a baterías ( aunque el salto a red sea de 10 segundos) permanece 10 minutos en modo red.

    Alguién le pasa lo mismo y a encontrado solución?

  2. #2
    pac0 Invitado

    Predeterminado Re: Multiplús trabajando con red.

    Hola,
    En mi opinión ese multiplus queda muy corto de potencia para una lavadora que utilice la resistencia. Hace un tiempo tenía uno 1200/24 que no era capaz de arrancar una lavadora Bosch en modo agua fría.
    Lo suyo es utilizar agua caliente directa con un mezclador y te evitas los problemas.

  3. #3
    esquirol está desconectado Forero
    Fecha de ingreso
    may 2014
    Ubicación
    L'olleria(Valencia)
    Mensajes
    768

    Predeterminado Re: Multiplús trabajando con red.

    Es que un 1200 para una lavadora en caliente es ir demasiado al limite.

  4. #4
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    El Muuuuundooooo
    Mensajes
    933

    Predeterminado Re: Multiplús trabajando con red.

    Tengo red el problema es que la transición red/batería no la hace del todo bien.

    - - - - - - - - - - - - - - - - - - -

    La lavadora funciona bien (en frio) lo que no va es la secadora, la primera vez conmuta bien pero a partir de la segunda vez ya no lo hace salta alarma sobre carga y se apaga (no vuelve a conmutar a red)

  5. #5
    pac0 Invitado

    Predeterminado Re: Multiplús trabajando con red.

    La secadora es otra cuestión, ese aparato se come al multiplus.

    La transición del multiplus (conmutar a red) tiene un ligero retardo, incluso de segundos. Si el multiplus se para por sobrecarga es que ha alcanzado el límite de seguridad antes de darle tiempo a conmutar a red.

    Reitero que ese modelo no es el adecuado para tratar con esos electrodomésticos...

  6. #6
    Gran Drago está desconectado Forero
    Fecha de ingreso
    oct 2008
    Ubicación
    El Muuuuundooooo
    Mensajes
    933

    Predeterminado Re: Multiplús trabajando con red.

    Vamos a ver, quizás no me he expresado bien.

    Supongamos que cojo una estufa de esas eléctricas de 3000w, lógicamente el 1200 ni por asomo puede con ella. Bien, cojo manualmente y enchufo la estufa, lógicamente como el multiplus no puede inmediatamente salta a red, hasta ahí todo bien, la desenchufo y vuelve a pasar a batería.

    Que pasa, que si hago este acto una vez no pasa nada, conmuta a red y despues conmuta a batería.

    El problema viene si hago esto (es un decir)

    Enchufo la estufa -salta a red- desenchufo la estufa -pasa a baterías- vuelvo a conectar la estufa -se apaga por sobrecarga- es decir si en un plazo de un minuto enchufo más de una vez la estufa (o lo que sea) no vuelve a saltar a red, simplemente sobrecarga y se apaga.

    Esto no sucede si entre sobrecarga y sobrecarga pasan más de 5 minutos.

    Lo tengo medio solucionado indicando que cuando salta a red (aunque sea 5 segundos) no vuelva a baterías hasta pasados mínimos 5 minutos (para el grill del horno)

    Tengo varios casos iguales.

    Por otro lado, veo que victron tiene los multiplus de toda la vida y otros "optimizados" para red, supongo que tendrán "pulidos" estos fallos en estos últimos.


© 2002-2021 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46