La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 21 al 40 de 42
  1. #21
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Todavia no he podido hacer mediciones con bastante irradiacion, es raro que aqui en Murcia este nublado jejeje, pero es que llevamos unos dias nublados y con algo "poco" de lluvia, pero si he medido los modulos los dos BP-140 miden 43 ancho X 95,5 Alto y tiene 36 celulas del tipo redondas que estas son sobre las que he realizado las medias que puse.
    Los otro dos modulos que tengo con BP type 255 tambien de 36 celulas, que mas menos hace tiempo medi y me daban similar a estas, pero vamos me quiero centrar en unas a ver porque dan tan poco amperaje.
    La intensidad de cortocircuito la mido con el tester, aunque tengo acceso a una pinza de CC y la podria pedir, aunque no creo que varie mucho la medicion.
    Muchas gracias a todos por ayudarme estoy hecho un lio y da gusto veros dar vuestras opiniones porque asi voy aprendiendo de vosotros.

  2. #22
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Si con un buen sol, no te dan tus amperios, prueba de desatornillar mover los cables (parecen trensas de desoldar), y volver a apretar esta parte de arriba. (no tienes nada que perder).
    Estas placas, por ser viejas, pueden tener muy malos contactos, oxidados...

  3. #23
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.541

    Predeterminado Re: Poca potencia en los modulos????

    Pues los módulos parecen ser de 40 Wp, claro que no dan más y con los años que tienen puedes estar muy contento, creo. habrá que probar bien con un sol y teniendo el panel perpendicular al sol midiendo intensidad de cortociruito, pero no me parece fallar nada.

    No entiendo como te esperas mucha potencia de un panel de poca potencia. ¿A lo mejor pensabas que las placas eran de 140 Wp por su nomenclatura? Con el tamaño que tienen y estimando una eficiencia de módulo de unos 10% que era lo normal en su día, te resultan unos 40 Wp , nada más.
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  4. #24
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Ok, repasare las conexiones a ver si hay algo mal, algun falso contacto.
    Esperare ha hacer las pruebas con buen sol. y la verdad es que si creia que eran de 140W que es lo que me dijeron cuando me las dieron y ahora a ver la tabla que ha puesto el colega de las caracteristicas pues creia que si.

  5. #25
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Tengo una "mini placa" casera de 40x20cms y me da 200mA 17,5v (estos dias), y con sol 0,6A. (celulas de ahora).
    Cuando veo 90ma de la tuya, en tu polimetro me da lastima.

  6. #26
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    que le voy a hacer

  7. #27
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Bueno pues despues de varios dias con el tema parado por el tiempo que tenemos nublado hago otras pruebas y resulta que midiento un modulo veo que la intensidad de cortocircuito es de 2.64A y el voltaje en circuito abierto 21.3, entonces como tengo dos en serie mas otras dos en serie, y luego entro al regulador en paralelo, pues tengo momentos de 4 amperios y pico, pero tengo un problema el regulador:
    Serie solar e-ELEGANTE del regulador de MPPT

    Me hace unas cargas de 30 segundos y para me mete unos 4-5Amperios 118W, pero ¿porque carga 30segundos 1 minuto maximo? y asi esta todo el dia hasta que se va el sol?
    A este regulador hay que decirle el tipo de bateria y le digo NiCd, pero tiene unos valores que veo en la pantalla del ordenador, porque lleva un programa para conectarlo, que no son correctos pero no hay manera de cambiarlos.





    Como se ve en float charge voltaje 13V y mi instalacion es a 24 osea una cosa mal.

    Buck chage voltaje 14.4V tambien mal pero como se ve en el color no puedo cambiarlo.

    Luego no lleva segun veo en las instrucciones en ingles que lleva el regulador, no hace falta decirle el voltaje de entrada ni nada, el solo lo detecta, y segun las instrucciones estoy dentro de los margenes.

    Asi que ahora tengo otro problema, los modulos creia que eran de mas W y por lo que veo no, pero bueno tendria una buena acumulacion con las baterias de NiCd si pudiera meterles una carga en condiciones.

    Saludos

  8. #28
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Los reguladores automaticos detectan la tension de la bateria (no de los paneles).
    Y luego los mppt se areglan con las placas que le pones.
    Mide los voltios de la bateria, para que sepamos. Seguro que es una bateria de 24V???
    Si es una bateria de 12v, tu instalacion es de 12v.
    Y mucho regulador para pocas placas.....supongo que esta previsto ampliar, sino un regulador de 20€ te sobraba.

  9. #29
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Ok ahora mismo pensando que no estan cargadas tengo 19 vasos de 1.2V que por lo que me dijeron son de NiCd, pero como no pone caracteristicas de ellos no lo se exactamente, "al principio hay fotos a ver si los conoces" pero bueno ahora mismo sin cargar a tope me dan 1.275V por elemento y en total unos 24,9V.

    No era este post el de las fotos de las baterias era otro, asi que son estas



    Y esto son unas pruebas que les hice con una carga de una bombilla de auto de 55W," me lo explicaste tu jejeje" aunque en esta prueba hice grupos de 12V, ahora no las tengo asi las tengo todas unidas en serie.




  10. #30
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Y si selecionas otro tipo de bateria (en el menu battery type), no puedes tampoco cambiar los valores?
    Con 3 o 4 Amperios, tampoco no puedes hacer nada mal, mientras haces pruebas.
    Por ahora, el regulador se pone en proteccion.
    Quizas en posicion "niCad" el algoritmo esta calculado para otro numero de elementos (10 o 12 por bancada de 12v), no lo se..
    Lo normal seria 20 baterias de 1,2v en posicion NiCad.

    - - - - - - - - - - - - - - - - - - -

    Olvidaba decir, que tienes que probar en gel o AGM. (no en bateria de acido liquido).
    Quizas voy a decir una burrada, pero, no puedes conseguir prestado, un regulador sencillo, y ponerlo en gel, o AGM, para ver como fonciona?

    - - - - - - - - - - - - - - - - - - -

    He mirado, y en las fotos de este hilo, se ven bancadas de 20
    http://www.autobat.com.ar/pdf/NiquelCadmio/Bater%EDas%20Alcalinas%20Saft%20Emisa.pdf
    Seguro que el regulador considera que es una bancada de 20 con un elemento en corto.

    - - - - - - - - - - - - - - - - - - -

    Y no tienes un elemento mas??? para llegar a 20, ya que lo pones en NICAD.

  11. #31
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Ok, he intentado poner las demas, pero vamos solamente para probar si puedo cambiar valores y nada el ultimo valor es CUSTOMER que mas menos los que entiendo es para ajustarlo yo, pero al poner ese modelo solo me deja subir a 15V.
    Yo no se si es que detecta los elementos que hay porque no tiene sentido, es dificil como no sea que haga lo que dices que tenga ul algoritmo que diga que tal tension en NiCd es tantos elementos, ni idea.
    Tengo un regulador PWM de los chinos jejee que con ese creo que no corta la carga, claro lo puse el otro dia para probar, pero no se si realmente corta o no la carga y si hace o no equalizaciones.
    Ya he pedido a ver si me consiguen alguno mas a ver si tuviera suerte, son elementos que los quitan por mantenimiento preventivo y estan todos perfectamente, pero tiene que ser que haya un mantenimiento ahora.

    Mañana probare el regulador chino a ver que hace, mirare las instrucciones a ver si lo entiendo cuando carga y cuando no.


    Última edición por guarripei; 13/12/2014 a las 20:18

  12. #32
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Acabo de ver que ponen V placas 32,3v.
    Y buscando veo que hay que cargar los elementos a flotacion 1,42v
    y carga rapida, 1,45/1,55v sea (1,55x19= 29,45v....)
    Tambien en otro sitio, he visto que para "una bateria almacenada", tendria que darle una carga a 1,65v....
    En el link de tu mppt, ponen que el mppt es de 30 a 100v, y me pido si no foncionaria mejor con las 4 placas en serie, porque si tu V placas es 32,3v y V carga 29,45v, las 2 tensiones son demasiado ""vecinas"", para que tu mppt trabaje bien.(y esta casi en el limite bajo de mppt). Tendra el mismo rendimiento que un pwm...
    A Vplacas 64,6v, serias justo en el punto medio de tu mppt!!

    - - - - - - - - - - - - - - - - - - -

    Se que unas son de 55w y las otras de 40w, pero como dices a un momento, que dan la misma intensidad... no cuesta nada de probar, a ver si cambia algo a la salida del mppt.

    - - - - - - - - - - - - - - - - - - -

    A ver si con este cambio, a pleno sol, da por lo menos 160w y 5/6amp.

    - - - - - - - - - - - - - - - - - - -

    Tambien en el manual ponen:
    punto de recuperacion de tension baja = 34v

  13. #33
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Claro, aqui no tenemos agua, pero si las nubes, y hoy en concreto (en la comarca NW), no va a salir el sol. Y tienes poca placas.

    - - - - - - - - - - - - - - - - - - -

    Primero, que salga el sol... A ver lo que da con tu string a 64 voltios.
    Luego, si no mejora, intentar poner solo 10 vasos (en 12v) a ver como actua el regulador. En 12v se tendria que cargar 2 veces mas rapido.
    Y una vez eso probado, intentar de cargar las 9 que quedan (en 12v), a ver si te presenta el mismo problema que 19 en 24v.(que no carga).
    Y por ultimo, en "custom" volviendo al banco "completo" de 19 vasos, intentar de programar
    carga rapida 19x1,45v= 27,55v
    carga normal 19x1,42v= 26,98v
    Todo eso, cuidando de desconectar siempre las placas antes de desconectar las baterias (aunque hay pocas placas), no es el momento de cargarse el mppt.
    Otra cosa, no se si cuando tocas en "heramientas", el regulador carga, o hay que ponerse en seguimiento, para ver el resultado.
    Vamos a palo de ciego.

  14. #34
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Hoy hay sol, como va eso? en 64v. carga? en 24vBat?
    O con una bancada de 10 vasos carga? en 12vBat

  15. #35
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Me imagino que sea esta la configuracion en mi pobre ingles supongoq que esto es el voltaje max y minimo de carga de los PV, creo que esa es la cantidad de voltaje que le tengo que poner para los vasos que tengo.


  16. #36
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    Si estas con los 10 vasos,
    buck 14,7v
    float 14v
    si estas con los 19 vasos
    buck 27,9v
    float 26,6v
    A ver si lo puedes configurar como eso

  17. #37
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Esos parametros no se pueden configurar, lo unico que me deja es configurar lo de la derecha el LOAD PV VOLTAJE, porque en el menu de la izquierda tengo LOAD CONTROL TYPE/ control de los paneles, hay tambien puedo configurar por tiempo en horas etc, pero los paremetros yo creo que no hay manera de configurarlos, seguramente es con los modulos solo, tengo que probar lo de intentar la carga con 12V, pero hoy voy a salir y no lo voy a poder hacer.

  18. #38
    briko está desconectado Forero
    Fecha de ingreso
    nov 2013
    Ubicación
    murcia
    Mensajes
    1.832

    Predeterminado Re: Poca potencia en los modulos????

    O intentar de configurar en custom, o ver si en bateria de acido, se puede configurar para poner tus datos para "19 elementos" solos.

  19. #39
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Hace unos dias lo intente pero era con los modulos conectados de otra manera, ahora conectados todos en serie, no he probado, lo intentare a ver, ayer y hoy es que no estoy en casa, a ver si puedo esta semana.

  20. #40
    guarripei está desconectado Forero
    Fecha de ingreso
    jul 2014
    Ubicación
    Murcia
    Mensajes
    44

    Predeterminado Re: Poca potencia en los modulos????

    Despues de desistir, con el regulador, se me ha ocurrido probar a cargar los vasos de otra manera y puse en vez de 19 vasos en serie que me dan los 24V, puse 10 y el regulador me carga con unos 8 Amperios, hasta hay todo bien, aguanda mas tiempo cargando de vez en cuando para y a los pocos segundos conecta otra vez, y de esa manera si le puedo modificar los parametros al programa.
    Peeeeero cuando le pongo los 19 elementos ya no puedo modificar los parametros, ya que me sigue con 14V en vez de pasar a 24 que segun el manual del regulador es automatico, no hay porque decirle la tension de entrada, solamente programarle el tipo de bateria (plomo,gel,etc y una opcion que es customer) pero incluso en la opcion customer no puedo modicar los parametros, asi que carga unos minutos y luego para.
    No se si para ese regulador existe otro programa que sea generico y que me sirva, a ver si es el programa "que no creo".
    Asi que he decidido quitar reguladores y cargar a las bravas, ahora con 19Vasos y con los modulos que tengo me carga sobre 5 Amperios con un aparatito que se comento en el foro Nueva pantalla LCD digital para el envío DC 60V Balance / 100A Tensión RC Energía de la batería Analizador Vatímetro gratuito en Medidores de Energía de Industria y Negocio en AliExpress.com | Alibaba Group
    Y este el regulador, el mio es el verde el de 40Amperios y el programa el mismo CD
    mppt fábrica regulador solar, regulador solar MPPT 30a, cargador de energía solar fotovoltaica 30a

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. Poca presion
    Por Peñalosa en el foro Solar térmica
    Respuestas: 3
    Último mensaje: 09/01/2016, 19:36
  2. Diferentes Strings en mismo StrinBox (Potencia y/o Número de Módulos)
    Por bendilawi en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 0
    Último mensaje: 13/03/2013, 14:47
  3. Potencia producida por los módulos solares e Inclinación optima de los módulos
    Por David2009 en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 2
    Último mensaje: 15/04/2009, 23:17
  4. Duda potencia modulos
    Por jongm91 en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 4
    Último mensaje: 12/01/2009, 22:42
  5. ¿Cómo comparmos 2 módulos de igual potencia?
    Por marcobomb en el foro Fotovoltaica. Sistemas conectados a red
    Respuestas: 8
    Último mensaje: 20/11/2007, 08:31

Copyright, 2002-2017 Solarweb.net



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46