Resultados 1 al 22 de 22
  1. #1
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado problema inversor y descarga de baterias

    Hola a todos, tengo una casa de campo donde tengo instaladas 3 placas de 840 W de 72 celulas cada una, alimentan dos baterías de 12 V 250 AH c100, reguladas por un victron energy 12-24 V, 40 A y un inversor xantrex de 1800 W.
    Mi problema es que despues de dos dias sin sol las baterias bajan a un 75 % de carga y el voltaje alrededor de 21 V o menos y aquello empieza a pitar y hasta luego lucas.
    En condiciones normales ( valencia y sol) las baterias estan al 100 % a las 12 del medio dia y al dia siguiente despues de la noche bajan a un 93 % esto con una nevera de bajo consumo solo funcionando.
    No se si veis algo anomalo en todo esto, pero un 75 % de carga y que las baterias ya no den ni luz.... me parece raro no? Pueden tener las baterias defecto? la instalacion solo tiene medio año.
    Otra cosa, nunca han estado por encima de 29 V, solo cuando estan ecualizando, nunca en fijo han estado a 28 V o por ahi.

    Espero vuestras respuestas pues estoy muy decepcionado con los resultados de mi instalacion ya que con muy pocos electrodomesticos, tele y nevera de ultrabajo consumo y bombillas de bajo consumo en dos dias estamos secos.

    gracias por vuestra ayuda

    saludos

  2. #2
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    14.101
    Entradas de blog
    17

    Predeterminado Re: problema inversor y descarga de baterias

    Que distancia hay del inversor a las baterias? seccion de cable?

    Da datos completos de esas placas a ver si no son compatibles. Lo normal es que carguen a 28.8v de manera usual y luego pasen a flotacion.

  3. #3
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Hola Foton, la seccion de cable es 25 mm y la longitud 2m.

    las placas son las [h=ultra A-280P de atersa]2[/h]ATERSA - Módulos fotovoltaicos - A-280P / A-285P ULTRA


    gracias y saludos

  4. #4
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.543

    Predeterminado Re: problema inversor y descarga de baterias

    ¿Cómo mides el estado de carga? Es que si bajan a 21 V no creo que tengan un 75%. Una de las dos cosas, o dan bastante menos capacidad de lo que deberían dar (estando sulfatadas o ya gastadas) o hay un error en el cálculo de estado de carga.
    A ver si puedes medir con el densímetro por qué densidad va el electrolito y veremos. Tal vez hace falta una ecualización buena para ponerlas a tope.
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  5. #5
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Perdona, no lo habia comentado, las baterias son AGM. Por lo que no puedo medir con el densimetro.
    Es posible que debido a consumos constantes, el regulador se descontrole y no me cargue al 100%?
    Gracias
    Por cierto si ves un mensaje parecido de esta misma tarde del usuario "bajoconsumo", es la misma duda que tengo yo..... es mi padre.

  6. #6
    Avatar de vespertilum
    vespertilum está desconectado Forero
    Fecha de ingreso
    sep 2009
    Ubicación
    Zaragoza
    Mensajes
    636

    Predeterminado Re: problema inversor y descarga de baterias

    Cita Iniciado por uisset Ver mensaje
    Otra cosa, nunca han estado por encima de 29 V, solo cuando estan ecualizando, nunca en fijo han estado a 28 V o por ahi.
    Mal tema, las de gel o AGM no se ecualizan, es posible que estén agonizando.
    ¿Te pusieron el regulador sin configurar, tal cual venía de fábrica?
    Avanzadilla solar desde la nertóbriga celta.
    Invitación a utilizar y disfrutar software/hardware libres:
    http://nertobrigasolar.com ---> Inicio ---> Recursos libres

  7. #7
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Perdon si, tienes razon no ecualizan disculpa el fallo. El tema aqui esta en la descarga a % tan altos de llenado, 70%. No tenemos ni idea de lo q puede pasar. El regulador tenia una posicion para cada tipo de baterias y las agm coincidian con la posicion 7.

  8. #8
    Avatar de vespertilum
    vespertilum está desconectado Forero
    Fecha de ingreso
    sep 2009
    Ubicación
    Zaragoza
    Mensajes
    636

    Predeterminado Re: problema inversor y descarga de baterias

    ¿Puedes probar a desconectarlas completamente, tras haberlas cargado al 100 %, y medirles la tensión en ese momento y después de un par de horas de inactividad?
    Avanzadilla solar desde la nertóbriga celta.
    Invitación a utilizar y disfrutar software/hardware libres:
    http://nertobrigasolar.com ---> Inicio ---> Recursos libres

  9. #9
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Ok, eso haremos, ahora cuando pase este dia de mal tiempo las cargamos a tope y medimos y a ver q voltaje nos da.

    Gracias y os mantengo informados, hablamos en unos dias

  10. #10
    Avatar de Hlebtomane
    Hlebtomane está desconectado Forero
    Fecha de ingreso
    mar 2007
    Ubicación
    Valencia
    Mensajes
    4.543

    Predeterminado Re: problema inversor y descarga de baterias

    Si se viera que la batería está dañada por las descargas profundas repetidas, aunque sea AGM, se le puede hacer una ecualización ligera a unos 15 V. Eso sí, mejor varias de poca duración (por ejemplo, 8 x 15 minutos en vez de una de dos horas, con descansos de unos 10 minutos entre una y otra ecualización). Las que no se pueden ecualizar nada son las de gel porque se seca el gel, las de AGM tienen buena capacidad de recombinar y reabsorber el hidrógeno y oxigeno que desprenden en la ecualización (hasta un límite, claro).
    Biblioteca básica de energía solar
    Descubre la fotovoltaica jugando y aprende de forma intuitiva con nuestros esquemas interactivos: Esquemas interactivos (requiere flash)

  11. #11
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Buenas tardes,
    Después de todos vuestros comentarios hice la siguiente prueba.
    Desconecte todo consumo y cargue las baterías durante 4 días soleados, después una vez llenas, le metí carga de 10ah y a los 40ah de consumo la tensión ha comenzado a disminuir. Al final el inversor ha cortado a 20,9v.
    Una vez ha cortado he medido tensión en cada batería y sorpresa, 1 batería marcaba 11,5v pero la otra 9,5v.
    Parece que tengo una bat agm cascada. Voy a hablar con el distribuidor pero me gustaría saber porque puede cascarse una batería porque las agm en principio pueden descargarse 100% aunque no sea lo recomendable y continuar cargándose sin problema, al menos eso se dice. El cargador bluesolar mppt 40a esta en la posición de carga correecta.
    Que puede haber pasad¿ además de que pueda venir con defecto.
    Gracias a todos.

  12. #12
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Buenas,
    al final hice lo siguiente:
    1) Cargué las baterías durante 4 días....100% sin nada de consumo. Como me dijo el técnico.
    2) Medí tensiones por separado.... 12.7V y 12.1V (ya me parece extraño que una mida mas que la otra)
    3) Conecté consumo; 10Ah hasta que pare, controlando así la descarga y hasta donde aguanta.
    4) Despues de 50Ah consumidos, el inversor empieza a pitar por tensión baja. Al final se acaba parando con tensión a 20V.
    5) Desconecto Baterías y mido tensión, 12.1V y 9.5V....
    6) Obviamente las he enviado al distribuidor.
    7) Les llegaron ayer y acabo de hablar con ellos, su respuesta de momento... Las hemos cargado y marcan 12,7 y 12,1V.
    Y yo les explico la película de aquí arriba y les digo, "descargadlas y veremos que pasa".
    Total que me dicen que si he realizado muchas descargas del 100% las baterías se dañan y pierden densidad.
    Alguien me puede confirmar eso que pone en todos los catálogos de baterías donde dice que las AGM SI que se pueden descargar del todo?
    De todas formas, la instalación se puso en funcionamiento en Agosto y hemos estado midiendo el consumo en DC con un BMV600 de Victron desde septiembre y no ha pasado nunca de un consumo mayor de 90Ah, a partir de este valor aprox, el inversor daba fallo de tensión.
    Me podéis sacar de dudas respecto a las "posibles" numerosas descargas del 100% de una instalación?
    Para que os hagias la idea de la instalacion, tenemos 900W en paneles , 2x250Ah AGM y un uso de sábado/domingo de una casa de campo, que consume 1kh al dia (24horas), ya que todo: nevera y TV son A++ y 4 luces de bajo consumo.
    Muchas gracias.
    he medí la tension en baterias cuando

  13. #13
    carlos6025 está desconectado Forero
    Fecha de ingreso
    ago 2010
    Ubicación
    alicante
    Mensajes
    5.317
    Entradas de blog
    2

    Predeterminado Re: problema inversor y descarga de baterias

    Cita Iniciado por uisset Ver mensaje
    Buenas,
    al final hice lo siguiente:
    1) Cargué las baterías durante 4 días....100% sin nada de consumo. Como me dijo el técnico.
    2) Medí tensiones por separado.... 12.7V y 12.1V (ya me parece extraño que una mida mas que la otra)
    Eso es una prueba evidente de que algo va mal. La de 12,1V ha perdido capacidad.


    Cita Iniciado por uisset Ver mensaje

    5) Desconecto Baterías y mido tensión, 12.1V y 9.5V....
    Más claro el agua.

    Cita Iniciado por uisset Ver mensaje
    Total que me dicen que si he realizado muchas descargas del 100% las baterías se dañan y pierden densidad.
    Alguien me puede confirmar eso que pone en todos los catálogos de baterías donde dice que las AGM SI que se pueden descargar del todo?
    Me extraña mucho que esas baterias no sufran al hacerle descargas del 100%


    Cita Iniciado por uisset Ver mensaje
    De todas formas, la instalación se puso en funcionamiento en Agosto y hemos estado midiendo el consumo en DC con un BMV600 de Victron desde septiembre y no ha pasado nunca de un consumo mayor de 90Ah, a partir de este valor aprox, el inversor daba fallo de tensión.
    Me podéis sacar de dudas respecto a las "posibles" numerosas descargas del 100% de una instalación?
    Tu mejor que nadie sabe si ha tenido muchas descargas del 90 o 100%. Si no las ha tenido, o han sido poquísimas y durante muy poco tiempo, está claro que la batería ha venido mal de fábrica.

    Si ha tenido varias de esas descargas tan profundas...te quedas con la duda.



    Desde mi opinión personal, descargar baterías de plomo al 100% es fatal para ellas. Y más si tienes varias en serie y alguna de ellas llega a circular la corriente en sentido inversor. Por ejemplo, tienes 12 vasos, unos de ellos está KO, pero la tensión total es suficiente para que el inversor siga consumiendo. En ese vaso, que está totalmente sin carga, los otros vasos fuerzan a que la corriente siga circulando.

  14. #14
    Avatar de Uruguayito
    Uruguayito está desconectado Forero
    Fecha de ingreso
    ene 2011
    Ubicación
    Uruguay
    Mensajes
    611

    Predeterminado Re: problema inversor y descarga de baterias

    12.1 en reposo cargada es que un vaso está mal casi seguro, Las AGM o gel que utilizo a diario en pequeños equipos solares de control ganadero por cerca eléctrica no duran 3 años. Cuando se descargan demasiado aún nuevas lo que les pasa es que se reduce drásticamente su capacidad. si eran de 12 Amp no dán ni 6.
    Eso sí llegan a tensión de final de carga rapidísimo confundiendo al sistema de carga porque no absorven energía,se vuelven un capacitor grande.
    Normalmente una batería de gel cargada,dejada reposar varias horas mide por los 12.9 a 13 V. Conclusión que saco siempre......las baterías de gel, agm se hicieron para mantenerse cargadas a tope siempre y utilizarse esporádicamente como backup ante falta de energía y no para ciclado.
    Menos aún ciclado profundo.

    Si los 9,5 volts es la tensión de final es grave, hay un vaso afectado por inversión de polaridad,ese no va a recuperarse más. Siempre le quedaran sectores de rejilla desigualados y no van a llegar a tomar carga.

    Por curioso he desarmado alguna y es increíble como hay un cambio de color en el vaso que estaba mal. Es que es un proceso que no revierte.

  15. #15
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    14.101
    Entradas de blog
    17

    Predeterminado Re: problema inversor y descarga de baterias

    Las AGM ni por asomo son para descargas del 100%, cada fabricante tiene sus curvas pero nada de descarga total.

  16. #16
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Buenas de nuevo,
    los técnicos de las baterias me dicen que las baterias están bien, que las han puesto a cargar con un cargador de baterias a la red y que si que van. De hecho le han hecho 2 descargas, uma con una carga de 30 watios durante 1 dia y otra metiendo una carga de 500W durante 3 horas. Segun ellos en ninguno de los dos casos las baterias han bajado de 12V.
    Esto me deja un poco descolocado.....Me dicen que las baterias al empezar a cargarse , suben la tension y engañan al cargador (Victor Bluesolar 40 mppt) y éste cree que las baterias estan cargadas y para, no acabandolas de cargar. Y así, poco a poco se van descargando. Que leches pasa? que resulta que el regulador que esta diseñado para cargar baterías no hace su función?????Por favor que alguien me de indicios de que puede estar pasando!!!!!!!
    Por cierto, si meto en marcha una bomba durante 30 minutos cada 4-5 dias ( potencia de 850W) afectaría a la descarga rápida de la bateria?
    La ponemos en marcha solo cuando hay sol, y la bateria solo da 20Ah ya que los otros 20Ah los da el regulador. Al menos el BMV600 de victron solo contabiliza una descarga instantanea de 20Ah. Vamos que cuando la paramos, el Monitor dice que ha cedido 7-8Ah (ha vaciado un 6-7% de capacidad).
    Gracias

  17. #17
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    14.101
    Entradas de blog
    17

    Predeterminado Re: problema inversor y descarga de baterias

    Vigila ese regulador en corto, las primeras versiones eran una mierda, no te fies de las luces y metele la puntas del polimetro en el alma y mira si carga o no.

  18. #18
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Buenas,
    el tema ya se ha descubierto, ahora falta la solución. Una batería esta jodida, y EPS SOLAR (El vendedor) le hizo pruebas a las 2 baterias. Me dijeron que estaban perfectamente y tuve que pagar los portes de ida y vuelta. Bien, pues a los 3 dias las probamos y vuelta al fallo. Con una descarga de 30Ah las baterias se van a 20V y el inverter se para ....
    Que hago? las llevo a una empresa especializada en baterias en Valencia y con solo medirlas con el tester me dicen que no van bien. Durante 3-4 dias las prueban (carga-descarga varias veces) y 1 de ellas tiene un vaso jodido.
    Con esta informacion llamo a EPS SOLAR para pedirles epxplicaciones y me sueltan que estan mal por mi culpa, que segun ellos estan bien, que no se fian de la otra empresa y que ni de coña me la van a cambiar. Dicen que las baterias llegaron sin densidad (como la midieron la densidad tratandose de baterias AGM?) y que si estan mal es porque en esos 2-3 dias posteriores me las he cargado.
    Sabeis como se puede reclamar algo asi? Yo voy a reclamar al atencion al consumidor, me queda el pataleo; por otro lado quisiera contctar con el fabricante, les he preguntado quien era y me han dicho que no me lo van a decir. Yo creo que el fabricante de las baterias es U-POWER , lleva las pegatinas de EPS_SOLAR pero creo que son de U-POWER. Alguien sabe como contactar con el fabricante directamente?
    NO COMPREIS NUNCA EN ESTA EMPRESA, que impotencia y que sinverguenzas.
    Un saludo

  19. #19
    Avatar de Photon
    Photon está desconectado Moderador
    Fecha de ingreso
    jul 2006
    Ubicación
    Malaga
    Mensajes
    14.101
    Entradas de blog
    17

    Predeterminado Re: problema inversor y descarga de baterias

    Eso es cierto, en las AGM no hay lectura de densidad que valga, esto huele mal. El fabricante o importador en caso de que sepas quién es poco va a poder hacer si el de la tienda se quita de en medio.

  20. #20
    mercromina está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Madrid
    Mensajes
    64

    Predeterminado Re: problema inversor y descarga de baterias

    Cita Iniciado por uisset Ver mensaje
    Buenas,
    el tema ya se ha descubierto, ahora falta la solución. Una batería esta jodida, y EPS SOLAR (El vendedor) le hizo pruebas a las 2 baterias. Me dijeron que estaban perfectamente y tuve que pagar los portes de ida y vuelta. Bien, pues a los 3 dias las probamos y vuelta al fallo. Con una descarga de 30Ah las baterias se van a 20V y el inverter se para ....
    Que hago? las llevo a una empresa especializada en baterias en Valencia y con solo medirlas con el tester me dicen que no van bien. Durante 3-4 dias las prueban (carga-descarga varias veces) y 1 de ellas tiene un vaso jodido.
    Con esta informacion llamo a EPS SOLAR para pedirles epxplicaciones y me sueltan que estan mal por mi culpa, que segun ellos estan bien, que no se fian de la otra empresa y que ni de coña me la van a cambiar. Dicen que las baterias llegaron sin densidad (como la midieron la densidad tratandose de baterias AGM?) y que si estan mal es porque en esos 2-3 dias posteriores me las he cargado.
    Sabeis como se puede reclamar algo asi? Yo voy a reclamar al atencion al consumidor, me queda el pataleo; por otro lado quisiera contctar con el fabricante, les he preguntado quien era y me han dicho que no me lo van a decir. Yo creo que el fabricante de las baterias es U-POWER , lleva las pegatinas de EPS_SOLAR pero creo que son de U-POWER. Alguien sabe como contactar con el fabricante directamente?
    NO COMPREIS NUNCA EN ESTA EMPRESA, que impotencia y que sinverguenzas.
    Un saludo
    Yo tengo por norma no comprar en ningún sitio que no tenga publicada una dirección física o al menos un teléfono fijo. Eso de que la única forma de contacto sea un teléfono móvil no me da ninguna confianza.

    En cuanto a las baterías, no se puede descartar que la que mas estropeada está no tuviese algún defecto de fabricación, pero si tú pensabas que por ser de AGM se podían descargar totalmente, lo más probable es que te las hayas cargado haciéndoles descargas demasiado profundas.

    Una de ellas quizá la puedas recuperar y usarla con otra que esté a medio uso. Yo le haría una ecualización de un par de horas a 15,5 o 16V, esto es lo que les he hecho a las mías y han revivido, las mías también son AGM, tienen 3 años y como empezaban a flojear decidí hacerles una ecualización de 1V. por encima del voltaje máximo de carga que indica el fabricante y las tuve 2,5 horas a 16V después de que el regulador empezó con el voltaje de flotación. La verdad es que ya había pensado en comprar unas un poco más grandes y creía que con la ecualización se estropearían, pero no, han cogido bastante mas fuerza de la que tenían, lo cual es una putada porque lo que yo quería era estrenar baterías jeje pero ahora no las puedo tirar.

    No hay que apegarse a ideas fijas como que las AGM no se pueden ecualizar, tampoco digo que haya que hacerlo de forma periódica como a las abiertas, pero hay un fabricante con mucho prestigio en baterías AGM que aconseja hacer una ecualización a voltaje constante y 15,5V durante 8 horas cuando las baterías empiecen a presentar síntomas de fatiga o después de una descarga profunda inadvertida.

  21. #21
    uisset está desconectado Forero Junior
    Fecha de ingreso
    ene 2014
    Ubicación
    valencia
    Mensajes
    10

    Predeterminado Re: problema inversor y descarga de baterias

    Hola mercromina,
    tienes toda la razón, pero me decante por ellos porque tenían dirección fija. Mala suerte la mía
    Respecto a las descargas, desde que las monitorizamos con el BMW600 de victron, (a los 15 -20 dias de poner en marcha el sistema) la descarga máxima medida en DC tanto como en AC ha sido de 90Ah (2.1kWh aprox.) siendo la capacidad máxima de las baterías de 250Ah.
    Ni de lejos hemos descargado el 100%, yo creo que en esos 15-20 dias (era en julio) no ha habido en valencia mas de 2 días nublados, por lo que ha sido materialmente imposible descargar los 6kWh.

    Ademas, una de las 2 esta perfecta según la empresa que se dedica a regenerar baterías pero la otra me dicen que tiene un corto en un vaso.

    Quieres decir que si aplico 15-16V durante un par de horas, existe aunque sea mínima, la posibilidad de revivirla?
    La putada es que no tengo regulador AC, solo tengo el solar y no es configurable, me tendría que buscar la vida.
    Por cierto durante esta ecualización que corriente le metes?

    Muchas gracias por vuestra ayuda




    Cita Iniciado por mercromina Ver mensaje
    Yo tengo por norma no comprar en ningún sitio que no tenga publicada una dirección física o al menos un teléfono fijo. Eso de que la única forma de contacto sea un teléfono móvil no me da ninguna confianza.

    En cuanto a las baterías, no se puede descartar que la que mas estropeada está no tuviese algún defecto de fabricación, pero si tú pensabas que por ser de AGM se podían descargar totalmente, lo más probable es que te las hayas cargado haciéndoles descargas demasiado profundas.

    Una de ellas quizá la puedas recuperar y usarla con otra que esté a medio uso. Yo le haría una ecualización de un par de horas a 15,5 o 16V, esto es lo que les he hecho a las mías y han revivido, las mías también son AGM, tienen 3 años y como empezaban a flojear decidí hacerles una ecualización de 1V. por encima del voltaje máximo de carga que indica el fabricante y las tuve 2,5 horas a 16V después de que el regulador empezó con el voltaje de flotación. La verdad es que ya había pensado en comprar unas un poco más grandes y creía que con la ecualización se estropearían, pero no, han cogido bastante mas fuerza de la que tenían, lo cual es una putada porque lo que yo quería era estrenar baterías jeje pero ahora no las puedo tirar.

    No hay que apegarse a ideas fijas como que las AGM no se pueden ecualizar, tampoco digo que haya que hacerlo de forma periódica como a las abiertas, pero hay un fabricante con mucho prestigio en baterías AGM que aconseja hacer una ecualización a voltaje constante y 15,5V durante 8 horas cuando las baterías empiecen a presentar síntomas de fatiga o después de una descarga profunda inadvertida.

  22. #22
    mercromina está desconectado Forero
    Fecha de ingreso
    feb 2013
    Ubicación
    Madrid
    Mensajes
    64

    Predeterminado Re: problema inversor y descarga de baterias

    Cita Iniciado por uisset Ver mensaje

    Quieres decir que si aplico 15-16V durante un par de horas, existe aunque sea mínima, la posibilidad de revivirla?
    La putada es que no tengo regulador AC, solo tengo el solar y no es configurable, me tendría que buscar la vida.
    Por cierto durante esta ecualización que corriente le metes?

    Muchas gracias por vuestra ayuda
    Después de mi experiencia yo lo haría, aunque las mías no son U-power. En cuanto a la corriente, con mi regulador solo se puede controlar el voltaje no la corriente y supongo que será así en todos aunque no lo sé con seguridad y me parece que no tiene mucho sentido hacerlo ya que es la batería la que determina la corriente que puede absorber. Mis baterías son dos de 80Ah C10 en paralelo y cuando el regulador empieza la flotación a 13,8V absorben alrededor de 3A si en ese momento le pongo 16V absorben entre 4 y 5A.

    Me refiero a la que (yo entendí) que estaba mas o menos bien, la que está cortocircuitada llevasela al chatarrero.




1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47